<!DOCTYPE html>
<html lang="de" class="no-js is-backscroll">
  <head>
    
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <script>document.documentElement.classList.remove("no-js")</script>

    
    <title>„Deutsche Dings“: Der deutscheste aller Meme-Accounts - Digital - jetzt.de</title>
    <link href="/apos-minified/anon-cjw69atzx0001rg096o5eiw1d.css" rel="stylesheet" />
    
  
  

<link rel="manifest" crossOrigin="use-credentials" href="/manifest.json" />

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js');
  });
}
</script>


  <link rel="preconnect" href="https://de.ioam.de" />
  <link rel="preconnect" href="https://script.ioam.de" />
  <link rel="canonical" href="https://www.jetzt.de/digital/der-deutschestes-aller-meme-accounts" />
  <meta name="viewport" content="width=device-width, initial-scale=1" id="metaViewport" />
  <meta name="robots" content="index,follow,noarchive,noodp" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />
  
    
  


  <meta name="description" content="Die Betreiber erzählen hier über den Erfolg einer Idee, die eigentlich nicht ihre war." />






  



  




  
    
    
  

<meta property="og:url" content="https://www.jetzt.de/digital/der-deutschestes-aller-meme-accounts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Deutsche Dings“ ist der Meme-Account, den unser Land verdient" />


  <meta property="og:image" content="https://caching-production.jetzt.de/attachments/cjwj0pl2600eb0nx759zglnic-deutschedings-sz.0.0.1200.628.full.jpg" />

<meta name="twitter:site" content="@JETZT" />
  <meta property="og:site_name" content="jetzt.de" />
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:pages" content="118828385583" />
  <meta property="fb:page_id" content="118828385583" />
      <meta name="apple-mobile-web-app-capable" content="yes">
    <link href="/images/splashscreens/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="jetzt.de">
    <meta name="application-name" content="jetzt.de">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#000000">

  
  
  <link rel="amphtml" href="https://www.jetzt.de/digital/der-deutschestes-aller-meme-accounts!amp" />
  <meta property="article:published_time" content="2019-06-05T12:26:00.000Z" />
  <meta property="article:modified_time" content="2019-06-05T14:09:58.122Z" />
  <meta property="article:section" content="Digital" />
  <meta property="article:tag" content="Social Media,Instagram" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:image" content="https://caching-production.jetzt.de/attachments/cjwj0pl2600eb0nx759zglnic-deutschedings-sz.0.0.1200.628.l.jpg" />
  <meta name="twitter:title" content="„Deutsche Dings“ ist der Meme-Account, den unser Land verdient" />

  
  <script>
    dataLayer = [
      { 'ArticleId': "cjwizrjwi007k0nx7ycehvna5", 'DocType': 'article' }
    ];
  </script>

  <script src="https://widgets.opinary.com/a/jetzt.js" async="async"></script>

    
    
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T4K79X');</script>
  <!-- End Google Tag Manager -->

  <script>
  (function() {
    window.mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
      ? 'mobile'
      : window.matchMedia('only screen and (max-width: 1280px)').matches
        ? 'tablet'
        : 'desktop';
  })();
</script>

<script>
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();

  var mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
    ? 'mobile'
    : window.matchMedia('only screen and (max-width: 1280px)').matches
      ? 'tablet'
      : 'desktop';

  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob_digt' : 'cdn_jde_digt';
  var AdController;

  document.write('<scr'+'ipt src="https://iqdtms.jetzt.de/' + iqd_mandator + '/' + iqd_mode + '/iqadcontroller.js.gz"></scr' + 'ipt>');
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var pageType = "blogPost";

    switch(pageType) {
      case "home":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        break;
      default:
        handle = "artikel";
    }

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: "",
      level3: "",
      keywords: "Social Media,Instagram",
      tma: "Digital"
    });
    try {
      AdController.stage();
    } catch(e) {}
  }
</script>

  
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.initialize();
  }

  function createAd(tileId, initRenderCall, mobileTileId, mobileInitRenderCall) {
    var adPosition = document.getElementById('ad__template--' + (tileId || mobileTileId));

    function createAdTile(newTileId, newInitRenderCall) {
      var adTileId = 'iqadtile' + newTileId;

      if (document.getElementById(adTileId) !== null) {
        return;
      }

      var adTile = document.createElement('div');
      adTile.id = adTileId;
      adTile.className = 'ad__tile ad__tile--' + newTileId;

      adPosition.appendChild(adTile);

      if (newInitRenderCall && typeof AdController !== 'undefined') {
        AdController.render(adTileId);
      }
    }

    if (mobileTileId) {
      if (mobileTileId !== 'disabled') {
        if (window.mqIdent === 'mobile') {
          createAdTile(mobileTileId, mobileInitRenderCall);
        } else if (tileId !== '') {
          createAdTile(tileId, initRenderCall);
        }
      } else {
        if (window.mqIdent !== 'mobile') {
          createAdTile(tileId, initRenderCall);
        }
      }
    } else {
      createAdTile(tileId, initRenderCall);
    }
  }
</script>


  </head>
  <body class=" ">
    
    
      
    

    
      
    
    <div class="apos-refreshable" data-apos-refreshable>
      
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4K79X"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <header class="document-header" id="document-header">
    

<div class="header__topbar">
  <div class="header__topbar__inner">
    <a class="szlabel" href="https://www.sueddeutsche.de/">
  <span class="szlabel__text">Partner von</span>
  <svg class="szlabel__ligeischahhhh" x="0" y="0" viewBox="0 0 1190.6 168">
      <g>
        <path d="M385.1,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C346.3,60.3,367.9,51.3,385.1,75.3L385.1,75.3z M374.7,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L374.7,75.7L374.7,75.7z"/>
        <path d="M738.9,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C700.1,60.3,721.8,51.3,738.9,75.3L738.9,75.3z M728.5,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L728.5,75.7L728.5,75.7z"/>
        <path d="M876.3,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C837.6,60.3,859.2,51.3,876.3,75.3L876.3,75.3z M866,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L866,75.7L866,75.7z"/>
        <path d="M549.1,66.6c-0.2,0.3-4.7,6.4-4.7,6.4c-7.7-6-20.2-10.4-29.3-6.2c-6.8,3.4-5.5,11.1,4.2,13.7c6.3,2,27.1,3.8,29.4,19.4
  c0.8,6.4-2.2,12.1-7.3,16.1c-11.8,9-30.5,6.9-43.5,2.4c-0.1-0.2,3-10.3,3-10.3c4.1,2.7,7.6,4,11.6,5.5c20,7.2,31.5-5,19-12.2
  c-5.5-3.3-12.7-3.6-19.7-6.4c-5.2-2.1-10.6-6.1-12.3-11.9c-1.7-6-0.5-13,3.2-16.7C514.7,55.2,536.1,59.5,549.1,66.6L549.1,66.6z"/>
        <path d="M125.2,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C128.8,55.4,125.2,51.8,125.2,47.4
  L125.2,47.4z"/>
        <path d="M781.6,115.3c12.4,0.5,26.6-2,38.1-4.6c-0.5,0.9-4,9.2-4,9.2h-56.7L798.2,31c-4.1,0-12.2,0.1-12.2,0.1
  c-15.5,0-20.7,2-34.6,10.5l1-16.2H820L781.6,115.3z"/>
        <path d="M632.5,48.9v24.7c9.2-8.3,22.3-17,34.6-10.8c8.1,5.1,7,14.3,6.8,24.1c-0.3,15.7-1.2,32.9-1.2,32.9l-15.5,0
  c0.5-20.3,0.6-35.3-0.5-41.7c-0.6-3-1.3-6.1-4.6-7.6c-7.4-2.9-14.4,4-19.4,9.4v39.8h-17.5V53.5h-6.4v-4.6H632.5z"/>
        <path d="M934.6,64.8l1,55.1h-17.4l0.8-55.1h-10.9v-4.6H919v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4v10.1h34.7l0,0
  c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8H934.6z"/>
        <path d="M138.7,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6H180v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L138.7,60.2L138.7,60.2z"/>
        <path d="M411.2,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L411.2,60.2L411.2,60.2z"/>
        <path d="M161.8,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C165.4,55.4,161.8,51.8,161.8,47.4
  L161.8,47.4z"/>
        <g>
          <polygon points="902.3,60.2 902.3,119.9 884.9,119.9 884.9,64.8 876.1,64.8 876.1,60.2 		"/>
          <path d="M885.4,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C889,55.4,885.4,51.8,885.4,47.4
    L885.4,47.4z"/>
        </g>
        <path d="M486.2,60.2h12.2v4.6h-12.2l1,55.1h-17.4l0.8-55.1h-12.2v-4.6h12.2v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4V60.2z"
          />
        <path d="M605.8,67.9l-3.5,5.1c-4.8-6.8-14.6-9-20.1-6c-11,6.4-11,21.4-9,33.3c1.4,6.7,5.8,14.7,13.1,15.9
  c5.7,0.8,11.8-3.3,14.1-5.4l5.7,6.3c0,0-3.4,2.6-7.3,3.7c-11.1,3.9-24.1,2.3-32.6-5.5c-9.1-8.4-12.4-19.4-10.2-31.2
  c1.8-10.1,11.3-19.6,21.1-22.3C586.8,59.2,598.5,61.3,605.8,67.9L605.8,67.9z"/>
        <path d="M227,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8H249v-71H227z M233.6,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6s0.2-22.2,14.1-22.2
  C234.6,68.5,233.6,90.8,233.6,90.8z"/>
        <path d="M295.4,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8h16.1v-71H295.4z M302.1,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6
  s0.2-22.2,14.1-22.2C303.1,68.5,302.1,90.8,302.1,90.8z"/>
        <path d="M1085.7,86c0.1,10.6,0.2,20.8-0.2,33.8c-5.2,0-17.1,0-17.1,0c1.1-13.8,5.6-46.1-6-48.6c-7.4-1.6-14.2,4-19.4,9.7v38.9
  h-16.9V64.8h-6.7v-4.6h23.5v13.9c8.1-7.7,18.9-16.1,30.2-13.8C1076.5,61,1085.4,63.5,1085.7,86z"/>
        <path d="M108.8,38.3l6.1-5.1l2.8,2.6l-14,11.9c-13.5-10.3-31.2-19.5-49-14.5c-4.6,1.5-10.8,5.5-11,11.3C43.5,54.9,64,60.2,64,60.2
  s27.5,8.4,38.8,19c5.2,4.7,6.9,12.3,5.5,19.8c-8.6,36.9-59.5,19-71.7,9l-6.3,6.4l-2.8-2.5l14.2-14.4c11.3,8.4,13.8,9.9,24.2,14.3
  c26.9,10.1,35.7-5.5,28.3-15.4C81.7,81.7,60.4,84.2,45.3,73.7C37.3,68,31.6,59.6,33,49.5c0.9-9.6,10.8-18.2,19.3-21.4
  C71.6,20.5,93.3,26.6,108.8,38.3L108.8,38.3z"/>
        <path d="M1167.9,69.8c0-4.4-3.6-8-8-8c-3.3,0-6.2,2-7.4,4.9c0,0-1,2.4-0.8,4.8c-0.4-0.7-2.2-2.4-3.3-3.3c-10-8.6-26.5-9.8-38-4
  c-12.4,6.4-18.8,19.3-17,33.1c1.1,11.6,11.5,22.4,22,26c-1.8,0.8-7.1,2-7.4,8.2c-0.2,10.6,16.7,5,25,7.9c2.1,1.1,3.2,3.2,2.8,5.7
  c-0.6,2-2.4,3.5-4.3,4.1c-7.8,2.6-15.9-1.7-21.5-7l-6,4.7c3.6,2.9,7.2,5.6,11.2,7c6.9,2.6,22.9,3.8,30.3-6.6
  c1.6-2.1,2.2-6.6,0.7-9.3c-5.5-9.2-18.1-4.9-25.5-5.9c-4.1-0.5-7-6.6,7.9-7.8c11.3-0.5,21.7-7.1,27.6-17.2
  c4.9-8.6,3.5-21.3-0.2-29.7c1.8,0.4,3.1,0.6,4.2,0.4C1164.5,77.6,1167.9,74.1,1167.9,69.8z M1126.4,118.4c-9.1,0-16.4-11.6-16.4-26
  c0-14.3,7.4-26,16.4-26c9.1,0,16.4,11.6,16.4,26C1142.8,106.8,1135.5,118.4,1126.4,118.4z"/>
      </g>
  </svg>
</a>

  </div>
</div>
<div class="header__wrapper">
  <div class="header__inner">
    
    <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

    <div class="header__inner__burger">
      <a class="header__navigation-burger" href="#burger" aria-expanded="false" aria-controls="tagnavigation">
  <span class="header__navigation-burger__label">
    <span class="header__navigation-burger__prefix">
      Alle
    </span>
    Themen
  </span>
  <span class="header__navigation-burgericon"></span>
</a>

    </div>
  </div>
  <nav class="header__navigation">
    <div class="header__navigation-wrapper">
      <ul class="header__navigation-list header__navigation-list--tags" id="tagnavigation">

  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/politik"
    >
      Politik
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/liebe-und-beziehung"
    >
      Liebe und Beziehung
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/sex"
    >
      Sex
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/job"
    >
      Job
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/whatsapp-kolumne"
    >
      Whatsapp-Kolumne
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/hauptsache-gendern"
    >
      Hauptsache: Gendern
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/meine-theorie"
    >
      Meine Theorie
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/studium"
    >
      Studium
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/horror-schwiegereltern"
    >
      Horror-Schwiegereltern
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/freifahrtschein"
    >
      Freifahrtschein
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/podcast-jungsfrage-maedchenfrage"
    >
      Podcast
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/glotzen"
    >
      Glotzen
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/gender"
    >
      Gender
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/musik"
    >
      Musik
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/kultur"
    >
      Kultur
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/digital"
    >
      Digital
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/gesundheit"
    >
      Gesundheit
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/jungsfrage"
    >
      Jungsfrage
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/maedchenfrage"
    >
      Mädchenfrage
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/alkolumne"
    >
      Alkolumne
    </a>
    
  </li>
  

</ul>

    </div>
    <div class="header__navigation__burger">
      <a class="header__navigation-burger" href="#burger" aria-expanded="false" aria-controls="tagnavigation">
  <span class="header__navigation-burger__label">
    <span class="header__navigation-burger__prefix">
      Alle
    </span>
    Themen
  </span>
  <span class="header__navigation-burgericon"></span>
</a>

    </div>
  </nav>
</div>


  </header>
  <main class="document-main">
    <div class="document-main__container">

    
      <!-- IQD: OOP / P1 / P2 -->
<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      




<div id="ad__template--OOP" class="ad__template"></div>

<script>
  createAd('OOP', true, '', true);
</script>

      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      




<div id="ad__template--1" class="ad__template"></div>

<script>
  createAd('1', true, '', true);
</script>

      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        




<div id="ad__template--2" class="ad__template"></div>

<script>
  createAd('2', true, '', true);
</script>

        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>

    

      <a href="#main" aria-label="Zum Inhalt springen"></a>
      
      
<article class="article">
  <div class="article__container">
    <header class="article__header">
      <div class="article__header-meta">
        
        <ol vocab="https://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
          <li class="breadcrumb-list-item">
            <time class="article__header-date" datetime="2019-06-05T14:26:00+02:00">05.06.2019</time>
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/" class="link breadcrumb-list-item-link">
              <span property="name">Startseite</span>
            </a>
            <meta property="position" content="1">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/tag/digital" class="link breadcrumb-list-item-link">
              <span property="name">Digital</span>
            </a>
            <meta property="position" content="2">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <h1 itemprop="headline" class="breadcrumb-list-item-wrapper">
              <span property="name">„Deutsche Dings“: Der deutscheste aller Meme-Accounts</span>
            </h1>
            <meta property="position" content="3">
          </li>
        </ol>
        
      </div>

      <h2 class="article__header-title">„Deutsche Dings“ ist der Meme-Account, den unser Land verdient</h2>

      <div class="article__header-teaser">
        Hier erzählen die Betreiber über den Erfolg einer Idee, die eigentlich nicht ihre war.
      </div>

      <div class="article__header-author-wrapper">
        <ul class="sharingbar sharingbar--article">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts&amp;text=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;hashtags=Digital%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0A%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts%0Ahttps%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0A%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts%0Ahttps%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="In einer Email teilen" class="sharingbar__item-link sharingbar__item-link__mail">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>

        
      </div>
    </header>

    <div class="article__content">
      <div id="main" class="article__content-inner clearfix">
        



<div class="apos-area"  data-apos-area data-doc-id="cjwizrjwi007k0nx7ycehvna5">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-images"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-images" data-apos-widget-id="w285974778635268995" data='{"by":"id","_id":"w285974778635268995","pieceIds":["cjwj0pm9900ed0nx7okq3vgg2"],"relationships":{"cjwj0pm9900ed0nx7okq3vgg2":{"left":null,"top":null,"width":null,"height":null,"x":null,"y":null}},"type":"apostrophe-images","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.0"}' data-options='{"size":"full","delay":0,"edit":false}' >

<div class="apos-slideshow" data-slideshow>
  <div data-slideshow-items>
        <div data-slideshow-item class="apos-slideshow-item apos-current"><img alt="" data-image src="https://caching-production.jetzt.de/attachments/cjwj0pl3500ec0nx7u5jq1d4v-deutschedings-cover.full.jpg" />
  
  <div class="apos-slideshow-description-container"><p class="apos-slideshow-description"></p>
  <div class="apos-slideshow-credit">Screenshots: Instagram/deutschedings</div></div>
</div></div>
</div>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":3,"tileId":8,"mobileTileId":3}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->





<div id="ad__template--8" class="ad__template"></div>

<script>
  createAd('8', true, '3', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwizwixi009z0nx75ynr0n0i" data='{"_id":"wcjwizwixi009z0nx75ynr0n0i","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.1"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p>Wir Deutschen sind für vieles weltberühmt: unsere Autos, unsere Effizienz und Pünktlichkeit etwa. Und natürlich für unseren Humor, beziehungsweise die Abwesenheit desselben, über die sich der Rest der Welt bekanntlich gerne lustig macht. Unter anderem dieses Vorurteil führt dazu, dass wir einen massiven Minderwertigkeitskomplex anderen Nationen gegenüber durch die Gegend schleppen und Deutschsein per se erst einmal extrem ungeil finden. Ein Reflex, der diese seltsame Nation geradezu sympathisch macht.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwizwixi00a10nx77s0obdud" data='{"_id":"wcjwizwixi00a10nx77s0obdud","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.2"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p>Seit Monaten geistert nun ein Meme durch die sozialen Medien, das genau diesen  Minderwertigkeitskomplex wunderbar durchexerziert: <a href="https://twitter.com/search?q=%23deutschedings&amp;src=typd" target="_blank">Deutsche Dings</a> zeigt all die alternativen Handlungen, Produkte und Persönlichkeiten der Deutschen für – meist amerikanische – Originale. Und was soll man sagen: Deutschland kommt einfach verdammt gut weg. Zunächst war Twitter die größte Spielwiese für das Meme, seit einigen Wochen gibt es einen <a href="https://www.instagram.com/deutschedings/" target="_blank">Instagram-Account</a>, der die besten Beispiele für die deutschen Ersatzhandlungen sammelt. </p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-html" data-apos-widget-id="w308437597142968137" data='{"_id":"w308437597142968137","code":"&lt;blockquote class=\"instagram-media\" data-instgrm-captioned data-instgrm-permalink=\"https://www.instagram.com/p/ByHqAHPIvfL/\" data-instgrm-version=\"12\" style=\" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\"&gt;&lt;div style=\"padding:16px;\"&gt; &lt;a href=\"https://www.instagram.com/p/ByHqAHPIvfL/\" style=\" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\" target=\"_blank\"&gt; &lt;div style=\" display: flex; flex-direction: row; align-items: center;\"&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\"&gt;&lt;/div&gt; &lt;div style=\"display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\"&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\"&gt;&lt;/div&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"padding: 19% 0;\"&gt;&lt;/div&gt; &lt;div style=\"display:block; height:50px; margin:0 auto 12px; width:50px;\"&gt;&lt;svg width=\"50px\" height=\"50px\" viewBox=\"0 0 60 60\" version=\"1.1\" xmlns=\"https://www.w3.org/2000/svg\" xmlns:xlink=\"https://www.w3.org/1999/xlink\"&gt;&lt;g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"&gt;&lt;g transform=\"translate(-511.000000, -20.000000)\" fill=\"#000000\"&gt;&lt;g&gt;&lt;path d=\"M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\"&gt;&lt;/path&gt;&lt;/g&gt;&lt;/g&gt;&lt;/g&gt;&lt;/svg&gt;&lt;/div&gt;&lt;div style=\"padding-top: 8px;\"&gt; &lt;div style=\" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\"&gt; Sieh dir diesen Beitrag auf Instagram an&lt;/div&gt;&lt;/div&gt;&lt;div style=\"padding: 12.5% 0;\"&gt;&lt;/div&gt; &lt;div style=\"display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\"&gt;&lt;div&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\"&gt;&lt;/div&gt; &lt;div style=\"background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\"&gt;&lt;/div&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"margin-left: 8px;\"&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\"&gt;&lt;/div&gt; &lt;div style=\" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"margin-left: auto;\"&gt; &lt;div style=\" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\"&gt;&lt;/div&gt; &lt;div style=\" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\"&gt;&lt;/div&gt; &lt;div style=\" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt; &lt;p style=\" margin:8px 0 0 0; padding:0 4px;\"&gt; &lt;a href=\"https://www.instagram.com/p/ByHqAHPIvfL/\" style=\" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;\" target=\"_blank\"&gt;Danke @lndfrs für deinen Beitrag! ✌🏻&lt;/a&gt;&lt;/p&gt; &lt;p style=\" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\"&gt;Ein Beitrag geteilt von &lt;a href=\"https://www.instagram.com/deutschedings/\" style=\" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;\" target=\"_blank\"&gt; Deutsche Vita&lt;/a&gt; (@deutschedings) am &lt;time style=\" font-family:Arial,sans-serif; font-size:14px; line-height:17px;\" datetime=\"2019-05-31T08:07:39+00:00\"&gt;Mai 31, 2019 um 1:07 PDT&lt;/time&gt;&lt;/p&gt;&lt;/div&gt;&lt;/blockquote&gt; &lt;script async src=\"//www.instagram.com/embed.js\"&gt;&lt;/script&gt;","type":"apostrophe-html","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.3"}' data-options='{"edit":false}' ><div data-raw-html>
  <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ByHqAHPIvfL/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ByHqAHPIvfL/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ByHqAHPIvfL/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Danke @lndfrs für deinen Beitrag! ✌🏻</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/deutschedings/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Deutsche Vita</a> (@deutschedings) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-31T08:07:39+00:00">Mai 31, 2019 um 1:07 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-html" data-apos-widget-id="w504779304570172642" data='{"_id":"w504779304570172642","code":"&lt;blockquote class=\"instagram-media\" data-instgrm-captioned data-instgrm-permalink=\"https://www.instagram.com/p/Bx1rab0DinK/\" data-instgrm-version=\"12\" style=\" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\"&gt;&lt;div style=\"padding:16px;\"&gt; &lt;a href=\"https://www.instagram.com/p/Bx1rab0DinK/\" style=\" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\" target=\"_blank\"&gt; &lt;div style=\" display: flex; flex-direction: row; align-items: center;\"&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\"&gt;&lt;/div&gt; &lt;div style=\"display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\"&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\"&gt;&lt;/div&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"padding: 19% 0;\"&gt;&lt;/div&gt; &lt;div style=\"display:block; height:50px; margin:0 auto 12px; width:50px;\"&gt;&lt;svg width=\"50px\" height=\"50px\" viewBox=\"0 0 60 60\" version=\"1.1\" xmlns=\"https://www.w3.org/2000/svg\" xmlns:xlink=\"https://www.w3.org/1999/xlink\"&gt;&lt;g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"&gt;&lt;g transform=\"translate(-511.000000, -20.000000)\" fill=\"#000000\"&gt;&lt;g&gt;&lt;path d=\"M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\"&gt;&lt;/path&gt;&lt;/g&gt;&lt;/g&gt;&lt;/g&gt;&lt;/svg&gt;&lt;/div&gt;&lt;div style=\"padding-top: 8px;\"&gt; &lt;div style=\" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\"&gt; Sieh dir diesen Beitrag auf Instagram an&lt;/div&gt;&lt;/div&gt;&lt;div style=\"padding: 12.5% 0;\"&gt;&lt;/div&gt; &lt;div style=\"display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\"&gt;&lt;div&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\"&gt;&lt;/div&gt; &lt;div style=\"background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\"&gt;&lt;/div&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"margin-left: 8px;\"&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\"&gt;&lt;/div&gt; &lt;div style=\" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"margin-left: auto;\"&gt; &lt;div style=\" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\"&gt;&lt;/div&gt; &lt;div style=\" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\"&gt;&lt;/div&gt; &lt;div style=\" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt; &lt;p style=\" margin:8px 0 0 0; padding:0 4px;\"&gt; &lt;a href=\"https://www.instagram.com/p/Bx1rab0DinK/\" style=\" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;\" target=\"_blank\"&gt;It‘s a match.&lt;/a&gt;&lt;/p&gt; &lt;p style=\" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\"&gt;Ein Beitrag geteilt von &lt;a href=\"https://www.instagram.com/deutschedings/\" style=\" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;\" target=\"_blank\"&gt; Deutsche Vita&lt;/a&gt; (@deutschedings) am &lt;time style=\" font-family:Arial,sans-serif; font-size:14px; line-height:17px;\" datetime=\"2019-05-24T08:33:39+00:00\"&gt;Mai 24, 2019 um 1:33 PDT&lt;/time&gt;&lt;/p&gt;&lt;/div&gt;&lt;/blockquote&gt; &lt;script async src=\"//www.instagram.com/embed.js\"&gt;&lt;/script&gt;","type":"apostrophe-html","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.4"}' data-options='{"edit":false}' ><div data-raw-html>
  <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bx1rab0DinK/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bx1rab0DinK/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bx1rab0DinK/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It‘s a match.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/deutschedings/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Deutsche Vita</a> (@deutschedings) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-24T08:33:39+00:00">Mai 24, 2019 um 1:33 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-html" data-apos-widget-id="w108997588894399548" data='{"_id":"w108997588894399548","code":"&lt;blockquote class=\"instagram-media\" data-instgrm-captioned data-instgrm-permalink=\"https://www.instagram.com/p/ByFQhtAIvMX/\" data-instgrm-version=\"12\" style=\" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\"&gt;&lt;div style=\"padding:16px;\"&gt; &lt;a href=\"https://www.instagram.com/p/ByFQhtAIvMX/\" style=\" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\" target=\"_blank\"&gt; &lt;div style=\" display: flex; flex-direction: row; align-items: center;\"&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\"&gt;&lt;/div&gt; &lt;div style=\"display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\"&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\"&gt;&lt;/div&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"padding: 19% 0;\"&gt;&lt;/div&gt; &lt;div style=\"display:block; height:50px; margin:0 auto 12px; width:50px;\"&gt;&lt;svg width=\"50px\" height=\"50px\" viewBox=\"0 0 60 60\" version=\"1.1\" xmlns=\"https://www.w3.org/2000/svg\" xmlns:xlink=\"https://www.w3.org/1999/xlink\"&gt;&lt;g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"&gt;&lt;g transform=\"translate(-511.000000, -20.000000)\" fill=\"#000000\"&gt;&lt;g&gt;&lt;path d=\"M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\"&gt;&lt;/path&gt;&lt;/g&gt;&lt;/g&gt;&lt;/g&gt;&lt;/svg&gt;&lt;/div&gt;&lt;div style=\"padding-top: 8px;\"&gt; &lt;div style=\" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\"&gt; Sieh dir diesen Beitrag auf Instagram an&lt;/div&gt;&lt;/div&gt;&lt;div style=\"padding: 12.5% 0;\"&gt;&lt;/div&gt; &lt;div style=\"display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\"&gt;&lt;div&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\"&gt;&lt;/div&gt; &lt;div style=\"background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\"&gt;&lt;/div&gt; &lt;div style=\"background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"margin-left: 8px;\"&gt; &lt;div style=\" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\"&gt;&lt;/div&gt; &lt;div style=\" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;div style=\"margin-left: auto;\"&gt; &lt;div style=\" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\"&gt;&lt;/div&gt; &lt;div style=\" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\"&gt;&lt;/div&gt; &lt;div style=\" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\"&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt; &lt;p style=\" margin:8px 0 0 0; padding:0 4px;\"&gt; &lt;a href=\"https://www.instagram.com/p/ByFQhtAIvMX/\" style=\" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;\" target=\"_blank\"&gt;Danke @eddiiiiiiiii für deinen Beitrag! ✌🏻&lt;/a&gt;&lt;/p&gt; &lt;p style=\" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\"&gt;Ein Beitrag geteilt von &lt;a href=\"https://www.instagram.com/deutschedings/\" style=\" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;\" target=\"_blank\"&gt; Deutsche Vita&lt;/a&gt; (@deutschedings) am &lt;time style=\" font-family:Arial,sans-serif; font-size:14px; line-height:17px;\" datetime=\"2019-05-30T09:46:34+00:00\"&gt;Mai 30, 2019 um 2:46 PDT&lt;/time&gt;&lt;/p&gt;&lt;/div&gt;&lt;/blockquote&gt; &lt;script async src=\"//www.instagram.com/embed.js\"&gt;&lt;/script&gt;","type":"apostrophe-html","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.5"}' data-options='{"edit":false}' ><div data-raw-html>
  <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ByFQhtAIvMX/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ByFQhtAIvMX/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ByFQhtAIvMX/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Danke @eddiiiiiiiii für deinen Beitrag! ✌🏻</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/deutschedings/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Deutsche Vita</a> (@deutschedings) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-30T09:46:34+00:00">Mai 30, 2019 um 2:46 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":4,"tileId":4,"mobileTileId":4,"mobileInitRenderCall":false}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P4 -->





<div id="ad__template--4" class="ad__template"></div>

<script>
  createAd('4', true, '4', false);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w990820276924621239" data='{"_id":"w990820276924621239","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.6"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p>Die Betreiber des Instagram-Accounts <a href="https://www.instagram.com/deutschedings/" target="_blank">@deutschedings</a>, die beide anonym bleiben wollen, haben mit uns über ihren Erfolg gesprochen – und über die Vorwürfe mancher Twitter-Menschen, die ihnen gemeinen geistigen Diebstahl vorwerfen. </p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj0592r00ag0nx75h4gak5h" data='{"_id":"wcjwj0592r00ag0nx75h4gak5h","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.7"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p><strong>jetzt: Gerade sieht man eure Beiträge überall, ihr habt schon mit verschiedensten Medien gesprochen. Dabei gibt es den Account erst seit zwei Wochen. Macht das Druck, noch mal besonders lustig zu sein? </strong></p>

<p><em><strong>@deutschedings:</strong></em> Wir sind sehr überrascht vom Erfolg, aber Druck macht das nicht. Klar, die ersten Tage war es völlig verrückt und wir waren auch kurzzeitig komplett überfordert damit, dass wir von heute auf morgen gar nicht mehr hinterher kamen mit den Nachrichten. Mittlerweile haben wir uns da aber entspannt. Es ist eben eine Meme-Seite. Wir freuen uns einfach über die ganze positive Resonanz und nutzen sie als Rückenwind, um mehr zu liefern. Die ganzen Einsendungen sind dabei eine große Hilfe – auch wenn wir es mittlerweile einfach zeitlich nicht mehr schaffen, jedem zu antworten.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj0592r00ah0nx7bunk4iy5" data='{"_id":"wcjwj0592r00ah0nx7bunk4iy5","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.8"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj0592r00ai0nx76jg3h1ds" data='{"_id":"wcjwj0592r00ai0nx76jg3h1ds","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.9"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p><strong>Manche behaupten, das Konzept sei abgekupftert von einigen Twitter-Threads – ist da was dran? </strong></p>

<p>Wir sind tatsächlich überrascht davon, wie viele Leute denken, die Formel „x = deutsche y“ sei unsere Idee gewesen. Wir haben das ganz am Anfang schon gesagt: Den ganzen Account gibt es überhaupt nur, weil wir das Twitter-Meme so lustig fanden und in unserem Alltag benutzt haben. Es ist jetzt auch kein hochkomplexes Konzept, aber dass Menschen bei Memes überhaupt den Vorwurf erheben, jemand hätte etwas irgendwo abgekupfert, ist für uns völlig absurd – schließlich besteht das komplette Konzept „Meme“ in der Reproduktion eines Grundkonzepts. Alles, was wir gemacht haben, ist, das auf einer anderen Plattform zu reproduzieren.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj0592r00aj0nx708jf4v2a" data='{"_id":"wcjwj0592r00aj0nx708jf4v2a","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.10"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p><strong>Wie erklärt ihr euch die Freude der Deutschen an so typisch-deutschen Dingen? Warum lacht man gerne darüber?</strong></p>

<p>Diese Memes sind Witze ohne Buhmann. Es geht ja nicht darum, über andere zu lachen, sondern vielmehr über sich selbst. Man muss die deutsche Kultur schon relativ ausgiebig erlebt haben, um viele der Analogien überhaupt zu verstehen. Das macht sie sehr „relatable“ für Deutsche, die über ihre eigenen Kuriositäten lachen können. Dieses Vine fasst den Effekt eigentlich ganz gut zusammen:</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-video"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-video" data-apos-widget-id="w843953289380779353" data='{"_id":"w843953289380779353","video":{"url":"https://www.youtube.com/watch?v=vqE6I181COA","title":"Hahaha I do that Vine.","thumbnail":"https://i.ytimg.com/vi/vqE6I181COA/hqdefault.jpg"},"type":"apostrophe-video","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.11"}' data-options='{"edit":false}' >
  
  <div class="apos-video-player" data-apos-video-player>
    <h4 class="apos-video-thumbnail-title">Hahaha I do that Vine.</h4>
    <img class="apos-video-thumbnail" src="https://i.ytimg.com/vi/vqE6I181COA/hqdefault.jpg" alt="" />
    <div class="apos-video-busy-indicator"></div>
  </div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj0592r00ak0nx7hhjead8c" data='{"_id":"wcjwj0592r00ak0nx7hhjead8c","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.12"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj138g300fc0nx7dco23t2s" data='{"_id":"wcjwj138g300fc0nx7dco23t2s","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.13"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p><strong>Für wie deutsch haltet ihr euch?</strong></p>

<p>Der einzige stereotyp deutsche Wesenszug, den wir beide haben, ist Pünktlichkeit. Ansonsten sind wir ein verrückter, „kosmoproletischer“ Mix.</p>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj138g300fd0nx7fljp67xe" data='{"_id":"wcjwj138g300fd0nx7fljp67xe","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.14"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj138g300fe0nx7dlew3c0y" data='{"_id":"wcjwj138g300fe0nx7dlew3c0y","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.15"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p><em>lath/chwae</em></p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":5,"tileId":5,"mobileTileId":"disabled"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P5 -->





<div id="ad__template--5" class="ad__template"></div>

<script>
  createAd('5', true, 'disabled', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-html" data-apos-widget-id="w993476708532314065" data='{"_id":"w993476708532314065","code":"&lt;img src=\"https://vg01.met.vgwort.de/na/3ace1063fe5844ebad5b50ffe157f420\" width=\"1\" height=\"1\" alt=\"\"&gt;","type":"apostrophe-html","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.16"}' data-options='{"edit":false}' ><div data-raw-html>
  <img src="https://vg01.met.vgwort.de/na/3ace1063fe5844ebad5b50ffe157f420" width="1" height="1" alt="">
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-html" data-apos-widget-id="w24821221469718240" data='{"_id":"w24821221469718240","code":"&lt;img src=\"https://vg06.met.vgwort.de/na/b11face0728f4f808d7a55e22fb72b03\" width=\"1\" height=\"1\" alt=\"\"&gt;","type":"apostrophe-html","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.17"}' data-options='{"edit":false}' ><div data-raw-html>
  <img src="https://vg06.met.vgwort.de/na/b11face0728f4f808d7a55e22fb72b03" width="1" height="1" alt="">
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjwj0592r00am0nx7gbpt3sc9" data='{"_id":"wcjwj0592r00am0nx7gbpt3sc9","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.18"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="sp-banderole"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="sp-banderole" data-apos-widget-id="cjwizwii500ar0nx793l610cm" data='{"_id":"cjwizwii500ar0nx793l610cm","type":"sp-banderole","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"content.items.19"}' data-options='{"controls":{"cloneable":false},"edit":false}' >


    
    


  </div>
</div>
</div>

      
      </div>
    </div>

    
      <div id="opinary-automation-placeholder"></div>
    

    <footer class="article__footer">
      
  
  <div class="article__footer__description">
  
    <div class="article__footer__description-title">
  
      
        



<div class="apos-area"  data-apos-area data-doc-id="cjwizrjwi007k0nx7ycehvna5">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w738788080797397843" data='{"_id":"w738788080797397843","type":"apostrophe-rich-text","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"footerDescription.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"addLabel":"Titel für die Related Articles hinzufügen:"}' ><div data-rich-text class="apos-rich-text"><p>Mehr typisch deutscher Quark: </p>
</div>

  </div>
</div>
</div>

      
    </div>
    <div class="article__footer__description-tags">
      
      <p class="article__footer__description__trailer">Und weitere Texte zu</p>
      <ul class="article__footer__description-tags-list">
          <li class="article__footer__description-tags-list-item"><a href="/tag/digital" class="link article__footer__description-tags-list-item-link">Digital</a></li>
          
              
                
                  <li class="article__footer__description-tags-list-item">&#44;</li>
                
                <li class="article__footer__description-tags-list-item"><a href="/tag/social-media" class="link article__footer__description-tags-list-item-link">Social Media</a></li>
              
                
                  <li class="article__footer__description-tags-list-item">und</li>
                
                <li class="article__footer__description-tags-list-item"><a href="/tag/instagram" class="link article__footer__description-tags-list-item-link">Instagram</a></li>
              
          
      </ul>
      
    </div>
  </div>
  <div class="articles">
    



<div class="apos-area"  data-apos-area data-doc-id="cjwizrjwi007k0nx7ycehvna5">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="related-articles"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="related-articles" data-apos-widget-id="w979754568450526708" data='{"_id":"w979754568450526708","articlesIds":["cjvewja8w007y0ntexg3iqmms","cjumknybe01ng0nyvnj4ankog","cjrkrl74c01770lvkr7ikzrz1","cjvxxfe7302bq0nvlf5e955st"],"type":"related-articles","__docId":"cjwizrjwi007k0nx7ycehvna5","__dotPath":"footerArticles.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"renderDesktop":true,"relatedTitle":"Mehr typisch deutscher Quark:"}' >


    
        <div class="article__teasers__desktop">
            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/glotzen/warum-gzsz-besser-als-sein-ruf-ist" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjv3jpa3u003p0nwdtri9sopc-gzsz-cover2.0.0.800.800.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjv3jpa3u003p0nwdtri9sopc-gzsz-cover2.0.0.800.800.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Hasst mich nicht dafür, dass ich GZSZ schaue!
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Deutsche Daily-Soaps sind verpönt. Ich liebe sie trotzdem.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/ausgehen/warum-ich-gerne-in-die-dorfdisko-gehe" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjujmn49l01hg0nx65tv8nv2m-dorfdisko-cover.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjujmn49l01hg0nx65tv8nv2m-dorfdisko-cover.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Ich liebe es, in die Dorfdisco zu gehen
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Obwohl ich die Musik, die Menschen und die Getränkekarte nicht mehr verstehe.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme2">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/politik/fuehle-mich-weder-eine-syrerin-noch-eine-deutsche-wer-bin-ich-jetzt" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjs4i1gfv00o20nwpvai1z0uv-integration-was-ist.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjs4i1gfv00o20nwpvai1z0uv-integration-was-ist.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Kann ich jemals sagen: Geschafft, ich bin integriert?
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Alle reden von Integration, aber keiner definiert, was das
bedeutet.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme3">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/umwelt/warum-das-pfand-fuer-zigarettenstummel-eine-furchtbare-idee-ist" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjvxttbp401as0nvlrzhe19uq-pfand-cover.0.0.800.800.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjvxttbp401as0nvlrzhe19uq-pfand-cover.0.0.800.800.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Die Deutschen lieben ihr Pfand zu sehr
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Inzwischen wird sogar Pfand auf Zigarettenstummel gefordert. Das ist keine gute Idee.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
        </div><div class="article__teasers__mobile">
            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/glotzen/warum-gzsz-besser-als-sein-ruf-ist" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjv3jpa3u003p0nwdtri9sopc-gzsz-cover2.0.0.800.800.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjv3jpa3u003p0nwdtri9sopc-gzsz-cover2.0.0.800.800.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Hasst mich nicht dafür, dass ich GZSZ schaue!
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Deutsche Daily-Soaps sind verpönt. Ich liebe sie trotzdem.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/ausgehen/warum-ich-gerne-in-die-dorfdisko-gehe" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjujmn49l01hg0nx65tv8nv2m-dorfdisko-cover.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjujmn49l01hg0nx65tv8nv2m-dorfdisko-cover.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Ich liebe es, in die Dorfdisco zu gehen
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Obwohl ich die Musik, die Menschen und die Getränkekarte nicht mehr verstehe.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme2">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/politik/fuehle-mich-weder-eine-syrerin-noch-eine-deutsche-wer-bin-ich-jetzt" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjs4i1gfv00o20nwpvai1z0uv-integration-was-ist.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjs4i1gfv00o20nwpvai1z0uv-integration-was-ist.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Kann ich jemals sagen: Geschafft, ich bin integriert?
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Alle reden von Integration, aber keiner definiert, was das
bedeutet.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme3">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/umwelt/warum-das-pfand-fuer-zigarettenstummel-eine-furchtbare-idee-ist" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjvxttbp401as0nvlrzhe19uq-pfand-cover.0.0.800.800.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjvxttbp401as0nvlrzhe19uq-pfand-cover.0.0.800.800.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Die Deutschen lieben ihr Pfand zu sehr
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Inzwischen wird sogar Pfand auf Zigarettenstummel gefordert. Das ist keine gute Idee.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
        </div>
    


  </div>
</div>
</div>

  </div>
  

      <div class="article__footer__closing">
        <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
        <ul class="sharingbar sharingbar--horizontal">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts&amp;text=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;hashtags=Digital%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0A%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts%0Ahttps%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0A%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts%0Ahttps%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="In einer Email teilen" class="sharingbar__item-link sharingbar__item-link__mail">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>

      </div>
    </footer>
    

    
    
      
<div class="centered-button toggle__comments__button">
  <a href="/" class="link link__button link__button--backlink toggle__button" data-toggle-text-hide="Kommentare ausblenden" data-toggle-text-show="Kommentare einblenden">Kommentare einblenden</a>
</div>


<div id="comments" style="display: none">
  <h4 class="default-subhead--h4 article__footer-disqus-headline">Jetzt diskutieren:</h4>

  <div id="disqus_thread"></div>
  <script>
  var disqus_config = function () {
    this.page.identifier = 'cjwizrjwi007k0nx7ycehvna5';
    this.page.url = 'https://www.jetzt.de/digital/der-deutschestes-aller-meme-accounts';
  };
  var disqus_loaded = false;

  function loadDisqus() {
    if (disqus_loaded) {
      return;
    }

    var d = document, s = d.createElement('script');

    s.src = '//jetzt-production.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);

    disqus_loaded = true;
  };
  </script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>

    
    

    
    

<div id="plista__container"></div>

<script>
  (function() {
    var widgetId = (window.mqIdent === 'mobile') ? 'webApp2' : 'belowArticle2';
    var plistaWidget = document.createElement('div');
    plistaWidget.classList.add('plista__widget');
    plistaWidget.dataset.widget = 'plista_widget_' + widgetId;

    document.getElementById('plista__container').appendChild(plistaWidget);
  })();
</script>

<script>
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
  "publickey": "d07dcd8bf40f7e9d96b621f7",
  "item": {
    "objectid": "cjwizrjwi007k0nx7ycehvna5",
    "title": "„Deutsche Dings“: Der deutscheste aller Meme-Accounts",
    "text": "Hier erzählen die Betreiber über den Erfolg einer Idee, die eigentlich nicht ihre war.",
    "url": "https://www.jetzt.de/digital/der-deutschestes-aller-meme-accounts",
    "img": "https://caching-production.jetzt.de/attachments/cjwj0pl2600eb0nx759zglnic-deutschedings-sz.0.0.1200.628.l.jpg",
    "category": "Digital",
    "published_at": 1559737560,
    "updated_at": 1559743798
  },
  "origin": "de"
}));
</script>
    
  </div>
</article>


  <ul class="sharingbar sharingbar--floating">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts&amp;text=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;hashtags=Digital%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0A%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts%0Ahttps%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0A%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts%0Ahttps%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="In einer Email teilen" class="sharingbar__item-link sharingbar__item-link__mail">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=%E2%80%9EDeutsche%20Dings%E2%80%9C%3A%20Der%20deutscheste%20aller%20Meme-Accounts&amp;url=https%3A%2F%2Fjetzt.de%2Fdigital%2Fder-deutschestes-aller-meme-accounts" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>




<!-- IQD: P7 desktop / P4 mobile -->





<div id="ad__template--16" class="ad__template"></div>

<script>
  createAd('16', true, '8', true);
</script>




<div class="postload-container" data-postload-trigger="scroll">
  <a href="/" class="link link__button link__button--backlink postload-container__link">Weitere Texte laden</a>
</div>



      
      
    </div>
  </main>
  <footer class="document-footer">
    <div class="logo">
    <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

</div>


<div class="social-channels">
    <p>
        Folge uns auf folgenden Kanälen:
    </p>
    <ul>
        <li>
            <a href="https://www.instagram.com/jetzt_de/" aria-label="Folge uns auf Instagram" target="_blank" rel="noopener"><span class="icon--wrapper icon--instagram">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 19.3 19.24">
      <path d="M17.5,13.55c-0.04,0.94-0.2,1.45-0.33,1.79c-0.32,0.84-0.99,1.5-1.83,1.83c-0.34,0.13-0.85,0.29-1.79,0.33c-1.02,0.05-1.32,0.06-3.9,0.06c-2.57,0-2.88-0.01-3.9-0.06c-0.94-0.04-1.45-0.2-1.79-0.33c-0.42-0.15-0.8-0.4-1.11-0.72c-0.32-0.31-0.57-0.69-0.72-1.11C2,15,1.84,14.49,1.8,13.55c-0.05-1.02-0.06-1.32-0.06-3.89c0-2.57,0.01-2.88,0.06-3.89C1.84,4.83,2,4.32,2.13,3.98c0.15-0.42,0.4-0.8,0.72-1.11c0.31-0.32,0.69-0.56,1.11-0.72C4.3,2.03,4.82,1.87,5.76,1.83c1.02-0.05,1.32-0.06,3.9-0.06c2.58,0,2.88,0.01,3.9,0.06c0.94,0.04,1.45,0.2,1.79,0.33c0.42,0.15,0.8,0.4,1.11,0.72c0.32,0.31,0.57,0.69,0.72,1.11c0.13,0.34,0.29,0.85,0.33,1.79c0.05,1.02,0.06,1.32,0.06,3.89C17.56,12.23,17.55,12.53,17.5,13.55z M19.24,5.68c-0.05-1.02-0.21-1.73-0.45-2.34c-0.25-0.65-0.62-1.23-1.12-1.71c-0.48-0.49-1.07-0.87-1.71-1.11c-0.61-0.24-1.32-0.4-2.34-0.45c-1.03-0.05-1.36-0.06-3.98-0.06c-2.62,0-2.95,0.01-3.98,0.06C4.64,0.12,3.94,0.29,3.33,0.53C2.68,0.77,2.1,1.15,1.62,1.64C1.13,2.12,0.75,2.7,0.51,3.34C0.27,3.96,0.1,4.66,0.06,5.68C0.01,6.71,0,7.04,0,9.65c0,2.61,0.01,2.94,0.06,3.97c0.05,1.02,0.21,1.73,0.45,2.34c0.25,0.65,0.63,1.23,1.12,1.71c0.48,0.49,1.07,0.87,1.71,1.11c0.61,0.24,1.32,0.4,2.34,0.45c1.03,0.05,1.36,0.06,3.98,0.06s2.95-0.01,3.98-0.06c1.03-0.05,1.73-0.21,2.34-0.45c1.3-0.5,2.32-1.52,2.82-2.82c0.24-0.61,0.4-1.31,0.45-2.34c0.05-1.03,0.06-1.35,0.06-3.97C19.29,7.04,19.29,6.71,19.24,5.68z" />
      <path d="M9.27,13.14c-1.73,0-3.13-1.4-3.13-3.12c0-1.72,1.4-3.12,3.13-3.12c1.73,0,3.13,1.4,3.13,3.12
	C12.4,11.75,11,13.14,9.27,13.14z M9.27,5.21c-2.66,0-4.82,2.16-4.82,4.81c0,2.66,2.16,4.81,4.82,4.81c2.66,0,4.82-2.16,4.82-4.81
	C14.09,7.36,11.93,5.21,9.27,5.21z" />
      <path d="M15.58,4.84c0,0.61-0.5,1.11-1.11,1.11c-0.61,0-1.11-0.5-1.11-1.11c0-0.61,0.5-1.11,1.11-1.11
	C15.08,3.73,15.58,4.22,15.58,4.84z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://www.facebook.com/jetzt.de/" aria-label="Folge uns auf Facebook" target="_blank" rel="noopener"><span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://twitter.com/jetzt/" aria-label="Folge uns auf Twitter" target="_blank" rel="noopener"><span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/newsletter" aria-label="Bestelle unseren Email-Newsletter"><span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/whatsapp" aria-label="Bestelle unseren WhatsApp-Newsletter"><span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span></a>
        </li>
    </ul>
</div>
<ul class="copyright">
  <li>
    <a href="https://sz.de/copyright" class="copyright__link">&copy; SZ</a>
  </li>
  <li>
    <a href="/impressum" class="copyright__link">Kontakt und Impressum</a>
  </li>
  
  <li>
    <a href="/datenschutz" class="copyright__link">Datenschutz</a>
  </li>
  <li>
    <a href="/agb" class="copyright__link">AGB</a>
  </li>
  
</ul>

  </footer>

    </div>
    <script>
window.apos = {"prefix":"","csrfCookieName":"pegasus.csrf"}
</script>
<script src="/apos-minified/anon-cjw69atzx0001rg096o5eiw1d.js"></script>

    
      <script type="text/javascript">
        
        
      </script>
    
    
    
  
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.finalize();
  }
</script>
<div id="iqdCheckPointHight">
  <script>
    var IQDComplete = {
      init: function() {
        return true;
      }
    }
  </script>
</div>


  
<div class="a2hs-hint">
  <div class="modal">
    <span class="modal--close">
      <svg class="modal--close--icon" xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17">
          <path fill="#000" fill-rule="evenodd" d="M8.673 6.516L15.105.084 16.82 1.8l-6.432 6.432 6.432 6.432-1.715 1.715-6.432-6.432-6.432 6.432-1.716-1.715 6.433-6.432L.525 1.8 2.241.084l6.432 6.432z"/>
      </svg>
    </span>
    <div class="modal--teaser">
      <h1>Jetzt noch schneller erreichbar</h1>
      <p>Hol Dir die App aufs Handy und verpass keine Geschichten mehr, die unsere Generation bewegen - online und offline.</p>
    </div>
    <img src="/apple-touch-icon.png" class="modal--icon">
    <div class="modal--instructions">
      <ul>
        <li class="safari">
          <div class="icon">
          <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <g fill="none" fill-rule="evenodd" transform="translate(1 1)">
                  <circle cx="12" cy="12" r="12" stroke="#333" stroke-width="2"/>
                  <path fill="#333" fill-rule="nonzero" d="M7.932 16.775a.5.5 0 1 1-.707-.707l3.508-4.864 5.089-3.733a.5.5 0 0 1 .707.707l-3.434 4.931-5.163 3.666z"/>
              </g>
          </svg>
          </div>
          <span>Öffne jetzt.de in Safari</span>
        </li>
        <li class="share">
          <div class="icon">
          <svg xmlns="http://www.w3.org/2000/svg" width="19" height="27" viewBox="0 0 19 27">
              <g fill="none" fill-rule="evenodd">
                  <path fill="#333" d="M6 7.642V9.66H2v15.321h15V9.661h-4V7.64h6V27H0V7.642h6zM8.5 2h2v15.302h-2V2z"/>
                  <path stroke="#333" stroke-width="2" d="M5.5 4.815L9.474 1 13.5 4.815"/>
              </g>
          </svg>
          </div>
          <span>Klicke in der Navigationsleiste auf Teilen</span>
        </li>
        <li class="add">
          <div class="icon">
          <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <g fill="none" fill-rule="evenodd" stroke="#333" stroke-width="2">
                  <rect width="24" height="24" x="1" y="1" rx="5.4"/>
                  <path stroke-linecap="round" d="M8.069 13h9.861M13 18.107V8.245"/>
              </g>
          </svg>
          </div>
          <span>Wähle dann »Zum Home-Bildschirm«</span>
        </li>
      </ul>
    </div>
  </div>
</div>


  </body>
</html>
