<!DOCTYPE html>
<html lang="de" >
  <head>
    
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <title>Die letzte Staffel „Game of Thrones“ erscheint 2019 - Glotzen - jetzt.de</title>
    <link href="/apos-minified/anon-cjo3ik0ba00000j0f9003zs61.css" rel="stylesheet" />
    
  
  <link rel="canonical" href="https://www.jetzt.de/glotzen/die-letzte-staffel-game-of-thrones-erscheint-2019" />
  <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, shrink-to-fit=yes" id="metaViewport" />
  <meta name="robots" content="index,follow,noarchive,noodp" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />
  
    
  


  <meta name="description" content="Die finale achte Staffel kommt in der ersten Jahreshälfte 2019." />






  



  


  



  
    
    
  

<meta property="og:url" content="https://www.jetzt.de/glotzen/die-letzte-staffel-game-of-thrones-erscheint-2019" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wann du mit „Game of Thrones“ beginnen musst, um bis zur neuen Staffel fertig zu sein" />

  <meta property="og:description" content="..." />


  <meta property="og:image" content="https://caching-production.jetzt.de/attachments/cjo45iykz00fz0jyf6i9qoc8n-got-sde.0.23.1200.628.full.jpg" />

<meta name="twitter:site" content="@JETZT" />
  <meta property="og:site_name" content="jetzt.de" />
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:pages" content="118828385583" />
  <meta property="fb:page_id" content="118828385583" />
      <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <link rel="apple-touch-icon" href="/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/images/apple-touch-icon-precomposed.png" />

    <link rel="icon" sizes="36x36" href="/images/android-icon-36x36.png" />
    <link rel="icon" sizes="48x48" href="/images/android-icon-48x48.png" />
    <link rel="icon" sizes="72x72" href="/images/android-icon-72x72.png" />
    <link rel="icon" sizes="96x96" href="/images/android-icon-96x96.png" />
    <link rel="icon" sizes="144x144" href="/images/android-icon-144x144.png" />
    <link rel="icon" sizes="192x192" href="/images/android-icon-192x192.png" />

    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/images/ms-icon-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/images/ms-icon-150x150.png" />
    <meta name="msapplication-square310x310logo" content="/images/ms-icon-310x310.png" />


  
  <link rel="amphtml" href="https://www.jetzt.de/glotzen/die-letzte-staffel-game-of-thrones-erscheint-2019!amp" />
  <meta property="article:published_time" content="2018-11-05T10:40:00.000Z" />
  <meta property="article:modified_time" content="2018-11-05T10:47:30.966Z" />
  <meta property="article:section" content="Glotzen" />
  <meta property="article:tag" content="Serie" />
  <meta name="twitter:card" content="Die finale achte Staffel kommt in der ersten Jahreshälfte 2019." />


    
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T4K79X');</script>
  <!-- End Google Tag Manager -->

  <script>
  (function() {
    window.mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
      ? 'mobile'
      : window.matchMedia('only screen and (max-width: 1280px)').matches
        ? 'tablet'
        : 'desktop';

    var tabletOrientation = window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');

    function setMetaViewport(viewPortContent) {
      document.querySelector('#metaViewport').setAttribute('content', viewPortContent);
    }
    if (tabletOrientation === 'tablet_landscape') {
      setMetaViewport('width=1280, shrink-to-fit=yes');
    } else if (tabletOrientation === 'tablet_portrait') {
      setMetaViewport('width=1024, shrink-to-fit=yes');
    }
  })();
</script>

<script>
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();

  var mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
    ? 'mobile'
    : window.matchMedia('only screen and (max-width: 1280px)').matches
      ? 'tablet'
      : 'desktop';

  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob_digt' : 'cdn_jde_digt';
  var AdController;

  document.write('<scr'+'ipt src="https://iqdtms.jetzt.de/' + iqd_mandator + '/' + iqd_mode + '/iqadcontroller.js.gz"></scr' + 'ipt>');
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var pageType = "blogPost";

    switch(pageType) {
      case "home":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        break;
      default:
        handle = "artikel";
    }

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: "",
      level3: "",
      keywords: "Serie",
      tma: "Glotzen"
    });
    try {
      AdController.stage();
    } catch(e) {}
  }
</script>

  
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.initialize();
  }

  function createAd(tileId, initRenderCall, mobileTileId, mobileInitRenderCall) {
    var adPosition = document.getElementById('ad__template--' + (tileId || mobileTileId));

    function createAdTile(newTileId, newInitRenderCall) {
      var adTileId = 'iqadtile' + newTileId;

      if (document.getElementById(adTileId) !== null) {
        return;
      }

      var adTile = document.createElement('div');
      adTile.id = adTileId;
      adTile.className = 'ad__tile ad__tile--' + newTileId;

      adPosition.appendChild(adTile);

      if (newInitRenderCall && typeof AdController !== 'undefined') {
        AdController.render(adTileId);
      }
    }

    if (mobileTileId) {
      if (mobileTileId !== 'disabled') {
        if (window.mqIdent === 'mobile') {
          createAdTile(mobileTileId, mobileInitRenderCall);
        } else if (tileId !== '') {
          createAdTile(tileId, initRenderCall);
        }
      } else {
        if (window.mqIdent !== 'mobile') {
          createAdTile(tileId, initRenderCall);
        }
      }
    } else {
      createAdTile(tileId, initRenderCall);
    }
  }
</script>


  </head>
  <body class=" ">
    
      
    

    
      
    
    <div class="apos-refreshable" data-apos-refreshable>
      
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4K79X"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <a class="szlabel" href="http://www.sueddeutsche.de/">
  <span class="szlabel__text">Partner von</span>
  <svg class="szlabel__ligeischahhhh" x="0" y="0" viewBox="0 0 1190.6 168">
      <g>
        <path d="M385.1,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C346.3,60.3,367.9,51.3,385.1,75.3L385.1,75.3z M374.7,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L374.7,75.7L374.7,75.7z"/>
        <path d="M738.9,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C700.1,60.3,721.8,51.3,738.9,75.3L738.9,75.3z M728.5,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L728.5,75.7L728.5,75.7z"/>
        <path d="M876.3,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C837.6,60.3,859.2,51.3,876.3,75.3L876.3,75.3z M866,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L866,75.7L866,75.7z"/>
        <path d="M549.1,66.6c-0.2,0.3-4.7,6.4-4.7,6.4c-7.7-6-20.2-10.4-29.3-6.2c-6.8,3.4-5.5,11.1,4.2,13.7c6.3,2,27.1,3.8,29.4,19.4
  c0.8,6.4-2.2,12.1-7.3,16.1c-11.8,9-30.5,6.9-43.5,2.4c-0.1-0.2,3-10.3,3-10.3c4.1,2.7,7.6,4,11.6,5.5c20,7.2,31.5-5,19-12.2
  c-5.5-3.3-12.7-3.6-19.7-6.4c-5.2-2.1-10.6-6.1-12.3-11.9c-1.7-6-0.5-13,3.2-16.7C514.7,55.2,536.1,59.5,549.1,66.6L549.1,66.6z"/>
        <path d="M125.2,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C128.8,55.4,125.2,51.8,125.2,47.4
  L125.2,47.4z"/>
        <path d="M781.6,115.3c12.4,0.5,26.6-2,38.1-4.6c-0.5,0.9-4,9.2-4,9.2h-56.7L798.2,31c-4.1,0-12.2,0.1-12.2,0.1
  c-15.5,0-20.7,2-34.6,10.5l1-16.2H820L781.6,115.3z"/>
        <path d="M632.5,48.9v24.7c9.2-8.3,22.3-17,34.6-10.8c8.1,5.1,7,14.3,6.8,24.1c-0.3,15.7-1.2,32.9-1.2,32.9l-15.5,0
  c0.5-20.3,0.6-35.3-0.5-41.7c-0.6-3-1.3-6.1-4.6-7.6c-7.4-2.9-14.4,4-19.4,9.4v39.8h-17.5V53.5h-6.4v-4.6H632.5z"/>
        <path d="M934.6,64.8l1,55.1h-17.4l0.8-55.1h-10.9v-4.6H919v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4v10.1h34.7l0,0
  c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8H934.6z"/>
        <path d="M138.7,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6H180v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L138.7,60.2L138.7,60.2z"/>
        <path d="M411.2,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L411.2,60.2L411.2,60.2z"/>
        <path d="M161.8,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C165.4,55.4,161.8,51.8,161.8,47.4
  L161.8,47.4z"/>
        <g>
          <polygon points="902.3,60.2 902.3,119.9 884.9,119.9 884.9,64.8 876.1,64.8 876.1,60.2 		"/>
          <path d="M885.4,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C889,55.4,885.4,51.8,885.4,47.4
    L885.4,47.4z"/>
        </g>
        <path d="M486.2,60.2h12.2v4.6h-12.2l1,55.1h-17.4l0.8-55.1h-12.2v-4.6h12.2v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4V60.2z"
          />
        <path d="M605.8,67.9l-3.5,5.1c-4.8-6.8-14.6-9-20.1-6c-11,6.4-11,21.4-9,33.3c1.4,6.7,5.8,14.7,13.1,15.9
  c5.7,0.8,11.8-3.3,14.1-5.4l5.7,6.3c0,0-3.4,2.6-7.3,3.7c-11.1,3.9-24.1,2.3-32.6-5.5c-9.1-8.4-12.4-19.4-10.2-31.2
  c1.8-10.1,11.3-19.6,21.1-22.3C586.8,59.2,598.5,61.3,605.8,67.9L605.8,67.9z"/>
        <path d="M227,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8H249v-71H227z M233.6,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6s0.2-22.2,14.1-22.2
  C234.6,68.5,233.6,90.8,233.6,90.8z"/>
        <path d="M295.4,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8h16.1v-71H295.4z M302.1,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6
  s0.2-22.2,14.1-22.2C303.1,68.5,302.1,90.8,302.1,90.8z"/>
        <path d="M1085.7,86c0.1,10.6,0.2,20.8-0.2,33.8c-5.2,0-17.1,0-17.1,0c1.1-13.8,5.6-46.1-6-48.6c-7.4-1.6-14.2,4-19.4,9.7v38.9
  h-16.9V64.8h-6.7v-4.6h23.5v13.9c8.1-7.7,18.9-16.1,30.2-13.8C1076.5,61,1085.4,63.5,1085.7,86z"/>
        <path d="M108.8,38.3l6.1-5.1l2.8,2.6l-14,11.9c-13.5-10.3-31.2-19.5-49-14.5c-4.6,1.5-10.8,5.5-11,11.3C43.5,54.9,64,60.2,64,60.2
  s27.5,8.4,38.8,19c5.2,4.7,6.9,12.3,5.5,19.8c-8.6,36.9-59.5,19-71.7,9l-6.3,6.4l-2.8-2.5l14.2-14.4c11.3,8.4,13.8,9.9,24.2,14.3
  c26.9,10.1,35.7-5.5,28.3-15.4C81.7,81.7,60.4,84.2,45.3,73.7C37.3,68,31.6,59.6,33,49.5c0.9-9.6,10.8-18.2,19.3-21.4
  C71.6,20.5,93.3,26.6,108.8,38.3L108.8,38.3z"/>
        <path d="M1167.9,69.8c0-4.4-3.6-8-8-8c-3.3,0-6.2,2-7.4,4.9c0,0-1,2.4-0.8,4.8c-0.4-0.7-2.2-2.4-3.3-3.3c-10-8.6-26.5-9.8-38-4
  c-12.4,6.4-18.8,19.3-17,33.1c1.1,11.6,11.5,22.4,22,26c-1.8,0.8-7.1,2-7.4,8.2c-0.2,10.6,16.7,5,25,7.9c2.1,1.1,3.2,3.2,2.8,5.7
  c-0.6,2-2.4,3.5-4.3,4.1c-7.8,2.6-15.9-1.7-21.5-7l-6,4.7c3.6,2.9,7.2,5.6,11.2,7c6.9,2.6,22.9,3.8,30.3-6.6
  c1.6-2.1,2.2-6.6,0.7-9.3c-5.5-9.2-18.1-4.9-25.5-5.9c-4.1-0.5-7-6.6,7.9-7.8c11.3-0.5,21.7-7.1,27.6-17.2
  c4.9-8.6,3.5-21.3-0.2-29.7c1.8,0.4,3.1,0.6,4.2,0.4C1164.5,77.6,1167.9,74.1,1167.9,69.8z M1126.4,118.4c-9.1,0-16.4-11.6-16.4-26
  c0-14.3,7.4-26,16.4-26c9.1,0,16.4,11.6,16.4,26C1142.8,106.8,1135.5,118.4,1126.4,118.4z"/>
      </g>
  </svg>
</a>

  <header class="document-header" id="document-header">
    

<div class="header__wrapper">
  <div class="header__inner">
    
    <a class="header__logolink" href="/">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

    <nav class="header__navigation">
      
        <ul class="sharingbar sharingbar--navbar">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019&amp;text=Die%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019&amp;hashtags=Glotzen%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0ADie%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019%0Ahttps%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" target="_blank" class="sharingbar__item-link">
        <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--whatsapp" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Die%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0ADie%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019%0Ahttps%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>

      
      <a class="header__navigation-burger" href="#burger">
  <svg class="header__navigation-burgericon" x="0" y="0" viewBox="0 0 36 31">
    <g>
      <rect width="36" height="4" y="0" rx="2" ry="2" transform="rotate(0, 2, 6)" class="burger__line burger__line--1" />
      <rect width="36" height="4" y="10" rx="2" ry="2" class="burger__line burger__line--2" />
      <rect width="36" height="4" y="20" rx="2" ry="2" transform="rotate(0, 9, 19)" class="burger__line burger__line--3" />
    </g>
  </svg>
</a>

      <div class="header__navigation-wrapper">
        <ul class="header__navigation-list header__navigation-list--tags">

  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/whatsapp-kolumne">Whatsapp-Kolumne</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/jungsfrage">Jungsfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/maedchenfrage">Mädchenfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/podcast-jungsfrage-maedchenfrage">Podcast</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/job">Job</a>
  </li>
  

</ul>

        <ul class="header__navigation-list header__navigation-list--meta">
  <li class="header__navigation-listitem">
    <ul class="header__navigation-list header__navigation-list--socialmedia">
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="https://www.facebook.com/jetzt.de/" target="_blank">Facebook</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="/newsletter">Newsletter</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="/whatsapp">Whatsapp</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="https://twitter.com/jetzt/" target="_blank">Twitter</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="https://www.instagram.com/jetzt_de/" target="_blank">Instagram</a>
      </li>
    
    </ul>
  </li>

  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/impressum">
      Kontakt &amp; Impressum
    </a>
  </li>

  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/datenschutz">
      Datenschutz
    </a>
  </li>

  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/agb">
      AGB
    </a>
  </li>

</ul>

      </div>
    </nav>
  </div>
</div>


  </header>
  <main class="document-main">
    <div class="document-main__container">

    
      <!-- IQD: OOP / P1 / P2 -->
<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      




<div id="ad__template--OOP" class="ad__template"></div>

<script>
  createAd('OOP', true, '', true);
</script>

      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      




<div id="ad__template--1" class="ad__template"></div>

<script>
  createAd('1', true, '', true);
</script>

      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        




<div id="ad__template--2" class="ad__template"></div>

<script>
  createAd('2', true, '', true);
</script>

        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>

    

      <a href="#main"></a>
      
<article class="article">
  <div class="article__container">
    <header class="article__header">
      <div class="article__header-meta">
        
        <ol vocab="https://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
          <li class="breadcrumb-list-item">
            <time class="article__header-date" datetime="2018-11-05T11:40:00+01:00">05.11.2018</time>
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/" class="link breadcrumb-list-item-link">
              <span property="name">Startseite</span>
            </a>
            <meta property="position" content="1">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/tag/glotzen" class="link breadcrumb-list-item-link">
              <span property="name">Glotzen</span>
            </a>
            <meta property="position" content="2">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <h1 itemprop="headline" class="breadcrumb-list-item-wrapper">
              <span property="name">Die letzte Staffel „Game of Thrones“ erscheint 2019</span>
            </h1>
            <meta property="position" content="3">
          </li>
        </ol>
        
      </div>

      <h2 class="article__header-title">Wann du mit „Game of Thrones“ beginnen musst, um bis zur neuen Staffel fertig zu sein</h2>

      <div class="article__header-teaser">
        Die finale achte Staffel kommt in der ersten Jahreshälfte 2019.
      </div>

      
      <div class="article__header-author">
        <span>Von Christoph Söller</span>
      </div>
      
    </header>

    <div class="article__content">
      <ul class="sharingbar sharingbar--vertical">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019&amp;text=Die%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019&amp;hashtags=Glotzen%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Die%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0ADie%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019%0Ahttps%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>

      <main id="main" role="main" class="article__content-inner clearfix">
        



<div class="apos-area"  data-apos-area data-doc-id="cjm7htcff00ab0k51d31zp051">




<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-images"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-images" data-apos-widget-id="w259178615866366157" data='{"by":"id","_id":"w259178615866366157","pieceIds":["cjo45iy9100fx0jyfgip2pr63"],"relationships":{"cjo45iy9100fx0jyfgip2pr63":{"left":null,"top":null,"width":null,"height":null,"x":null,"y":null}},"type":"apostrophe-images","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.0"}' data-options='{"size":"full","delay":0,"edit":false}' >

<div class="apos-slideshow" data-slideshow>
  <div data-slideshow-items>
        <div data-slideshow-item class="apos-slideshow-item apos-current"><img alt="[object Object]" data-image src="https://caching-production.jetzt.de/attachments/cjo45ixeb00fw0jyf5pzfzc90-got-cover-dpa-helen-sloan.full.jpg" />
  
  <div class="apos-slideshow-description-container"><p class="apos-slideshow-description">



<div class="apos-area"  data-apos-area data-doc-id="cjo45iy9100fx0jyfgip2pr63"></div>
</p>
  <div class="apos-slideshow-credit">Abbildung: dpa / Helen Sloan</div></div>
</div></div>
</div>

  


  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":3,"tileId":8,"mobileTileId":3}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->





<div id="ad__template--8" class="ad__template"></div>

<script>
  createAd('8', true, '3', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w229424868728716388" data='{"_id":"w229424868728716388","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.1"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p>Im Frühjahr 2019, wahrscheinlich ab April, soll die finale achte Staffel von Game of Thrones erscheinen. Dann werden endlich alle erfahren, wer am Ende auf dem begehrten Eisernen Thron sitzen und über Westeros herrschen darf – oder über das, was von Westeros übrig bleibt.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-html" data-apos-widget-id="w631951726156690234" data='{"_id":"w631951726156690234","code":"&lt;blockquote class=\"twitter-tweet\" data-lang=\"de\"&gt;&lt;p lang=\"en\" dir=\"ltr\"&gt;Send a raven.&lt;a href=\"https://twitter.com/hashtag/GameofThrones?src=hash&amp;amp;ref_src=twsrc%5Etfw\"&gt;#GameofThrones&lt;/a&gt; returns to &lt;a href=\"https://twitter.com/HBO?ref_src=twsrc%5Etfw\"&gt;@HBO&lt;/a&gt; for its eighth and final season in 2019: &lt;a href=\"https://t.co/FpWV0O0L9i\"&gt;https://t.co/FpWV0O0L9i&lt;/a&gt;&lt;/p&gt;&amp;mdash; Game Of Thrones (@GameOfThrones) &lt;a href=\"https://twitter.com/GameOfThrones/status/948993347963715584?ref_src=twsrc%5Etfw\"&gt;4. Januar 2018&lt;/a&gt;&lt;/blockquote&gt;\n&lt;script async src=\"https://platform.twitter.com/widgets.js\" charset=\"utf-8\"&gt;&lt;/script&gt;","type":"apostrophe-html","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.2"}' data-options='{"edit":false}' ><div data-raw-html>
  <blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Send a raven.<a href="https://twitter.com/hashtag/GameofThrones?src=hash&amp;ref_src=twsrc%5Etfw">#GameofThrones</a> returns to <a href="https://twitter.com/HBO?ref_src=twsrc%5Etfw">@HBO</a> for its eighth and final season in 2019: <a href="https://t.co/FpWV0O0L9i">https://t.co/FpWV0O0L9i</a></p>&mdash; Game Of Thrones (@GameOfThrones) <a href="https://twitter.com/GameOfThrones/status/948993347963715584?ref_src=twsrc%5Etfw">4. Januar 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200cy0k5106ce2edw" data='{"_id":"wcjm7j88o200cy0k5106ce2edw","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.3"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p>Das heißt: Es gilt langsam, die wichtigsten Vorbereitungen zu treffen. Diejenigen, die von Game of Thrones bislang noch keine Ahnung haben, müssen bis April aufholen. Sonst werden sie wieder wochenlang in trauriger Isolation verbringen, weil alle ihre Freunde nichts anderes tun als die Serie zu schauen und zu erörtern.</p>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200cz0k51qo8ios9h" data='{"_id":"wcjm7j88o200cz0k51qo8ios9h","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.4"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p>Wir haben deswegen ausgerechnet, wann man mit der ersten Folge der ersten Staffel („The North Remembers“ / „Der Norden vergisst nicht“) anfangen muss, um bis zum Start der achten Staffel alles gesehen zu haben.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200d10k51nrb729cp" data='{"_id":"wcjm7j88o200d10k51nrb729cp","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.5"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p>Die Grundlagen der Berechnung:</p>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":4,"tileId":4,"mobileTileId":4,"mobileInitRenderCall":false}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P4 -->





<div id="ad__template--4" class="ad__template"></div>

<script>
  createAd('4', true, '4', false);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200d20k51gbhj4tnu" data='{"_id":"wcjm7j88o200d20k51gbhj4tnu","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.6"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><ul class="article__content-list article__content-list--bulletpoint">
	<li>Die 67 Episoden der erfolgreichen Fantasy-Saga</li>
	<li>Eine durchschnittliche Episodenlänge von 50 Minuten</li>
	<li>Angenommener Starttermin für die achte Staffel ist Sonntag, der 14. April 2019, Maisie Williams (die Arya Stark spielt) <a href="https://www.metro.news/maisie-williams-on-playing-goona-in-new-aardman-animation-early-man/910864/" target="_blank">erzählt in einem Interview</a>, bis Dezember werde gedreht, im April käme die erste Folge </li>
	<li>Auf der „Television Critics Association“-Presstour verriet Casey Bloys, Programmchef des verantwortlichen Senders HBO, dass die finale Staffel im ersten Halbjahr 2019 ausgestrahlt wird</li>
	<li>Die meisten der bisherigen sieben Staffeln sind im Frühling, oft im April, ausgestrahlt worden</li>
</ul>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200d40k51ol9we6c8" data='{"_id":"wcjm7j88o200d40k51ol9we6c8","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.7"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Das Wochenend-Paket:</strong></h3>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200d50k51lv3neb14" data='{"_id":"wcjm7j88o200d50k51lv3neb14","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.8"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p>​​​​​​​<strong>Geeignet für: </strong>Menschen, die in Maßen genießen können und Wert auf den Erhalt zwischenmenschlicher Beziehungen und / oder ein geregeltes Leben legen.</p>

<p><strong>Frequenz:</strong> Drei Episoden pro Wochenende</p>

<p><strong>Starttermin:</strong> Mitte November, genauer am 11.11.2018</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200d70k51zlvf0m7u" data='{"_id":"wcjm7j88o200d70k51zlvf0m7u","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.9"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Das Daily-Paket</strong>:</h3>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7j88o200d80k515fdg2y3i" data='{"_id":"wcjm7j88o200d80k515fdg2y3i","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.10"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p><strong>Geeignet für:</strong> Menschen, die bei dem Gedanken, nur eine Folge pro Woche schauen zu dürfen, Angstschweißausbrüche bekommen, aber noch ein gewisses Maß an Selbstbeherrschung aufweisen oder aufgrund früherer Erfahrungen aufrechterhalten müssen.</p>

<p><strong>Frequenz: </strong>Jeden Tag eine Folge.</p>

<p><strong>Starttermin:</strong> 6.2.2019</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100h80k51w2itd6wz" data='{"_id":"wcjm7jg3e100h80k51w2itd6wz","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.11"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Das Doppel-Daily-Paket:</strong></h3>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100h90k51p4szrzme" data='{"_id":"wcjm7jg3e100h90k51p4szrzme","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.12"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p><strong>Geeignet für:</strong> Freunde der Sätze „Einer geht noch“ und „Doppelt hält besser“ und Menschen, die eine etwas höhere Tagesdosis brauchen, sich aber davor bewahren wollen, in den totalen Binge-Modus abzudriften.</p>

<p><strong>Frequenz:</strong> Jeden Tag zwei Folgen. Das hätte den coolen Nebeneffekt, dass man das spektakuläre Finale der siebten Staffel („The Dragon and the Wolf“ / „Der Drache und der Wolf“) und den Beginn der neuen Staffel direkt hintereinander sehen würde.</p>

<p><strong>Starttermin:</strong> Mitte März, genauer am 12.03.2019</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100hb0k51g647yhfb" data='{"_id":"wcjm7jg3e100hb0k51g647yhfb","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.13"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Sucht-Paket light:</strong></h3>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100hc0k51q7vtmn3j" data='{"_id":"wcjm7jg3e100hc0k51q7vtmn3j","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.14"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p><strong>Geeignet für:</strong> Menschen, die bei guten Serien leicht süchtig werden, für einen gewissen Zeitraum auf soziale Kontakte verzichten können, aber halt leider doch noch einer Arbeit, einem Studium oder sonstigen lästigen Pflichten nachgehen müssen.</p>

<p><strong>Frequenz:</strong> Jeden Tag fünf Folgen. Also vier Stunden am Tag.</p>

<p><strong>Starttermin:</strong> 02.04.2019</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="content-garden"
  >
  
  <div class="apos-area-widget   " data-apos-widget="content-garden" data-apos-widget-id="" data='{"type":"content-garden","id":"3981284"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' ><!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=3981284"></script>
<!-- END ADITIONTAG -->

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100he0k51ee0uo71c" data='{"_id":"wcjm7jg3e100he0k51ee0uo71c","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.15"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Last-Minute-Binge-Paket:</strong></h3>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100hf0k51vhvsms0r" data='{"_id":"wcjm7jg3e100hf0k51vhvsms0r","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.16"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p><strong>Geeignet für:</strong> Freunde des Binge-Watchings, die auf Mitmenschen, Tageslicht, Selbstgekochtes und Körperhygiene leicht verzichten können. Und solche, die ein Problem damit haben, rechtzeitig mit Dingen zu beginnen und die jetzt da also irgendwie durch müssen, koste es, was es wolle.</p>

<p><strong>Frequenz:</strong> acht Stunden am Tag, das entspricht neun Episoden</p>

<p><strong>Starttermin:</strong> 07.04.2019</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100hh0k51dx54vwc5" data='{"_id":"wcjm7jg3e100hh0k51dx54vwc5","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.17"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Wieder-reinkommen-Paket</strong>:</h3>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjm7jg3e100hi0k51czyaidkt" data='{"_id":"wcjm7jg3e100hi0k51czyaidkt","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.18"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p><strong>Geeignet für:</strong> Diejenigen, die die Handlung schon kennen, sich diebisch auf die neue Staffel freuen und, um wieder einzutauchen in die Welt von Westeros, die siebte Staffel noch einmal schauen.</p>

<p><strong>Frequenz: </strong>Jeden Tag eine Folge</p>

<p><strong>Starttermin:</strong> 07.04.2019 (die siebte Staffel hat nur sieben Episoden, man müsste also eine Woche vor Beginn der achten Staffel mit der Folge „Dragonstone“ / „Drachenstein“ wieder beginnen).</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":5,"tileId":5,"mobileTileId":"disabled"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P5 -->





<div id="ad__template--5" class="ad__template"></div>

<script>
  createAd('5', true, 'disabled', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjnbx4msn00860jtz6y1fnzxg" data='{"_id":"wcjnbx4msn00860jtz6y1fnzxg","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.19"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"></div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjnbx4msn00870jtzczuzxg2w" data='{"_id":"wcjnbx4msn00870jtzczuzxg2w","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.20"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<p><em>csö</em></p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w447403807222391991" data='{"_id":"w447403807222391991","type":"apostrophe-rich-text","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.21"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3">Mehr zu Game of Thrones:</h3>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-blog"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-blog" data-apos-widget-id="w374337932996168102" data='{"by":"id","_id":"w374337932996168102","pieceIds":["cjlf6c9g1015l0ksqqzxs6b1a"],"type":"apostrophe-blog","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.22"}' data-options='{"edit":false}' >
<ol class="teaser__widget">

  <li class="teaser__widget-item stream__list-item--m">
    

  

  
    
  

  <div class="teaser teaser--m" data-colorscheme="colorScheme1">
    <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/glotzen/erstes-spin-off-in-arbeit" target="_self">
      
        
        
          
          <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjlexpd4m005e0ksqbob3uqxe-got-cover.0.0.640.640.m.jpg">
        
      

      <div class="teaser__wrapper teaser__wrapper--m">
        
        <h2 class="teaser__title teaser__title--m">Dreharbeiten für „Game of Thrones“-Spin-off sollen im Februar beginnen</h2>

        <div class="teaser__text">
          <p>Und George R.R. Martin hat schon verraten, wie er die neue Serie nennen will.</p>
          
        </div>
      </div>  
    </a></div>

  </li>

</ol>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-blog"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-blog" data-apos-widget-id="w73395572295799926" data='{"by":"id","_id":"w73395572295799926","pieceIds":["147457847508370395","669660519933598453"],"type":"apostrophe-blog","__docId":"cjm7htcff00ab0k51d31zp051","__dotPath":"content.23"}' data-options='{"edit":false}' >
<ol class="teaser__widget">

  <li class="teaser__widget-item stream__list-item--l">
    

  

  
    
  

  <div class="teaser teaser--m" data-colorscheme="colorScheme8">
    <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/glotzen/ein-stueck-game-of-thrones-aus-schwaben" target="_self">
      
        
        
          
          <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/735529073484142862-mackevision-got-braavos.m.jpg">
        
      

      <div class="teaser__wrapper teaser__wrapper--m">
        
        <h2 class="teaser__title teaser__title--m">Ein Stück “Game of Thrones” aus Schwaben</h2>

        <div class="teaser__text">
          <p>Dank Jörn Großhans und seinem Team sehen die Schlachten in Westeros so imposant aus.</p>
          
          <span class="teaser__author">Interview von Leonie Sanke</span>
          
        </div>
      </div>  
    </a></div>

  </li>

  <li class="teaser__widget-item stream__list-item--l">
    

  

  
    
  

  <div class="teaser teaser--m" data-colorscheme="colorScheme2">
    <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/whatsapp-kolumne/whatsapp-kolumne-game-of-thrones-und-die-liebe" target="_self">
      
        
        
          
          <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/510066921556978042-01-cover-whats-app-kolumne-got-jetzt.m.jpg">
        
      

      <div class="teaser__wrapper teaser__wrapper--m">
        
        <h2 class="teaser__title teaser__title--m">&quot;Was ist denn das für ein Mittelalterporno??&quot;</h2>

        <div class="teaser__text">
          <p>Vor fünf Jahren hat Chris noch vergeblich versucht, seine gute Freundin Laura für &quot;Game of Thrones&quot; zu begeistern. 2017 sieht die Welt ganz anders aus.</p>
          
          <span class="teaser__author">Von Patrick Wehner und Charlotte Haunhorst</span>
          
        </div>
      </div>  
    </a></div>

  </li>

</ol>


  </div>
</div>
</div>

      
      </main>
      <div class="article__sharingbar-fadeout"></div>
    </div>

    <footer class="article__footer">
      <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
      <ul class="sharingbar sharingbar--horizontal">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019&amp;text=Die%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019&amp;hashtags=Glotzen%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0ADie%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019%0Ahttps%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" target="_blank" class="sharingbar__item-link">
        <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--whatsapp" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Die%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0ADie%20letzte%20Staffel%20%E2%80%9EGame%20of%20Thrones%E2%80%9C%20erscheint%202019%0Ahttps%3A%2F%2Fjetzt.de%2Fglotzen%2Fdie-letzte-staffel-game-of-thrones-erscheint-2019" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>


      <div class="article__footer-tags">
        <span class="article__footer-tags-list-label">Mehr Texte zu</span>
        <ul class="article__footer-tags-list">
          <li class="article__footer-tags-list-item"><a href="/tag/glotzen" class="link article__footer-tags-list-item-link">Glotzen</a></li>
          
            
              <li class="article__footer-tags-list-item"><a href="/tag/serie" class="link article__footer-tags-list-item-link">Serie</a></li>
            
          
        </ul>
      </div>
    </footer>

    
    

<div id="plista__container"></div>

<script>
  (function() {
    var widgetId = (window.mqIdent === 'mobile') ? 'webApp2' : 'belowArticle2';
    var plistaWidget = document.createElement('div');
    plistaWidget.classList.add('plista__widget');
    plistaWidget.dataset.widget = 'plista_widget_' + widgetId;

    document.getElementById('plista__container').appendChild(plistaWidget);
  })();
</script>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
  "publickey": "d07dcd8bf40f7e9d96b621f7",
  "item": {
    "objectid": "cjm7htcff00ab0k51d31zp051",
    "title": "Die letzte Staffel „Game of Thrones“ erscheint 2019",
    "text": "Die finale achte Staffel kommt in der ersten Jahreshälfte 2019.",
    "url": "https://www.jetzt.de/glotzen/die-letzte-staffel-game-of-thrones-erscheint-2019",
    "img": "https://caching-production.jetzt.de/attachments/cjo45iykz00fz0jyf6i9qoc8n-got-sde.0.23.1200.628.l.jpg",
    "category": "Glotzen",
    "published_at": 1541414400,
    "updated_at": 1541414850
  },
  "origin": "de"
}));
</script>
    

    
    
      
<div class="centered-button toggle__comments__button">
  <a href="/" class="link link__button link__button--backlink toggle__button" data-toggle-text-hide="Kommentare ausblenden" data-toggle-text-show="Kommentare einblenden">Kommentare einblenden</a>
</div>


<div id="comments" style="display: none">
  <h4 class="default-subhead--h4 article__footer-disqus-headline">Jetzt diskutieren:</h4>

  <div id="disqus_thread"></div>
  <script>
  var disqus_config = function () {
    this.page.identifier = 'cjm7htcff00ab0k51d31zp051';
    this.page.url = 'https://www.jetzt.de/glotzen/die-letzte-staffel-game-of-thrones-erscheint-2019';
  };
  var disqus_loaded = false;

  function loadDisqus() {
    if (disqus_loaded) {
      return;
    }

    var d = document, s = d.createElement('script');

    s.src = '//jetzt-production.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);

    disqus_loaded = true;
  };
  </script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>

    
    
  </div>
</article>




<!-- IQD: P7 desktop / P4 mobile -->





<div id="ad__template--16" class="ad__template"></div>

<script>
  createAd('16', true, '8', true);
</script>




<div class="postload-container" data-postload-trigger="scroll">
  <a href="/" class="link link__button link__button--backlink postload-container__link">Weitere Texte laden</a>
</div>



      
    </div>
  </main>
  <footer class="document-footer">
    <p class="copyright">
  <a href="http://sz.de/copyright" class="copyright__link">&copy; SZ</a> |
  <a href="/impressum" class="copyright__link">Kontakt</a> und
  <a href="/impressum" class="copyright__link">Impressum</a>
  
</p>

  </footer>

    </div>
    <script>
window.apos = {"prefix":"","csrfCookieName":"pegasus.csrf"}
</script>
<script src="/apos-minified/anon-cjo3ik0ba00000j0f9003zs61.js"></script>

    
      <script type="text/javascript">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</script>
    
    
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.finalize();
  }
</script>
<div id="iqdCheckPointHight">
  <script>
    var IQDComplete = {
      init: function() {
        return true;
      }
    }
  </script>
</div>


  </body>
</html>
