<!DOCTYPE html>
<html lang="de" class="no-js is-backscroll blogPost">
  <head>
    
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  
  <script>document.documentElement.classList.remove("no-js")</script>

    
    <title>Mitfahrgelegenheit als Horror-Trip: Der Raser mit den Telefon-Deals - Horror-Mitfahrgelegenheit - jetzt.de</title>
    <link href="https://caching-production.jetzt.de/assets/ck699j77g0001fzy7t37wsi9z/apos-minified/anon-ck699j77g0001fzy7t37wsi9z.css" rel="stylesheet" />
    
  
  <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
  
<link rel="manifest" href="/manifest.json" />

  


  <link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="https://de.ioam.de" crossorigin />
<link rel="preload" href="/fonts/din-condensed/din-condensed.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/fonts/SZText/SZText-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/fonts/SZSans/SZoSans2017-Web-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="canonical" href="https://www.jetzt.de/horror-mitfahrgelegenheit/mitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" />
  <meta name="viewport" content="width=device-width, initial-scale=1" id="metaViewport" />
  <meta name="robots" content="index,follow,noarchive,noodp" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />
  
    
  


  <meta name="description" content="„Work hard, play harder, verstehste?“" />






  



  




  
    
    
  

<meta property="og:url" content="https://www.jetzt.de/horror-mitfahrgelegenheit/mitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horror-Mitfahrgelegenheit: Telefon-Deals bei 200 Sachen" />


  <meta property="og:image" content="https://caching-production.jetzt.de/attachments/ck69axydk000o0nzkyc4xmmqa-horror-mfg-andy-sz.0.0.1200.628.full.jpg" />

<meta name="twitter:site" content="@JETZT" />
  <meta property="og:site_name" content="jetzt.de" />
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:pages" content="118828385583" />
  <meta property="fb:page_id" content="118828385583" />
      <meta name="apple-mobile-web-app-capable" content="yes">
    <link href="/images/splashscreens/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/images/splashscreens/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="jetzt.de">
    <meta name="application-name" content="jetzt.de">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#000000">

  
  
  
  <link rel="amphtml" href="https://www.jetzt.de/horror-mitfahrgelegenheit/mitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals!amp" />
  
  <meta property="article:published_time" content="2020-02-08T11:00:35.000Z" />
  <meta property="article:modified_time" content="2020-02-08T11:00:35.186Z" />
  <meta property="article:section" content="Horror-Mitfahrgelegenheit" />
  <meta property="article:tag" content="" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:image" content="https://caching-production.jetzt.de/attachments/ck69axydk000o0nzkyc4xmmqa-horror-mfg-andy-sz.0.0.1200.628.l.jpg" />
  <meta name="twitter:title" content="Horror-Mitfahrgelegenheit: Telefon-Deals bei 200 Sachen" />

  
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'ArticleId': "ck6c700zy02150nulko8xdizk", 'DocType': 'article' });
  </script>

  <script src="https://widgets.opinary.com/a/jetzt.js" async="async"></script>
  
    
    
  
  
  <!-- Google Tag Manager -->
  <script>
    window.dataLayer = window.dataLayer || [];
    if (window.matchMedia('(display-mode: standalone)').matches || window.navigator.standalone === true) {
      window.dataLayer.push({ pwa: 'yes' });
    } else {
      window.dataLayer.push({ pwa: 'no' });
    }
  </script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T4K79X');</script>
  <!-- End Google Tag Manager -->

  <script>
  (function() {
    window.mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
      ? 'mobile'
      : window.matchMedia('only screen and (max-width: 1280px)').matches
        ? 'tablet'
        : 'desktop';
  })();
</script>
<script>
  function IQSLoader(url) {
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = url;
    document.getElementsByTagName('head')[0].appendChild(script);
  }
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return(dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  var mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
    ? 'mobile'
    : window.matchMedia('only screen and (max-width: 1280px)').matches
      ? 'tablet'
      : 'desktop';
  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob_digt' : 'cdn_jde_digt';

  IQSLoader(
    'https://iqdtms.jetzt.de/' + iqd_mandator + '/' + iqd_mode + '/iqadcontroller.js.gz'
  );
</script>
<script>
  (function() {
    window.AdController = {
      i: null,
      q: [],
      f: false,
      s: false,
      n: false,
      r: null,
      c: [],
      setPageInfo: function(i) {
        window.AdController.i = i;
      },
      stage: function() {
        window.AdController.s = true;
      },
      initialize: function() {
        window.AdController.n = true;
      },
      render: function(n, c) {
        window.AdController.q.push([n, c]);
      },
      finalize: function() {
        window.AdController.f = true;
      },
      ready: function(callback) {
        window.AdController.r = callback;
      },
      startLoadCycle: function() {
        window.AdController.c.push(['startLoadCycle']);
      },
      reload: function(p, t) {
        window.AdController.c.push(['reload', p, t]);
      },
      reinitialize: function(i) {
        window.AdController.c.push(['reinitialize', i]);
      }
    };
  })();
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var pageType = "blogPost";

    switch(pageType) {
      case "home":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        break;
      default:
        handle = "artikel";
    }

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: "",
      level3: "",
      keywords: "",
      tma: "Horror-Mitfahrgelegenheit"
    });
    try {
      AdController.stage();
    } catch(e) {}
    AdController.initialize();
  }
</script>

  <script>
  function createAd(desktopTileId, desktopInitRenderCall, mobileTileId, mobileInitRenderCall) {
    var adPosition = document.getElementById('ad__template--' + (desktopTileId || mobileTileId));

    function createAdTile(tileId, initRenderCall) {
      var adTileId = 'iqadtile' + tileId;

      if (document.getElementById(adTileId) !== null) {
        return;
      }

      var adTile = document.createElement('div');
      adTile.id = adTileId;
      adTile.className = 'ad__tile ad__tile--' + tileId;

      adPosition.appendChild(adTile);

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render(adTileId);
      }
    }

    if (mobileTileId) {
      if (mobileTileId !== 'disabled') {
        if (window.mqIdent === 'mobile') {
          createAdTile(mobileTileId, mobileInitRenderCall);
        } else if (desktopTileId !== '') {
          createAdTile(desktopTileId, desktopInitRenderCall);
        }
      } else {
        if (window.mqIdent !== 'mobile') {
          createAdTile(desktopTileId, desktopInitRenderCall);
        }
      }
    } else {
      createAdTile(desktopTileId, desktopInitRenderCall);
    }
  }
</script>


  
<script>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sueddeutsche-jetztde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


  </head>
  <body class=" ">
    
    
      
    

    
      
    
    <div class="apos-refreshable" data-apos-refreshable>
      
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4K79X"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <header class="document-header" id="document-header">
    

<div class="header__topbar">
  <div class="header__topbar__inner">
    <a class="szlabel" href="https://www.sueddeutsche.de/">
  <span class="szlabel__text">Partner von</span>
  <svg class="szlabel__ligeischahhhh" x="0" y="0" viewBox="0 0 1190.6 168">
      <g>
        <path d="M385.1,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C346.3,60.3,367.9,51.3,385.1,75.3L385.1,75.3z M374.7,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L374.7,75.7L374.7,75.7z"/>
        <path d="M738.9,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C700.1,60.3,721.8,51.3,738.9,75.3L738.9,75.3z M728.5,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L728.5,75.7L728.5,75.7z"/>
        <path d="M876.3,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C837.6,60.3,859.2,51.3,876.3,75.3L876.3,75.3z M866,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L866,75.7L866,75.7z"/>
        <path d="M549.1,66.6c-0.2,0.3-4.7,6.4-4.7,6.4c-7.7-6-20.2-10.4-29.3-6.2c-6.8,3.4-5.5,11.1,4.2,13.7c6.3,2,27.1,3.8,29.4,19.4
  c0.8,6.4-2.2,12.1-7.3,16.1c-11.8,9-30.5,6.9-43.5,2.4c-0.1-0.2,3-10.3,3-10.3c4.1,2.7,7.6,4,11.6,5.5c20,7.2,31.5-5,19-12.2
  c-5.5-3.3-12.7-3.6-19.7-6.4c-5.2-2.1-10.6-6.1-12.3-11.9c-1.7-6-0.5-13,3.2-16.7C514.7,55.2,536.1,59.5,549.1,66.6L549.1,66.6z"/>
        <path d="M125.2,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C128.8,55.4,125.2,51.8,125.2,47.4
  L125.2,47.4z"/>
        <path d="M781.6,115.3c12.4,0.5,26.6-2,38.1-4.6c-0.5,0.9-4,9.2-4,9.2h-56.7L798.2,31c-4.1,0-12.2,0.1-12.2,0.1
  c-15.5,0-20.7,2-34.6,10.5l1-16.2H820L781.6,115.3z"/>
        <path d="M632.5,48.9v24.7c9.2-8.3,22.3-17,34.6-10.8c8.1,5.1,7,14.3,6.8,24.1c-0.3,15.7-1.2,32.9-1.2,32.9l-15.5,0
  c0.5-20.3,0.6-35.3-0.5-41.7c-0.6-3-1.3-6.1-4.6-7.6c-7.4-2.9-14.4,4-19.4,9.4v39.8h-17.5V53.5h-6.4v-4.6H632.5z"/>
        <path d="M934.6,64.8l1,55.1h-17.4l0.8-55.1h-10.9v-4.6H919v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4v10.1h34.7l0,0
  c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8H934.6z"/>
        <path d="M138.7,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6H180v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L138.7,60.2L138.7,60.2z"/>
        <path d="M411.2,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L411.2,60.2L411.2,60.2z"/>
        <path d="M161.8,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C165.4,55.4,161.8,51.8,161.8,47.4
  L161.8,47.4z"/>
        <g>
          <polygon points="902.3,60.2 902.3,119.9 884.9,119.9 884.9,64.8 876.1,64.8 876.1,60.2 		"/>
          <path d="M885.4,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C889,55.4,885.4,51.8,885.4,47.4
    L885.4,47.4z"/>
        </g>
        <path d="M486.2,60.2h12.2v4.6h-12.2l1,55.1h-17.4l0.8-55.1h-12.2v-4.6h12.2v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4V60.2z"
          />
        <path d="M605.8,67.9l-3.5,5.1c-4.8-6.8-14.6-9-20.1-6c-11,6.4-11,21.4-9,33.3c1.4,6.7,5.8,14.7,13.1,15.9
  c5.7,0.8,11.8-3.3,14.1-5.4l5.7,6.3c0,0-3.4,2.6-7.3,3.7c-11.1,3.9-24.1,2.3-32.6-5.5c-9.1-8.4-12.4-19.4-10.2-31.2
  c1.8-10.1,11.3-19.6,21.1-22.3C586.8,59.2,598.5,61.3,605.8,67.9L605.8,67.9z"/>
        <path d="M227,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8H249v-71H227z M233.6,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6s0.2-22.2,14.1-22.2
  C234.6,68.5,233.6,90.8,233.6,90.8z"/>
        <path d="M295.4,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8h16.1v-71H295.4z M302.1,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6
  s0.2-22.2,14.1-22.2C303.1,68.5,302.1,90.8,302.1,90.8z"/>
        <path d="M1085.7,86c0.1,10.6,0.2,20.8-0.2,33.8c-5.2,0-17.1,0-17.1,0c1.1-13.8,5.6-46.1-6-48.6c-7.4-1.6-14.2,4-19.4,9.7v38.9
  h-16.9V64.8h-6.7v-4.6h23.5v13.9c8.1-7.7,18.9-16.1,30.2-13.8C1076.5,61,1085.4,63.5,1085.7,86z"/>
        <path d="M108.8,38.3l6.1-5.1l2.8,2.6l-14,11.9c-13.5-10.3-31.2-19.5-49-14.5c-4.6,1.5-10.8,5.5-11,11.3C43.5,54.9,64,60.2,64,60.2
  s27.5,8.4,38.8,19c5.2,4.7,6.9,12.3,5.5,19.8c-8.6,36.9-59.5,19-71.7,9l-6.3,6.4l-2.8-2.5l14.2-14.4c11.3,8.4,13.8,9.9,24.2,14.3
  c26.9,10.1,35.7-5.5,28.3-15.4C81.7,81.7,60.4,84.2,45.3,73.7C37.3,68,31.6,59.6,33,49.5c0.9-9.6,10.8-18.2,19.3-21.4
  C71.6,20.5,93.3,26.6,108.8,38.3L108.8,38.3z"/>
        <path d="M1167.9,69.8c0-4.4-3.6-8-8-8c-3.3,0-6.2,2-7.4,4.9c0,0-1,2.4-0.8,4.8c-0.4-0.7-2.2-2.4-3.3-3.3c-10-8.6-26.5-9.8-38-4
  c-12.4,6.4-18.8,19.3-17,33.1c1.1,11.6,11.5,22.4,22,26c-1.8,0.8-7.1,2-7.4,8.2c-0.2,10.6,16.7,5,25,7.9c2.1,1.1,3.2,3.2,2.8,5.7
  c-0.6,2-2.4,3.5-4.3,4.1c-7.8,2.6-15.9-1.7-21.5-7l-6,4.7c3.6,2.9,7.2,5.6,11.2,7c6.9,2.6,22.9,3.8,30.3-6.6
  c1.6-2.1,2.2-6.6,0.7-9.3c-5.5-9.2-18.1-4.9-25.5-5.9c-4.1-0.5-7-6.6,7.9-7.8c11.3-0.5,21.7-7.1,27.6-17.2
  c4.9-8.6,3.5-21.3-0.2-29.7c1.8,0.4,3.1,0.6,4.2,0.4C1164.5,77.6,1167.9,74.1,1167.9,69.8z M1126.4,118.4c-9.1,0-16.4-11.6-16.4-26
  c0-14.3,7.4-26,16.4-26c9.1,0,16.4,11.6,16.4,26C1142.8,106.8,1135.5,118.4,1126.4,118.4z"/>
      </g>
  </svg>
</a>

  </div>
</div>
<div class="header__wrapper">
  <div class="header__inner">
    
    <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="currentColor" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

    <div class="header__actions"></div>
  </div>
  <nav class="header__navigation">
    <div class="header__navigation-wrapper" id="header-navigation-control">
      <ul class="header__navigation-list header__navigation-list--tags" id="tagnavigation">

  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/politik"
    >
      Politik
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/sex"
    >
      Sex
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/umwelt"
    >
      Umwelt
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/whatsapp-kolumne"
    >
      Whatsapp-Kolumne
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/podcast-querfragen"
    >
      Podcast Querfragen
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/die-kifferin"
    >
      Die Kifferin
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/kinderkriegen-kolumne"
    >
      Kinderkriegen-Kolumne
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/job"
    >
      Job
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/liebe-und-beziehung"
    >
      Liebe und Beziehung
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/newsletter"
    >
      jetzt-Newsletter
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/studium"
    >
      Studium
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/meine-theorie"
    >
      Meine Theorie
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/glotzen"
    >
      Glotzen
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/gender"
    >
      Gender
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/querfragen"
    >
      Querfragen
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/musik"
    >
      Musik
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/kultur"
    >
      Kultur
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/digital"
    >
      Digital
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/gesundheit"
    >
      Gesundheit
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/alkolumne"
    >
      Alkolumne
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/jungsfrage"
    >
      Jungsfrage
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/maedchenfrage"
    >
      Mädchenfrage
    </a>
    
  </li>
  

</ul>

    </div>
    <div class="header__navigation__burger">
      
<a class="header__navigation-burger" href="#burger" aria-expanded="false" aria-controls="tagnavigation" aria-label="Alle Themen">
  <span class="header__navigation-burgericon"></span>
</a>


    </div>
  </nav>
</div>


  </header>
  <div id="saved-articles" class="offcanvas saved-article-view" role="dialog" aria-modal="true" aria-label="Merkliste">
    <div class="offcanvas-content">
      <h2 class="offcanvas-title">
        <span class="saved-article-view-count"></span> Artikel
      </h2>
      <ol class="article-list article-list--saved"></ol>
    </div>
    <button class="offcanvas-close offcanvas-close-saved" aria-controls="saved-articles">X</button>
  </div>
    <div id="pushed-articles" class="offcanvas pushed-article-view" role="dialog" aria-modal="true" aria-label="Push-Nachrichten">
      <div class="offcanvas-content">
        
  <div class="offcanvas-header">
    <h3>Push-Nachrichten erhalten</h3>
    <label class="switch">
      <input type="checkbox" id="push-notification-permission" />
      <span class="slider"></span>
    </label>
  </div>
  <h2 class="offcanvas-title">
    
      Unsere interessantesten Artikel
    
  </h2>
  
    <div class="notification-permission--granted">
      <p class="offcanvas-article-list-teaser">
        Derzeit sind noch keine Artikel verfügbar.
      </p>
    </div>
  
    <div class="notification-permission--new">
      <span class="offcanvas-list-action">Als gelesen markieren</span>
      <ol class="article-list article-list--pushed"></ol>
    </div>
  
    <div class="notification-permission--disabled">
      <p class="offcanvas-article-list-teaser">
        Sobald du unsere Push-Nachrichten aktivierst, erhältst Du hier einen Überblick neuer Artikel seit deinem letzten Besuch.
      </p>
    </div>
    <div class="notification-permission--denied">
      <p class="offcanvas-article-list-teaser">
        Bitte im Browser aktivieren.
      </p>
    </div>
  

      </div>
      <a href="#" class="offcanvas-close offcanvas-close-pushed" aria-controls="pushed-articles">X</a>
    </div>
  <main class="document-main">
    <div class="document-main__container">

    
      <!-- IQD: OOP / P1 / P2 -->
<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      




<div id="ad__template--OOP" class="ad__template"></div>

<script>
  createAd('OOP', true, '', true);
</script>

      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      




<div id="ad__template--1" class="ad__template"></div>

<script>
  createAd('1', true, '', true);
</script>

      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        




<div id="ad__template--2" class="ad__template"></div>

<script>
  createAd('2', true, '', true);
</script>

        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>

    

      <a href="#main" aria-label="Zum Inhalt springen"></a>
      
      <article class="article" data-teaser-image="https://caching-production.jetzt.de/attachments/ck69axydd000n0nzkcjbpzlu7-horror-mfg-andy.0.0.640.640.l.jpg">
  <div class="article__container">
    <header class="article__header">
  <div class="article__header-meta">
    
    
      <ol vocab="https://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
        <li class="breadcrumb-list-item">
          <time class="article__header-date" datetime="2020-02-08T12:00:35+01:00">08.02.2020</time>
        </li>
        <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
          <span>&bull;</span>
          <a property="item" typeof="WebPage" href="https://www.jetzt.de" class="link breadcrumb-list-item-link">
            <span property="name">Startseite</span>
          </a>
          <meta property="position" content="1">
        </li>
        <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
          <span>&bull;</span>
          <a property="item" typeof="WebPage" href="https://www.jetzt.de/tag/horror-mitfahrgelegenheit" class="link breadcrumb-list-item-link">
              <span property="name">Horror-Mitfahrgelegenheit</span>
          </a>
          <meta property="position" content="2">
        </li>
        <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
          <span>&bull;</span>
          <h1 property="item" typeof="WebPage" resource="https://www.jetzt.de/horror-mitfahrgelegenheit/mitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" class="breadcrumb-list-item-wrapper">
            <span property="name">Mitfahrgelegenheit als Horror-Trip: Der Raser mit den Telefon-Deals</span>
          </h1>
          <meta property="position" content="3">
        </li>
      </ol>
    
    
  </div>

  <h2 class="article__header-title">Horror-Mitfahrgelegenheit: Telefon-Deals bei 200 Sachen</h2>

  <div class="article__header-teaser">
    „Work hard, play harder, verstehste?“
  </div>

  <div class="article__header-author-wrapper">
    
    <ul class="sharingbar sharingbar--article">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals&amp;text=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;hashtags=Horror-Mitfahrgelegenheit%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Twitter">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Facebook">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item sharingbar__item-whatsapp">
    <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AMitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp" title="WhatsApp">
      <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AMitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="In einer E-Mail teilen" class="sharingbar__item-link sharingbar__item-link__mail" title="E-Mail">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Flipboard">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Pocket">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>

    
    
    <div class="article__header-author">
      <span>Von Constantin Wißmann</span>
    </div>
    
  </div>
</header>


    <div class="article__content">
      <div id="main" class="article__content-inner clearfix">
        



<div class="apos-area"  data-apos-area data-doc-id="ck6c700zy02150nulko8xdizk">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-images"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-images" data-apos-widget-id="w423619500237425659" data='{"by":"id","_id":"w423619500237425659","pieceIds":["ck69axzwb000p0nzkr9d46hlv"],"relationships":{"ck69axzwb000p0nzkr9d46hlv":{"left":null,"top":null,"width":null,"height":null,"x":null,"y":null}},"type":"apostrophe-images","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.0"}' data-options='{"size":"full","delay":0,"edit":false}' >

<div class="apos-slideshow" data-slideshow>
  <div data-slideshow-items>
        <div data-slideshow-item class="apos-slideshow-item apos-current"><img alt="" data-image src="https://caching-production.jetzt.de/attachments/ck69axydd000n0nzkcjbpzlu7-horror-mfg-andy.full.jpg" />
  
  <div class="apos-slideshow-description-container"><p class="apos-slideshow-description"></p>
  <div class="apos-slideshow-credit">Illustration: jetzt</div></div>
</div></div>
</div>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wck6dicyecayv50nya47pjat7b" data='{"type":"ads","position":3,"tileId":8,"mobileTileId":"disabled","_id":"wck6dicyecayv50nya47pjat7b"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->





<div id="ad__template--8" class="ad__template"></div>

<script>
  createAd('8', true, 'disabled', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6c7b37q01f40nulgojs9k21" data='{"_id":"wck6c7b37q01f40nulgojs9k21","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.1"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  <p><strong>Die Strecke: </strong>von Berlin nach Hamburg</p>

<p><strong>Der Fahrer: </strong>Andy („Work hard, play harder, verstehste?“)</p>

<p><strong>Die Horrorstufe: </strong>8 von 10</p>





</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wck6dicyecayv60nyaay8u0stn" data='{"type":"ads","position":3,"tileId":"","mobileTileId":3,"_id":"wck6dicyecayv60nyaay8u0stn"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->





<div id="ad__template--3" class="ad__template"></div>

<script>
  createAd('', true, '3', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6c7b37q01f50nul4w5zagyb" data='{"_id":"wck6c7b37q01f50nul4w5zagyb","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.2"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  

<p>Vielleicht hätte ich schon gleich merken müssen, dass irgendwas an dieser Mitfahrgelegenheit nicht stimmte. Dass ich lieber den langen Weg zum Berliner ZOB hätte antreten sollen, um den Bus von Berlin nach Hamburg zu meinen Eltern zu nehmen, anstatt mit Andy mitzufahren. Da war zunächst Andy selbst. Als er mir auf dem Parkplatz am Alex zuwinkte, dachte ich, der sieht ja gar nicht aus wie ein sympathisch versiffter Student im 18. Semester. Eher wie ein Model aus dem Otto-Katalog. Nach hinten gegelte schwarze Haare, weißes Polohemd, an dessen Kragen eine Sonnenbrille baumelte, weiße Shorts und dazu braune Loafers oder wie diese Yachtclub-Schuhe heißen. Zweitens war da sein Auto. Einen 5er BMW sieht man als Mitfahrer nicht häufig. Aber ich dachte mir nichts dabei. Andy schien normal freundlich und die Fahrt versprach, bequemer und vor allem schneller zu werden als in diesen halblegalen Kleinbussen mit den rumänischen Fahrern. Cool, dachte ich.</p>





</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6c7b37q01f60nulcbeo4f08" data='{"_id":"wck6c7b37q01f60nulcbeo4f08","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.3"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  <p>Der erste Dämpfer kam, als ich einstieg. Denn hinten saßen schon zwei nicht gerade kleine Jungs. Vorne saß eine Frau und in ihrem Fußraum kauerte ein Dackel. Andys Dackel. Enger kriegt man auch einen 5er BMW nicht. Na gut, dachte ich, wenigstens geht’s dann ja schnell, und zwängte mich hinter Andys Fahrersitz.</p>


</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wck6dicyecayv70nya7xqb9qe9" data='{"type":"ads","position":4,"tileId":4,"mobileTileId":4,"_id":"wck6dicyecayv70nya7xqb9qe9"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P4 -->





<div id="ad__template--4" class="ad__template"></div>

<script>
  createAd('4', true, '4', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6c7b37q01f70nul24w3dvyq" data='{"_id":"wck6c7b37q01f70nul24w3dvyq","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.4"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  <h3 class="article__content-subhead--h3">„Was? Hunderttausend? Digger, dem müssen wir viel mehr abknöpfen!!“</h3>

<h3 class="article__content-subhead--h3"> </h3>

<p>Schnell wurde es dann auch. Nur leider viel zu schnell. Es gibt ja diese Fahrer (eigentlich immer männlich und in großen Autos deutscher Fabrikate) auf der Autobahn, bei denen man sich fragt was eigentlich in deren Leben schiefgelaufen ist, dass die so dicht auffahren müssen, ständig die Lichthupe blitzen lassen und einfach alle anderen nur stressen? Tja, genau so ein Fahrer war Andy. Die Tachonadel durfte unter keinen Umständen unter 200 km/h sinken.</p>

</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="sp-banderole"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="sp-banderole" data-apos-widget-id="ck6c7a5bf025h0nulufnr3s21" data='{"_id":"ck6c7a5bf025h0nulufnr3s21","type":"sp-banderole","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.5"}' data-options='{"controls":{"cloneable":false},"edit":false}' >




  
    



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6dgze2e00me0n0t37rp9h17" data='{"_id":"wck6dgze2e00me0n0t37rp9h17","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.6"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  <p>Das war aber nicht das Schlimmste. Denn während er über die Autobahn bratzte, telefonierte er quasi ununterbrochen über seine Freisprechanlage – und zwar in einer Lautstärke, die alle anderen Konversationen unmöglich machte. Offenbar hatte Andy richtig viel zu tun. Was er genau beruflich machte, konnte ich trotz Zwangszuhörens zwar nicht ermitteln, aber auf jeden Fall ging es offenbar um ziemlich viel Geld. Einen Deal nach dem nächsten machte er am Telefon klar. „Was? Hunderttausend? Digger, dem müssen wir viel mehr abknöpfen!!“ So oder ähnlich brüllte er in sein Lenkrad, während er dem Polo vor uns fast in die Heckscheibe fuhr.</p>



</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wck6dicyecayv80nya1fu6bdf2" data='{"type":"ads","position":5,"tileId":5,"mobileTileId":"disabled","_id":"wck6dicyecayv80nya1fu6bdf2"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P5 -->





<div id="ad__template--5" class="ad__template"></div>

<script>
  createAd('5', true, 'disabled', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6dgze2e00mf0n0t0cvbhc5p" data='{"_id":"wck6dgze2e00mf0n0t0cvbhc5p","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.7"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  

<h3 class="article__content-subhead--h3">Fand er es geil, sich vor wildfremden Menschen zu profilieren? Oder war das alles nur Show?</h3>



</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6dgze2e00mg0n0t7okp7hs6" data='{"_id":"wck6dgze2e00mg0n0t7okp7hs6","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.8"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  

<p>Aber die knallharten Geschäfte waren nur die eine Seite von Andy, wie wir anderen vier durch zahlreiche weitere Gespräche bald erfuhren. Denn Andy war auch ein Player. Und so einer muss eben auch Golfpartien und Segeltörns auf Sylt organisieren. „Nee, diesmal komme ich nicht mit dem Flieger, ich will halt die Karre dabei haben. Aber mein Swing ist wieder richtig geil, Alter! Und danach, naja, weißt du ja, wie immer. Haha, work hard, play harder, verstehste?“, ließ er seine Zuhörer und Mitfahrer wissen.</p>


</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wck6c8sfxf01mt0nul7h1ddu10" data='{"_id":"wck6c8sfxf01mt0nul7h1ddu10","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"content.items.9"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  <p>Leider hatte ich nicht wie mein Nachbar Kopfhörer dabei und musste deshalb alles mithören. Um die Zeit zu vertreiben, warf ich im Kopf die Gedanken über Andy hin und her. Warum ist so ein angeblicher Hot-Shot auf die 50 Euro von einer Mitfahrer-Tour angewiesen? Fand er es geil, sich vor wildfremden Menschen zu profilieren? Oder war das alles nur Show und Andy arbeitet tatsächlich am Info-Stand im Baumarkt und am Wochenende mietet er sich halt nen BMW und macht sich nen Spaß mit seinen Kumpels, die er anruft? Ich wäre wirklich nicht überrascht gewesen, wenn Andy irgendwann angehalten hätte und uns eine Filmcrew begrüßt hätte. Aber am Hamburger Hauptbahnhof sagte Andy nur „Ciao“ und die Performance – oder was auch immer das gerade gewesen war – endete damit, dass alle Mitfahrer hastig bezahlten und so schnell es ging aus Andys BMW flüchteten. Als ich im HVV-Bus zu meinen Eltern saß, freute ich mich über diese echt langsame Busfahrt so sehr wie noch nie zuvor in meinem Leben.</p>


</div>


  </div>
</div>
</div>

      
      </div>
    </div>

    
      <div id="opinary-automation-placeholder"></div>
    

    <footer class="article__footer">
      <div class="article__footer__related__articles" id="related-articles-taboola-container">
        
  
  <div class="article__footer__description">
  
    <div class="article__footer__description-title">
  
      
        



<div class="apos-area"  data-apos-area data-doc-id="ck6c700zy02150nulko8xdizk">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w268430154409260168" data='{"_id":"w268430154409260168","type":"apostrophe-rich-text","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"footerDescription.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"addLabel":"Titel für die Related Articles hinzufügen:"}' >
<div data-rich-text class="apos-rich-text">
  <p>Mehr Horror auf vier Rädern:</p>

</div>


  </div>
</div>
</div>

      
    </div>
    <div class="article__footer__description-tags">
      
      <p class="article__footer__description__trailer">Und weitere Texte zu</p>
      <ul class="article__footer__description-tags-list">
          <li class="article__footer__description-tags-list-item"><a href="/tag/horror-mitfahrgelegenheit" class="link article__footer__description-tags-list-item-link">Horror-Mitfahrgelegenheit</a></li>
          
      </ul>
      
    </div>
  </div>
  <div class="articles">
    



<div class="apos-area"  data-apos-area data-doc-id="ck6c700zy02150nulko8xdizk">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="related-articles"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="related-articles" data-apos-widget-id="w8749842674224953" data='{"_id":"w8749842674224953","articlesIds":["ck5s9qpnn031k0nv7pmwvmfw6","ck3k4shsm01wa0nzxc0uxezgz","ck581z1rm00lp0nx1vbzwt26j"],"type":"related-articles","__docId":"ck6c700zy02150nulko8xdizk","__dotPath":"footerArticles.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"renderDesktop":true,"relatedTitle":"Mehr Horror auf vier Rädern:"}' >


    
        <div class="article__teasers__desktop">
            
                
  

    

    

    <div class="teaser teaser--l" data-colorscheme="colorScheme6">
      <a class="teaser__link teaser__link--l" href="https://www.jetzt.de/horror-mitfahrgelegenheit/horror-mitfahrgelegenheit-das-porno-hoerspiel" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--l lazy" data-src="https://caching-production.jetzt.de/attachments/ck5s2g03y00sj0nv7v4ap1mrf-horrormitfahrgelegenheit-50-shades.0.0.640.640.l.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--l" src="https://caching-production.jetzt.de/attachments/ck5s2g03y00sj0nv7v4ap1mrf-horrormitfahrgelegenheit-50-shades.0.0.640.640.l.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--l colorScheme6">
          
          <h2 class="teaser__title teaser__title--l">
            
            Horror-Mitfahrgelegenheit: Das Porno-Hörspiel
            
          </h2>

          <div class="teaser__text">
            <p>
              
              „Aus den Lautsprechern dröhnten weiterhin unerbittlich genaue Beschreibungen fremder Geschlechtsteile.“
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme4">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/reise/horror-mitfahrgelegenheit-folge-4-hippie-sex-auf-der-autobahn" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/ck3g0a4e800990nu0bv59634d-horrormitfahrer-bus-cover.0.0.800.800.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/ck3g0a4e800990nu0bv59634d-horrormitfahrer-bus-cover.0.0.800.800.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Horror-Mitfahrgelegenheit: Hippie-Sex auf der Autobahn
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Manchmal wird die Mitfahrgelegenheit zum Horror-Trip. Folge 4: Mit linksalternativen Abenteurern durch Deutschland.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/reise/horror-mitfahrgelegenheit-folge-9-der-parfuemierer" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/ck56rmzis01fj0nr25eks6c7h-horror-mitfahrgelegenheit-busfahrt.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/ck56rmzis01fj0nr25eks6c7h-horror-mitfahrgelegenheit-busfahrt.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Horror-Mitfahrgelegenheit: Der Parfümierer
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Manchmal wird die Mitfahrgelegenheit zum Horror-Trip. Folge 9: Übergriffige Düfte.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
        </div><div class="article__teasers__mobile">
            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme6">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/horror-mitfahrgelegenheit/horror-mitfahrgelegenheit-das-porno-hoerspiel" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/ck5s2g03y00sj0nv7v4ap1mrf-horrormitfahrgelegenheit-50-shades.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/ck5s2g03y00sj0nv7v4ap1mrf-horrormitfahrgelegenheit-50-shades.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Horror-Mitfahrgelegenheit: Das Porno-Hörspiel
            
          </h2>

          <div class="teaser__text">
            <p>
              
              „Aus den Lautsprechern dröhnten weiterhin unerbittlich genaue Beschreibungen fremder Geschlechtsteile.“
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme4">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/reise/horror-mitfahrgelegenheit-folge-4-hippie-sex-auf-der-autobahn" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/ck3g0a4e800990nu0bv59634d-horrormitfahrer-bus-cover.0.0.800.800.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/ck3g0a4e800990nu0bv59634d-horrormitfahrer-bus-cover.0.0.800.800.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Horror-Mitfahrgelegenheit: Hippie-Sex auf der Autobahn
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Manchmal wird die Mitfahrgelegenheit zum Horror-Trip. Folge 4: Mit linksalternativen Abenteurern durch Deutschland.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/reise/horror-mitfahrgelegenheit-folge-9-der-parfuemierer" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/ck56rmzis01fj0nr25eks6c7h-horror-mitfahrgelegenheit-busfahrt.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/ck56rmzis01fj0nr25eks6c7h-horror-mitfahrgelegenheit-busfahrt.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Horror-Mitfahrgelegenheit: Der Parfümierer
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Manchmal wird die Mitfahrgelegenheit zum Horror-Trip. Folge 9: Übergriffige Düfte.
              
            </p>
            
          </div>
        </div>
      </a></div>
    

            
        </div>
    


  </div>
</div>
</div>

  </div>
  

      </div>
      <div class="article__footer__closing">
        <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
        <ul class="sharingbar sharingbar--horizontal">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals&amp;text=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;hashtags=Horror-Mitfahrgelegenheit%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Twitter">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Facebook">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item sharingbar__item-whatsapp">
    <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AMitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp" title="WhatsApp">
      <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AMitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="In einer E-Mail teilen" class="sharingbar__item-link sharingbar__item-link__mail" title="E-Mail">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Flipboard">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Pocket">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>

      </div>
    </footer>
    

    
    
      
<div class="centered-button toggle__comments__button">
  <a href="/" class="link link__button link__button--backlink toggle__button" data-toggle-text-hide="Kommentare ausblenden" data-toggle-text-show="Kommentare einblenden">Kommentare einblenden</a>
</div>


<div id="comments" style="display: none">
  <h4 class="default-subhead--h4 article__footer-disqus-headline">Jetzt diskutieren:</h4>

  <div id="disqus_thread"></div>
  <script>
  var disqus_config = function () {
    this.page.identifier = 'ck6c700zy02150nulko8xdizk';
    this.page.url = 'https://www.jetzt.de/horror-mitfahrgelegenheit/mitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals';
  };
  var disqus_loaded = false;

  function loadDisqus() {
    if (disqus_loaded) {
      return;
    }

    var d = document, s = d.createElement('script');

    s.src = '//jetzt-production.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);

    disqus_loaded = true;
  };
  </script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>

    
    
  </div>
</article>


  <div class="actionbar">
  <ul class="sharingbar sharingbar--floating">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals&amp;text=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;hashtags=Horror-Mitfahrgelegenheit%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Twitter">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Facebook">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item sharingbar__item-whatsapp">
    <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AMitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp" title="WhatsApp">
      <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AMitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="In einer E-Mail teilen" class="sharingbar__item-link sharingbar__item-link__mail" title="E-Mail">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Flipboard">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=Mitfahrgelegenheit%20als%20Horror-Trip%3A%20Der%20Raser%20mit%20den%20Telefon-Deals&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-mitfahrgelegenheit%2Fmitfahrgelegenheit-als-horror-trip-der-raser-mit-den-telefon-deals" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Pocket">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>

  <ul class="actionbar-actions">
    <li class="actionbar-share">
      <span class="actionbar-icon"></span>teilen
    </li>
    <li class="actionbar-close">
      <span class="actionbar-icon"></span>schließen
    </li>
  </ul>
</div>

  
<div id="taboola-feed-below-article"></div>
<script>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-1x1',
    container: 'taboola-feed-below-article',
    placement: 'Feed Below Article',
    target_type: 'mix'
  });
</script>




  <!-- IQD: P7 desktop / P4 mobile -->
  




<div id="ad__template--16" class="ad__template"></div>

<script>
  createAd('16', true, '8', true);
</script>




  
<div class="homepage-button-container">
  <a href="/" class="link link__button link__button--backlink homepage-button-container__link">Zur Startseite</a>
</div>




      
      
    </div>
  </main>
  <footer class="document-footer">
    <div class="logo">
    <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="currentColor" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

</div>


<div class="social-channels">
    <p>
        Folge uns auf folgenden Kanälen:
    </p>
    <ul>
        <li>
            <a href="https://www.instagram.com/jetzt_de/" aria-label="Folge uns auf Instagram" target="_blank" rel="noopener"><span class="icon--wrapper icon--instagram">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 19.3 19.24">
      <path d="M17.5,13.55c-0.04,0.94-0.2,1.45-0.33,1.79c-0.32,0.84-0.99,1.5-1.83,1.83c-0.34,0.13-0.85,0.29-1.79,0.33c-1.02,0.05-1.32,0.06-3.9,0.06c-2.57,0-2.88-0.01-3.9-0.06c-0.94-0.04-1.45-0.2-1.79-0.33c-0.42-0.15-0.8-0.4-1.11-0.72c-0.32-0.31-0.57-0.69-0.72-1.11C2,15,1.84,14.49,1.8,13.55c-0.05-1.02-0.06-1.32-0.06-3.89c0-2.57,0.01-2.88,0.06-3.89C1.84,4.83,2,4.32,2.13,3.98c0.15-0.42,0.4-0.8,0.72-1.11c0.31-0.32,0.69-0.56,1.11-0.72C4.3,2.03,4.82,1.87,5.76,1.83c1.02-0.05,1.32-0.06,3.9-0.06c2.58,0,2.88,0.01,3.9,0.06c0.94,0.04,1.45,0.2,1.79,0.33c0.42,0.15,0.8,0.4,1.11,0.72c0.32,0.31,0.57,0.69,0.72,1.11c0.13,0.34,0.29,0.85,0.33,1.79c0.05,1.02,0.06,1.32,0.06,3.89C17.56,12.23,17.55,12.53,17.5,13.55z M19.24,5.68c-0.05-1.02-0.21-1.73-0.45-2.34c-0.25-0.65-0.62-1.23-1.12-1.71c-0.48-0.49-1.07-0.87-1.71-1.11c-0.61-0.24-1.32-0.4-2.34-0.45c-1.03-0.05-1.36-0.06-3.98-0.06c-2.62,0-2.95,0.01-3.98,0.06C4.64,0.12,3.94,0.29,3.33,0.53C2.68,0.77,2.1,1.15,1.62,1.64C1.13,2.12,0.75,2.7,0.51,3.34C0.27,3.96,0.1,4.66,0.06,5.68C0.01,6.71,0,7.04,0,9.65c0,2.61,0.01,2.94,0.06,3.97c0.05,1.02,0.21,1.73,0.45,2.34c0.25,0.65,0.63,1.23,1.12,1.71c0.48,0.49,1.07,0.87,1.71,1.11c0.61,0.24,1.32,0.4,2.34,0.45c1.03,0.05,1.36,0.06,3.98,0.06s2.95-0.01,3.98-0.06c1.03-0.05,1.73-0.21,2.34-0.45c1.3-0.5,2.32-1.52,2.82-2.82c0.24-0.61,0.4-1.31,0.45-2.34c0.05-1.03,0.06-1.35,0.06-3.97C19.29,7.04,19.29,6.71,19.24,5.68z" />
      <path d="M9.27,13.14c-1.73,0-3.13-1.4-3.13-3.12c0-1.72,1.4-3.12,3.13-3.12c1.73,0,3.13,1.4,3.13,3.12
	C12.4,11.75,11,13.14,9.27,13.14z M9.27,5.21c-2.66,0-4.82,2.16-4.82,4.81c0,2.66,2.16,4.81,4.82,4.81c2.66,0,4.82-2.16,4.82-4.81
	C14.09,7.36,11.93,5.21,9.27,5.21z" />
      <path d="M15.58,4.84c0,0.61-0.5,1.11-1.11,1.11c-0.61,0-1.11-0.5-1.11-1.11c0-0.61,0.5-1.11,1.11-1.11
	C15.08,3.73,15.58,4.22,15.58,4.84z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://www.facebook.com/jetzt.de/" aria-label="Folge uns auf Facebook" target="_blank" rel="noopener"><span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://twitter.com/jetzt/" aria-label="Folge uns auf Twitter" target="_blank" rel="noopener"><span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/newsletter" aria-label="Bestelle unseren Email-Newsletter"><span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/whatsapp" aria-label="Bestelle unseren WhatsApp-Newsletter"><span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span></a>
        </li>
    </ul>
</div>
<ul class="copyright">
  <li>
    <a href="https://sz.de/copyright" class="copyright__link">&copy; SZ</a>
  </li>
  <li>
    <a href="/impressum" class="copyright__link">Kontakt und Impressum</a>
  </li>
  
  <li>
    <a href="/datenschutz" class="copyright__link">Datenschutz</a>
  </li>
  <li>
    <a href="/agb" class="copyright__link">AGB</a>
  </li>
  
</ul>

  </footer>

    </div>
    <script>
window.apos = {"prefix":"","csrfCookieName":"pegasus.csrf"}
</script>
<script src="https://caching-production.jetzt.de/assets/ck699j77g0001fzy7t37wsi9z/apos-minified/anon-ck699j77g0001fzy7t37wsi9z.js"></script>

    
      <script type="text/javascript">
        
        
      </script>
    
    
    
  
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.finalize();
  }
</script>
<div id="iqdCheckPointHight">
  <script>
    var IQDComplete = {
      init: function() {
        return true;
      }
    }
  </script>
</div>


  
<div class="a2hs-hint">
  <div class="modal">
    <span class="modal--close">
      <svg class="modal--close--icon" xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17">
          <path fill="currentColor" fill-rule="evenodd" d="M8.673 6.516L15.105.084 16.82 1.8l-6.432 6.432 6.432 6.432-1.715 1.715-6.432-6.432-6.432 6.432-1.716-1.715 6.433-6.432L.525 1.8 2.241.084l6.432 6.432z"/>
      </svg>
    </span>
    <div class="modal--teaser">
      <h1>Jetzt noch schneller erreichbar</h1>
      <p>Hol Dir die App aufs Handy und verpass keine Geschichten mehr, die unsere Generation bewegen - online und offline.</p>
    </div>
    <img src="/apple-touch-icon.png" alt="" class="modal--icon">
    <div class="modal--instructions">
      <ul>
        <li class="safari">
          <div class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
                <g fill="none" fill-rule="evenodd" transform="translate(1 1)">
                    <circle cx="12" cy="12" r="12" stroke="currentColor" stroke-width="2"/>
                    <path fill="currentColor" fill-rule="nonzero" d="M7.932 16.775a.5.5 0 1 1-.707-.707l3.508-4.864 5.089-3.733a.5.5 0 0 1 .707.707l-3.434 4.931-5.163 3.666z"/>
                </g>
            </svg>
          </div>
          <span>Öffne jetzt.de in Safari</span>
        </li>
        <li class="share">
          <div class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="19" height="27" viewBox="0 0 19 27">
                <g fill="none" fill-rule="evenodd">
                    <path fill="currentColor" d="M6 7.642V9.66H2v15.321h15V9.661h-4V7.64h6V27H0V7.642h6zM8.5 2h2v15.302h-2V2z"/>
                    <path stroke="currentColor" stroke-width="2" d="M5.5 4.815L9.474 1 13.5 4.815"/>
                </g>
            </svg>
          </div>
          <span>Klicke in der Navigationsleiste auf Teilen</span>
        </li>
        <li class="add">
          <div class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
                <g fill="none" fill-rule="evenodd" stroke="currentColor" stroke-width="2">
                    <rect width="24" height="24" x="1" y="1" rx="5.4"/>
                    <path stroke-linecap="round" d="M8.069 13h9.861M13 18.107V8.245"/>
                </g>
            </svg>
          </div>
          <span>Wähle dann »Zum Home-Bildschirm«</span>
        </li>
      </ul>
    </div>
  </div>
</div>

  
<script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  </body>
</html>
