<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-COMPATIBLE" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=yes" id="metaViewport" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />

    <title>10 Dinge, die wir dieses Jahr geschafft haben - Jahresrückblick - jetzt.de</title>

    <meta name="description" content="10 Dinge, die wir dieses Jahr geschafft haben" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<link rel="canonical" href="https://www.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" />

    <meta property="fb:pages" content="118828385583" />
    <meta property="og:url" content="https://www.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Zehn Dinge, die wir dieses Jahr geschafft haben">
    <meta property="og:description" content="" />
    <meta property="og:image" content="https://caching-production.jetzt.de/files/62285277937795075-2017-geschafft-sde.jpg" />
    <meta property="og:site_name" content="jetzt.de" />
    <meta property="og:locale" content="de_DE" />
    <meta property="fb:page_id" content="118828385583" />
    <meta property="article:published_time" content="2017-12-31T15:00:00" />
    <meta property="article:modified_time" content="Sun Dec 31 2017 15:00:00 GMT+0100 (CET)" />
    <meta property="article:section" content="Jahresrückblick" />
    <meta property="article:tag" content="" />
    <meta name="twitter:card" content="Von Boiler repariert bis Buch geschrieben: Die jetzt-Redaktion erinnert sich an die kleinen und großen, vor allem aber guten Momente des Jahres." />
    <meta name="twitter:site" content="@JETZT" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    
    <link rel="apple-touch-icon" href="/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/images/apple-touch-icon-precomposed.png" />

    <link rel="icon" sizes="36x36" href="/images/android-icon-36x36.png" />
    <link rel="icon" sizes="48x48" href="/images/android-icon-48x48.png" />
    <link rel="icon" sizes="72x72" href="/images/android-icon-72x72.png" />
    <link rel="icon" sizes="96x96" href="/images/android-icon-96x96.png" />
    <link rel="icon" sizes="144x144" href="/images/android-icon-144x144.png" />
    <link rel="icon" sizes="192x192" href="/images/android-icon-192x192.png" />

    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/images/ms-icon-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/images/ms-icon-150x150.png" />
    <meta name="msapplication-square310x310logo" content="/images/ms-icon-310x310.png" />


    <link href="/apos-minified/anon-d41d8cd98f00b20.css" rel="stylesheet" />

    <script>
      (function() {
        var mqIdent = window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');

        function setMetaViewport(viewPortContent) {
          document.querySelector('#metaViewport').setAttribute('content', viewPortContent);
        }
        if (mqIdent === 'tablet_landscape') {
          setMetaViewport('width=1280, shrink-to-fit=yes');
        }
        if (mqIdent === 'tablet_portrait') {
          setMetaViewport('width=940, shrink-to-fit=yes');
        }
      })();
    </script>

    

  



  

<script>
  var gzipEnabled = false;
</script>
<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();

  var mqIdent = window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob' : 'cdn_jde';
  var AdController;

  document.write('<scr'+'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/' +iqd_mandator+ '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var pageType = "blogPost";

    switch(pageType) {
      case "blog":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        break;
      default:
        handle = "artikel";
    }

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: "",
      level3: "",
      keywords: "",
      tma: "Jahresrückblick"
    });
    try {
      AdController.stage();
    } catch(e) {}
  }
</script>
<script>
  if (typeof AdController !== 'undefined') {
    AdController.initialize();
  }
</script>


    
      <script>
if (!window.apos) {
  window.apos = {};
}
window.apos.data = { prefix: "" };
</script>
<script src="/apos-minified/anon-d41d8cd98f00b20.js"></script>
<script>apos.scene = "anon";</script>

    </head>
  
  
  
  <body class=" blogPost logged-out">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4K79X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4K79X');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=717006484998102";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
    
    
    
  

  
  
  
  

  <div class="apos-refreshable">
    <a class="szlabel" href="http://www.sueddeutsche.de/">
    <span class="szlabel__text">Partner von</span>
    <svg class="szlabel__ligeischahhhh" x="0" y="0" viewBox="0 0 1190.6 168">
        <g>
          <path d="M385.1,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
		c-3.5-12.3-0.5-25.1,9.3-33.1C346.3,60.3,367.9,51.3,385.1,75.3L385.1,75.3z M374.7,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
		c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L374.7,75.7L374.7,75.7z"/>
          <path d="M738.9,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
		c-3.5-12.3-0.5-25.1,9.3-33.1C700.1,60.3,721.8,51.3,738.9,75.3L738.9,75.3z M728.5,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
		c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L728.5,75.7L728.5,75.7z"/>
          <path d="M876.3,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
		c-3.5-12.3-0.5-25.1,9.3-33.1C837.6,60.3,859.2,51.3,876.3,75.3L876.3,75.3z M866,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
		c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L866,75.7L866,75.7z"/>
          <path d="M549.1,66.6c-0.2,0.3-4.7,6.4-4.7,6.4c-7.7-6-20.2-10.4-29.3-6.2c-6.8,3.4-5.5,11.1,4.2,13.7c6.3,2,27.1,3.8,29.4,19.4
		c0.8,6.4-2.2,12.1-7.3,16.1c-11.8,9-30.5,6.9-43.5,2.4c-0.1-0.2,3-10.3,3-10.3c4.1,2.7,7.6,4,11.6,5.5c20,7.2,31.5-5,19-12.2
		c-5.5-3.3-12.7-3.6-19.7-6.4c-5.2-2.1-10.6-6.1-12.3-11.9c-1.7-6-0.5-13,3.2-16.7C514.7,55.2,536.1,59.5,549.1,66.6L549.1,66.6z"/>
          <path d="M125.2,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C128.8,55.4,125.2,51.8,125.2,47.4
		L125.2,47.4z"/>
          <path d="M781.6,115.3c12.4,0.5,26.6-2,38.1-4.6c-0.5,0.9-4,9.2-4,9.2h-56.7L798.2,31c-4.1,0-12.2,0.1-12.2,0.1
		c-15.5,0-20.7,2-34.6,10.5l1-16.2H820L781.6,115.3z"/>
          <path d="M632.5,48.9v24.7c9.2-8.3,22.3-17,34.6-10.8c8.1,5.1,7,14.3,6.8,24.1c-0.3,15.7-1.2,32.9-1.2,32.9l-15.5,0
		c0.5-20.3,0.6-35.3-0.5-41.7c-0.6-3-1.3-6.1-4.6-7.6c-7.4-2.9-14.4,4-19.4,9.4v39.8h-17.5V53.5h-6.4v-4.6H632.5z"/>
          <path d="M934.6,64.8l1,55.1h-17.4l0.8-55.1h-10.9v-4.6H919v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4v10.1h34.7l0,0
		c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
		c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8H934.6z"/>
          <path d="M138.7,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6H180v59.7h-17.5v-9.2
		c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L138.7,60.2L138.7,60.2z"/>
          <path d="M411.2,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
		c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L411.2,60.2L411.2,60.2z"/>
          <path d="M161.8,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C165.4,55.4,161.8,51.8,161.8,47.4
		L161.8,47.4z"/>
          <g>
            <polygon points="902.3,60.2 902.3,119.9 884.9,119.9 884.9,64.8 876.1,64.8 876.1,60.2 		"/>
            <path d="M885.4,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C889,55.4,885.4,51.8,885.4,47.4
			L885.4,47.4z"/>
          </g>
          <path d="M486.2,60.2h12.2v4.6h-12.2l1,55.1h-17.4l0.8-55.1h-12.2v-4.6h12.2v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4V60.2z"
            />
          <path d="M605.8,67.9l-3.5,5.1c-4.8-6.8-14.6-9-20.1-6c-11,6.4-11,21.4-9,33.3c1.4,6.7,5.8,14.7,13.1,15.9
		c5.7,0.8,11.8-3.3,14.1-5.4l5.7,6.3c0,0-3.4,2.6-7.3,3.7c-11.1,3.9-24.1,2.3-32.6-5.5c-9.1-8.4-12.4-19.4-10.2-31.2
		c1.8-10.1,11.3-19.6,21.1-22.3C586.8,59.2,598.5,61.3,605.8,67.9L605.8,67.9z"/>
          <path d="M227,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
		c9.5,3.5,20.1,0.3,26.9-6.4v6.8H249v-71H227z M233.6,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6s0.2-22.2,14.1-22.2
		C234.6,68.5,233.6,90.8,233.6,90.8z"/>
          <path d="M295.4,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
		c9.5,3.5,20.1,0.3,26.9-6.4v6.8h16.1v-71H295.4z M302.1,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6
		s0.2-22.2,14.1-22.2C303.1,68.5,302.1,90.8,302.1,90.8z"/>
          <path d="M1085.7,86c0.1,10.6,0.2,20.8-0.2,33.8c-5.2,0-17.1,0-17.1,0c1.1-13.8,5.6-46.1-6-48.6c-7.4-1.6-14.2,4-19.4,9.7v38.9
		h-16.9V64.8h-6.7v-4.6h23.5v13.9c8.1-7.7,18.9-16.1,30.2-13.8C1076.5,61,1085.4,63.5,1085.7,86z"/>
          <path d="M108.8,38.3l6.1-5.1l2.8,2.6l-14,11.9c-13.5-10.3-31.2-19.5-49-14.5c-4.6,1.5-10.8,5.5-11,11.3C43.5,54.9,64,60.2,64,60.2
		s27.5,8.4,38.8,19c5.2,4.7,6.9,12.3,5.5,19.8c-8.6,36.9-59.5,19-71.7,9l-6.3,6.4l-2.8-2.5l14.2-14.4c11.3,8.4,13.8,9.9,24.2,14.3
		c26.9,10.1,35.7-5.5,28.3-15.4C81.7,81.7,60.4,84.2,45.3,73.7C37.3,68,31.6,59.6,33,49.5c0.9-9.6,10.8-18.2,19.3-21.4
		C71.6,20.5,93.3,26.6,108.8,38.3L108.8,38.3z"/>
          <path d="M1167.9,69.8c0-4.4-3.6-8-8-8c-3.3,0-6.2,2-7.4,4.9c0,0-1,2.4-0.8,4.8c-0.4-0.7-2.2-2.4-3.3-3.3c-10-8.6-26.5-9.8-38-4
		c-12.4,6.4-18.8,19.3-17,33.1c1.1,11.6,11.5,22.4,22,26c-1.8,0.8-7.1,2-7.4,8.2c-0.2,10.6,16.7,5,25,7.9c2.1,1.1,3.2,3.2,2.8,5.7
		c-0.6,2-2.4,3.5-4.3,4.1c-7.8,2.6-15.9-1.7-21.5-7l-6,4.7c3.6,2.9,7.2,5.6,11.2,7c6.9,2.6,22.9,3.8,30.3-6.6
		c1.6-2.1,2.2-6.6,0.7-9.3c-5.5-9.2-18.1-4.9-25.5-5.9c-4.1-0.5-7-6.6,7.9-7.8c11.3-0.5,21.7-7.1,27.6-17.2
		c4.9-8.6,3.5-21.3-0.2-29.7c1.8,0.4,3.1,0.6,4.2,0.4C1164.5,77.6,1167.9,74.1,1167.9,69.8z M1126.4,118.4c-9.1,0-16.4-11.6-16.4-26
		c0-14.3,7.4-26,16.4-26c9.1,0,16.4,11.6,16.4,26C1142.8,106.8,1135.5,118.4,1126.4,118.4z"/>
        </g>
    </svg>
</a>

    <header class="document-header" id="document-header">
      

<div class="header__wrapper">
  <div class="header__inner">
    
    <a class="header__logolink" href="/">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>
    <nav class="header__navigation">
      
        <ul class="sharingbar sharingbar--navbar">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben&amp;text=10 Dinge, die wir dieses Jahr geschafft haben&amp;hashtags=Jahresrückblick%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%20:%0A10 Dinge, die wir dieses Jahr geschafft haben%0Ahttps%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" target="_blank" class="sharingbar__item-link">
        <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--whatsapp" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%2010 Dinge, die wir dieses Jahr geschafft haben&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de:%0A10 Dinge, die wir dieses Jahr geschafft haben%0Ahttps%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>
      
      <a class="header__navigation-burger" href="#burger">
  <svg class="header__navigation-burgericon" x="0" y="0" viewBox="0 0 36 31">
    <g>
      <rect width="36" height="4" y="0" rx="2" ry="2" transform="rotate(0, 2, 6)" class="burger__line burger__line--1" />
      <rect width="36" height="4" y="10" rx="2" ry="2" class="burger__line burger__line--2" />
      <rect width="36" height="4" y="20" rx="2" ry="2" transform="rotate(0, 9, 19)" class="burger__line burger__line--3" />
    </g>
  </svg>
</a>
      <div class="header__navigation-wrapper">
        <ul class="header__navigation-list header__navigation-list--tags">

  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/whatsapp-kolumne">Whatsapp-Kolumne</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/jungsfrage">Jungsfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/maedchenfrage">Mädchenfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/wissen-heute">Wissen heute</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/job">Job</a>
  </li>
  

</ul>
        <ul class="header__navigation-list header__navigation-list--meta">
          <li class="header__navigation-listitem">
            <ul class="header__navigation-list header__navigation-list--socialmedia">
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="https://www.facebook.com/jetzt.de/" target="_blank">Facebook</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="/newsletter">Newsletter</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="/whatsapp">Whatsapp</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="https://twitter.com/jetzt/" target="_blank">Twitter</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="https://www.instagram.com/jetzt_de/" target="_blank">Instagram</a>
              </li>
            </ul>
          </li>
          <li class="header__navigation-listitem">
            <a class="link header__navigation-listitem-link" href="/impressum">Kontakt &amp; Impressum</a>
          </li>
          <li class="header__navigation-listitem">
            <a class="link header__navigation-listitem-link" href="/datenschutz">Datenschutz</a>
          </li>
          <li class="header__navigation-listitem">
            <a class="link header__navigation-listitem-link" href="/agb">AGB</a>
          </li>
        </ul>
      </div>
    </nav>
  </div>
</div>

    </header>
    <main class="document-main">
      <div class="document-main__container">

        
          






<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      

<div id="ad__template--OOP" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--OOP');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    
    createAdTile('OOP', true);
    
  })();
</script>


      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      

<div id="ad__template--1" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--1');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    
    createAdTile('1', true);
    
  })();
</script>


      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        

<div id="ad__template--2" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--2');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    
    createAdTile('2', true);
    
  })();
</script>


        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>
        

        

















<article class="article">
  <div class="article__container">

    <header class="article__header">
      <div class="article__header-meta">
        <ol vocab="https://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
          <span class="article__header-date">31.12.2017</span>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/" class="link breadcrumb-list-item-link">
              <span property="name">Startseite</span>
            </a>
            <meta property="position" content="1">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/tag/jahresrueckblick" class="link breadcrumb-list-item-link">
              <span property="name">Jahresrückblick</span>
            </a>
            <meta property="position" content="2">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <h1 itemprop="headline" class="breadcrumb-list-item-wrapper">
              <span property="name">10 Dinge, die wir dieses Jahr geschafft haben</span>
            </h1>
            <meta property="position" content="3">
          </li>
        </ol>
      </div>

      <h2 class="article__header-title">Zehn Dinge, die wir dieses Jahr geschafft haben</h2>

      <div class="article__header-teaser">
        Von Boiler repariert bis Buch geschrieben: Die jetzt-Redaktion erinnert sich an die kleinen und großen, vor allem aber guten Momente des Jahres.
      </div>

      <div class="article__header-author">
        <span></span>
      </div>
    </header>

    <div class="article__content">
      <ul class="sharingbar sharingbar--vertical">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben&amp;text=10 Dinge, die wir dieses Jahr geschafft haben&amp;hashtags=Jahresrückblick%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%2010 Dinge, die wir dieses Jahr geschafft haben&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de:%0A10 Dinge, die wir dieses Jahr geschafft haben%0Ahttps%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>
      <section class="article__content-inner">
        <div  class=" apos-area" data-slug="/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben:content" data-options='{"mediagalleries":{"tags":[],"leadtag":["Jahresrückblick"]},"blog":{"sources":["title"],"isArticleTeaser":true},"initialContent":"&lt;p data-initial-content&gt;Dein Artikelinhalt&lt;/p&gt;","controls":["slideshow","html","videoEmbeds","mediagalleries","blog","style","bold","italic","createLink","unlink","insertUnorderedList"],"slideshow":{"limit":1},"styles":[{"value":"p","label":"Text"},{"value":"h3","label":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"value":"ul","label":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"value":"ul","label":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"name":"content","slug":"/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben:content"}' id="">
  <div class="apos-normal-view">
    <div class="apos-content"><div class="apos-item apos-widget apos-slideshow     "
    data='{"limit":1,"widget":true,"editView":"1","type":"slideshow","id":"w843795569226111981","ids":["233231407229723307"],"extras":{"233231407229723307":{"hyperlink":null,"hyperlinkTitle":"","hyperlinkTarget":false}},"showTitles":false,"showDescriptions":true,"showCredits":true,"_items":[{"_id":"233231407229723307","length":null,"group":"images","createdAt":"2017-12-29T16:01:33.447Z","name":"2017-geschafft-cover","title":"2017 geschafft cover","extension":"jpg","md5":"d6c3afd01eadceeab81c05dce08ab90b","width":640,"height":640,"searchText":"2017 geschafft cover 2017 geschafft cover illustration daniela rudolf none jpg images jpeg nadja schlüter","portrait":true,"ownerId":"965268333576222802","description":"","credit":"Illustration: Daniela Rudolf","tags":[],"private":false,"hyperlink":null,"hyperlinkTitle":"","hyperlinkTarget":false}]}'
    data-id="w843795569226111981"
    data-type="slideshow"
    
    >






  <ul data-slideshow-items class="apos-slideshow-items">
    
      
        
        <li data-slideshow-item class="apos-slideshow-item apos-current apos-first apos-last " style="background-image:url(https://caching-production.jetzt.de/files/233231407229723307-2017-geschafft-cover.full.jpg);">
          <img class="apos-slideshow-image" alt="2017 geschafft cover" data-image src="https://caching-production.jetzt.de/files/233231407229723307-2017-geschafft-cover.full.jpg" />
          
          
            <div class="apos-slideshow-credit">
              Illustration: Daniela Rudolf
            </div>
          
        </li>
      
    
  </ul>



  

</div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p>1. Zum ersten Mal eine gute Silvesterparty erlebt. Wirklich!</p>

<p> </p>

<p>2. In einem OP gestanden, in einen lebendigen menschlichen Körper reingeguckt, nicht umgefallen (auch nicht gespuckt!).</p>

<p> </p>

<p>3. Richtig viel auf einen Test gelernt, richtig großen Bammel gehabt und ihn richtig gut geschafft.</p>

<p> </p>

<p>4. Ein Fahrrad gekauft und gemerkt, wie wunderbar es ist, im Sommer nachts durch die Stadt zu düsen.</p>

<p> </p>

<p>5. Einen Boiler aus schierer Verzweiflung (eiskalt duschen!) ganz alleine repariert.</p>

<p> </p>

<p>6. Zum ersten Mal eine (zeitlich begrenzte) Fernbeziehung geführt. Ich hasse telefonieren jetzt noch mehr als vorher.</p>

<p> </p>

<p>7. Im Sommer fast jeden Tag ein Eis gegessen.</p>

<p> </p>

<p>8. Mehrere wichtige Menschen nach langer Zeit zum ersten Mal wiedergesehen. Dabei gemerkt, dass sich manche Dinge (zum Glück) wirklich nie ändern.</p>

<p> </p>

<p>9. Die bahnbrechende Erkenntnis gehabt, dass Italien ein sehr schönes Land ist.</p>

<p> </p>

<p>10. Gelernt, ein bisschen mehr an mich selbst zu glauben (arbeite weiterhin dran).</p>

<p> </p>

<p><strong><em>Tami Holderried</em></strong></p>

<p> </p>

</div></div></div>
  </div>
</div>
        

<div id="ad__template--8" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--8');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    

    
    
    if (mqIdent === 'mobile') {
      createAdTile('4', initRenderCallMob);
    }

    
    else {
      createAdTile('8', true);
    }
    

    
    

    
    
  })();
</script>


        <div  class=" apos-area" data-slug="/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben:content2" data-options='{"mediagalleries":{"tags":[],"leadtag":["Jahresrückblick"]},"blog":{"sources":["title"],"isArticleTeaser":true},"initialContent":"&lt;p data-initial-content&gt;Dein Artikelinhalt&lt;/p&gt;","controls":["slideshow","html","videoEmbeds","mediagalleries","articleAds","blog","style","bold","italic","createLink","unlink","insertUnorderedList"],"slideshow":{"limit":1},"styles":[{"value":"p","label":"Text"},{"value":"h3","label":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"value":"ul","label":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"value":"ul","label":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"name":"content2","slug":"/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben:content2"}' id="">
  <div class="apos-normal-view">
    <div class="apos-content"><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p> </p>

<p>1. Den ersten Auftritt mit meiner Band gespielt und dabei nicht vor Aufregung gestorben.</p>

<p> </p>

<p>2. Dutzend mal alleine ins Theater gegangen und die Melancholie danach genossen.</p>

<p> </p>

<p>3. Endlich meinen Bachelorabschluss in Soziologie gemacht.</p>

<p> </p>

<p>4. Mit meiner Lieblingssängerin Mira Lu Kovacs über Feminismus geredet.</p>

<p> </p>

<p>5. Eine tragische Liebesgeschichte am Valentinstag erlebt.</p>

<p> </p>

<p>6. Fast das erste Mal auf dem Oktoberfest gewesen. Bin dann 50 Meter vor dem Eingang in Panik zwar doch umgekehrt, aber hey: Immerhin eine Annäherung!</p>

<p> </p>

<p>7. Das Museum DASMAXIMUM in Traunreut besucht.</p>

<p> </p>

<p>8. Zum ersten Mal Falafel gegessen und für gut befunden.</p>

<p> </p>

<p>9. Nach sechs Jahren ein neues Smartphone gekauft.</p>

<p> </p>

<p>10. Dazu entschlossen, meine Träume so lange anzugehen, bis sie aus der Realität grüßen.</p>

<p> </p>

<p><strong><em>Maximilian Weigl</em></strong></p>

<p> </p>

</div></div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p> </p>

<p>1. Trotz aller Schreibkrisen das zweite Buch geschrieben.</p>

<p> </p>

<p>2. Mein erstes Buch in der italienischen Übersetzung in den Händen gehalten.</p>

<p> </p>

<p>3. Den Mietvertrag der Italien-Wohnung verlängert.</p>

<p> </p>

<p>4. An einem Tag in vier Schweizer Seen geschwommen.</p>

<p> </p>

<p>5. Die Stones in Lucca gesehen.</p>

<p> </p>

<p>6. Und Guns’n’Roses im Olympiastadion in München.</p>

<p> </p>

<p>7. Das erste Baby im Freundeskreis im Arm gehalten.</p>

<p> </p>

<p>8. Endlich wieder mit Johanna Ferien gemacht.</p>

<p> </p>

<p>9. Konsequenten Briefwechsel mit Mariko betrieben.</p>

<p> </p>

<p>10. Mich immer wieder gegen Sicherheit und für Freiheit entschieden, obwohl und gerade weil man nie weiß, wie es ausgeht.</p>

<p> </p>

<p><strong><em>Mercedes Lauenstein</em></strong></p>

<p> </p>

</div></div><div class="apos-item apos-widget apos-blog     "
    data='{"sources":["title"],"isArticleTeaser":true,"widget":true,"editView":"1","type":"blog","id":"w353639570110804648","limitByTag":5,"limitFromPageIds":5,"by":"id","tags":[],"ids":["935798511582566038"],"fromPageIds":[],"limit":5}'
    data-id="w353639570110804648"
    data-type="blog"
    
    >







  <ol class="teaser__widget">
    
      <li class="teaser__widget__item">











  
    
    
  

  


  <div class="teaser teaser--m" data-colorscheme="colorScheme1">
    <a class="teaser__link teaser__link--m" href="http://www.jetzt.de/whatsapp" target="_blank">
      
      
        <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/files/286141723185462105-whatsappnewsletter-cover.m.jpg">
      

      <div class="teaser__wrapper teaser__wrapper--m">
        
        <h2 class="teaser__title teaser__title--m">Unsere Texte täglich auf Whatsapp</h2>

        
        <div class="teaser__text">
          <p>So bekommst du die besten jetzt-Texte aufs Smartphone. Jeden Tag am Abend.</p>
          <span class="teaser__author"></span>
        </div>
        
      </div>
    </a>
  </div>
</li>
    
  </ol>



</div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p> </p>

<p>1. Ein Baby bekommen, obwohl das anatomisch eigentlich nicht funktionieren kann.</p>

<p> </p>

<p>2. Dabei wieder gedacht, wie geil moderne Medizin ist.</p>

<p> </p>

<p>3. Crashkurs in Diplomatie belegt. Beziehungsweise: Hochzeit feiern trotz Patchworkfamilien-Hintergrund.</p>

<p> </p>

<p>4. Dabei mehrere Reden auf mich gehalten bekommen und kaum geschämt.</p>

<p> </p>

<p>5. Der Lieblingsstadt den Rücken gekehrt für den Lieblingsjob. Hat sich gelohnt.</p>

<p> </p>

<p>6. Bowlen gewesen, obwohl der Körper selbst einer Bowlingkugel glich und nicht mal Letzte geworden.</p>

<p> </p>

<p>7. In der Mittagshitze auf die Akropolis gestiegen. Saudumm, aber schöne Aussicht.</p>

<p> </p>

<p>8. Eines der letzten Interviews mit Heiner Geißler geführt.</p>

<p> </p>

<p>9. Ein Geheimnis für mich behalten.</p>

<p> </p>

<p>10. Neun Monate kein blutiges Steak gegessen. Krasseste Leistung aller Zeiten.</p>

<p> </p>

<p><strong><em>Charlotte Haunhorst</em></strong></p>

<p> </p>

</div></div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p> </p>

<p>1. Plätzchen gebacken, die tatsächlich wie Plätzchen aussehen.</p>

<p> </p>

<p>2. Regelmäßig Yoga gemacht, ohne das peinlich-esoterisch zu finden.</p>

<p> </p>

<p>3. Selbst für ein Konzert auf der Bühne der Muffathalle gestanden, statt immer nur davor.</p>

<p> </p>

<p>4. Endlich einen regelmäßigen Termin zum Telefonieren mit dem besten Freund in Australien eingerichtet.</p>

<p> </p>

<p>5. Geholfen (mit Spenden, aber immerhin), einen der schönsten und <a href="https://www.savethewaves.org/programs/world-surfing-reserves/reserves/punta-de-lobos-chile/" target="_blank">wildesten Küstenabschnitte dieses Planeten davor zu schützen</a>, mit Hotels zugebaut zu werden. </p>

<p> </p>

<p>6. Über einen Gletscher gewandert.</p>

<p> </p>

<p>7. Gutscheine, die ich verschenkt habe, die Empfänger auch einlösen lassen, anstatt sie in Vergessenheit geraten zu lassen.</p>

<p> </p>

<p>8. Endlich Mitgliedschaften gekündigt, die jahrelang nutzlos mein Konto belastet haben.</p>

<p> </p>

<p>9. An ein Nikolausgeschenk für das Patenkind gedacht und dessen Geburtstag nicht vergessen.</p>

<p> </p>

<p>10. In einem Camp in einem Nationalpark  in Südafrika gegrillt, ohne von den frei herumlaufenden Hyänen verspeist zu werden.</p>

<p> </p>

<p><strong><em>Christian Helten</em></strong></p>

<p> </p>

</div></div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p> </p>

<p>1. Eineinhalb Jahre mit 7000 Kilometern Distanz überstanden und den besten Menschen der Welt endlich wieder Zuhause begrüßt.<em> </em></p>

<p> </p>

<p>2. Auf Maya-Ruinen im Dschungel geklettert.</p>

<p> </p>

<p>3. Ein Buch veröffentlicht.</p>

<p> </p>

<p>4. Den Grand Canyon gesehen.</p>

<p> </p>

<p>5. Trotz Zeitmangel immer noch etwas Zeit für die Flüchtlingshilfe gefunden.</p>

<p> </p>

<p>6. Und für mehr als 30 Bücher.</p>

<p> </p>

<p>7. Eine Altersvorsorge abgeschlossen.</p>

<p> </p>

<p>8. Von der besten Freundin gebeten worden, ihre Trauzeugin zu sein. Zugesagt, natürlich.</p>

<p> </p>

<p>9. Eine vierstündige Fährfahrt mit lauter sehr seekranken Menschen überstanden, ohne mich übergeben zu müssen.</p>

<p> </p>

<p>10. Heuschrecken gegessen.</p>

<p> </p>

<p><strong><em>Nadja Schlüter</em></strong></p>

<p> </p>

</div></div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p> </p>

<p>1. Dort Arbeit bekommen, wo ich unbedingt Arbeit bekommen wollte. Und das viel schneller als gedacht.</p>

<p> </p>

<p>2. Den wahrscheinlich schwersten, aber sicher schönsten Bauernschrank der Welt gekauft und mich getraut, um Hilfe beim Transport zu bitten.</p>

<p> </p>

<p>3. Vergangene Freundschaften wiederbelebt und neue geschlossen.</p>

<p> </p>

<p>4. Endlich Israel bereist. (Leider aber nicht geschafft, im toten Meer schwimmend beide Füße unter Wasser zu kriegen.)</p>

<p> </p>

<p>5. Mir nach drei Jahren Abstinenz ein Smartphone zugelegt und endlich verstanden, wie Twitter und Instagram funktionieren.</p>

<p> </p>

<p>6. Auf dem Oktoberfest per Freundlichkeit innerhalb weniger Minuten in jedes bereits geschlossene Zelt vorgedrungen, in das ich vordringen wollte.</p>

<p> </p>

<p>7. In einem Hotel für 30 Euro die Nacht geschlafen, obwohl man normalerweise 500 gezahlt hätte.</p>

<p> </p>

<p>8. Mich von einer sehr intensiven, aber schädlichen Beziehung verabschiedet.</p>

<p> </p>

<p>9. Eine sechs Quadratmeter-Höhle so eingerichtet, dass ich mich darin wohlfühle.</p>

<p> </p>

<p>10. Mich auf mein Bauchgefühl verlassen und im richtigen Moment „Ja” gesagt.</p>

<p> </p>

<p><strong><em>Lara Thiede</em></strong></p>

</div></div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><h3 class="article__content-subhead--h3">Mehr Jahresrückblickstexte:</h3>

</div></div><div class="apos-item apos-widget apos-blog     "
    data='{"sources":["title"],"isArticleTeaser":true,"widget":true,"editView":"1","type":"blog","id":"w463369507195116991","limitByTag":5,"limitFromPageIds":5,"by":"id","tags":[],"ids":["281721127240733209","664247969468352948"],"fromPageIds":[],"limit":5}'
    data-id="w463369507195116991"
    data-type="blog"
    
    >







  <ol class="teaser__widget">
    
      <li class="teaser__widget__item">












  <div class="teaser teaser--l" data-colorscheme="colorScheme2">
    <a class="teaser__link teaser__link--l" href="/digital/mein-netzmoment-2017-the-latest-shit" target="_self">
      
      
        <img class="teaser__image teaser__image--l" src="https://caching-production.jetzt.de/files/548877575449152300-netzmoment-mike-cover.l.jpg">
      

      <div class="teaser__wrapper teaser__wrapper--l colorScheme2">
        
        <h2 class="teaser__title teaser__title--l">Mein Netzmoment 2017: „The latest Shit“</h2>

        
        <div class="teaser__text">
          <p>Der beste Monolog des Jahres kam vom Designer Mike Meiré.</p>
          <span class="teaser__author">Von Dirk von Gehlen</span>
        </div>
        
      </div>
    </a>
  </div>
</li>
    
      <li class="teaser__widget__item">












  <div class="teaser teaser--m" data-colorscheme="colorScheme5">
    <a class="teaser__link teaser__link--m" href="/digital/mein-netzmoment-2017-sophia-das-enthusiastische-chor-maedchen" target="_self">
      
      
        <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/files/294889578744546646-netzmoment-maedchen.m.jpg">
      

      <div class="teaser__wrapper teaser__wrapper--m">
        
        <h2 class="teaser__title teaser__title--m">Mein Netzmoment 2017: Sophia, das enthusiastischste Chor-Mädchen ever</h2>

        
        <div class="teaser__text">
          <p>Sie erinnert uns daran, dass wir Emotionen viel zu selten ausleben.</p>
          <span class="teaser__author">Von Tami Holderried</span>
        </div>
        
      </div>
    </a>
  </div>
</li>
    
  </ol>



</div></div>
  </div>
</div>
      </section>
      <div class="article__sharingbar-fadeout"></div>
    </div>

    <footer class="article__footer">
      <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
      <ul class="sharingbar sharingbar--horizontal">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben&amp;text=10 Dinge, die wir dieses Jahr geschafft haben&amp;hashtags=Jahresrückblick%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%20:%0A10 Dinge, die wir dieses Jahr geschafft haben%0Ahttps%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" target="_blank" class="sharingbar__item-link">
        <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--whatsapp" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%2010 Dinge, die wir dieses Jahr geschafft haben&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de:%0A10 Dinge, die wir dieses Jahr geschafft haben%0Ahttps%3A%2F%2Fwww.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>
      <div class="socialbox">
    <p class="socialbox__text">Die besten Geschichten von jetzt -</p>
    <p class="socialbox__text">täglichen <a href="/newsletter" class="socialbox__link">Newsletter bestellen <svg class="icon icon--arrow" x="0px" y="0px" viewBox="0 0 32.434 22.077">
    <g>
      <defs>
        <rect id="SVGID_1_" width="32.434" height="22.077"/>
      </defs>
      <clipPath id="SVGID_2_">
        <use xlink:href="#SVGID_1_" style="overflow:visible;"/>
      </clipPath>
      <polyline class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" points="21.483,21.366 31.726,11.124
      31.726,10.944 21.483,0.702 	"/>
      <line class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" x1="32.08" y1="11.038" x2="0"
            y2="11.038"/>
    </g>
  </svg></a></p>
    <p class="socialbox__text">oder auf <a href="/whatsapp" class="socialbox__link">WhatsApp abonnieren <svg class="icon icon--arrow" x="0px" y="0px" viewBox="0 0 32.434 22.077">
    <g>
      <defs>
        <rect id="SVGID_1_" width="32.434" height="22.077"/>
      </defs>
      <clipPath id="SVGID_2_">
        <use xlink:href="#SVGID_1_" style="overflow:visible;"/>
      </clipPath>
      <polyline class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" points="21.483,21.366 31.726,11.124
      31.726,10.944 21.483,0.702 	"/>
      <line class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" x1="32.08" y1="11.038" x2="0"
            y2="11.038"/>
    </g>
  </svg></a></p>
    <div class="fb-page" data-href="https://www.facebook.com/jetzt.de" data-width="450" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/jetzt.de">
          <a href="https://www.facebook.com/jetzt.de">jetzt.de</a>
        </blockquote>
      </div>
    </div>
  </div>


      <div class="article__footer-tags">
        <span class="article__footer-tags-list-label">Mehr Texte zu</span>
        <ul class="article__footer-tags-list">
          <li class="article__footer-tags-list-item"><a href="/tag/jahresrueckblick" class="link article__footer-tags-list-item-link">Jahresrückblick</a></li>
          
        </ul>
      </div>
    </footer>

    

<script>
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var widgetId = (mqIdent === 'mobile') ? 'webApp2' : 'belowArticle2';
    document.write('<div data-widget="plista_widget_' + widgetId + '" class="plista__widget"></div>');
</script>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "d07dcd8bf40f7e9d96b621f7",
    "item": {
        "objectid": "662371804780642934",
        "title": "10 Dinge, die wir dieses Jahr geschafft haben",
        "text": "Von Boiler repariert bis Buch geschrieben: Die jetzt-Redaktion erinnert sich an die kleinen und großen, vor allem aber guten Momente des Jahres.",
        "url": "https://www.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben",
        "img": "https://caching-production.jetzt.de/files/233231407229723307-2017-geschafft-cover.jpg",
        "category": "News",
        "published_at": 1514728800,
        "updated_at": 1514728800
    },
    "origin": "de"
}));
</script>
    
    
      
<div class="centered-button toggle__comments__button">
    <a href="/" class="link link__button link__button--backlink toggle__button" data-toggle-text-hide="Kommentare ausblenden" data-toggle-text-show="Kommentare einblenden">Kommentare einblenden</a>
  </div>


<div id="comments" style="display: none">
  <h4 class="default-subhead--h4 article__footer-disqus-headline">Jetzt diskutieren:</h4>

  <div id="disqus_thread"></div>
  <script>
  /**
  * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
  * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
  */
  var disqus_config = function () {
    this.page.identifier = '662371804780642934'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.url = 'https://www.jetzt.de/jahresrueckblick/10-dinge-die-wir-dieses-jahr-geschafft-haben';
  };

  var disqus_loaded = false;

  function loadDisqus() { // DON'T EDIT BELOW THIS LINE
    if (disqus_loaded) {
      return;
    }

    var d = document, s = d.createElement('script');

    s.src = '//jetzt-production.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);

    disqus_loaded = true;
  };

  
    $('.toggle__button').click(function(e) {
      e.preventDefault();
      loadDisqus();
      var dataTextAttribute = $('#comments').is(':visible') ? 'toggle-text-show' : 'toggle-text-hide';
      $(this).text($(this).data(dataTextAttribute));
      $('#comments').toggle();
    });
  

  </script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
    </div>
</article>
<div class="postload-container">
  <a href="/" class="link link__button link__button--backlink postload-container__link ">Weitere Texte laden</a>
</div>
<script>
  (function() {
    JZT.postload('scroll', '');
  })();
</script>


      </div>
    </main>
    <footer class="document-footer">
      <p class="copyright">
    <a href="http://sz.de/copyright" class="copyright__link">&copy; SZ</a> |
    <a href="/impressum" class="copyright__link">Kontakt</a> und
    <a href="/impressum" class="copyright__link">Impressum</a>
  </p>
    </footer>
  </div>


    <div class="apos-modal-login apos-modal apos-template">
  <div class="apos-login-container">

  <div class="apos-login">
    <h4>LOGIN</h4>
    
      
        <form action="/login" method="post">
          <div class="login-inputs">
            
            
              <div class="login-username">
                <label for="username">Username or Email </label>
                <input type="text" name="username" id="username"/>
              </div>
              <div class="login-password">
                <label for="password">Password </label>
                <input type="password" name="password" id="password" />
              </div>
            
            <div class="login-submit clearfix">
              <input type="submit" class="apos-button" value="Log In" />
            </div>
            
              
            
          </div>
        </form>
      
    
  </div>
</div>
</div>
    <script type="text/javascript">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</script>
    <script>
      if (typeof AdController !== 'undefined') {
        AdController.finalize();
      }
    </script>
    <div id="iqdCheckPointHight">
      <script type="text/javascript">
        var IQDComplete = {
          init: function() {
            return true;
          }
        }
      </script>
    </div>
  </body>

</html>
