<!DOCTYPE html>
<html lang="de" class="no-js is-backscroll">
  <head>
    
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <script>document.documentElement.classList.remove("no-js")</script>

    
    <title>Wie viel verdient eine Dragqueen? - Job-Kolumne - jetzt.de</title>
    <link href="/apos-minified/anon-cju88ynv100000nqkmytogaji.css" rel="stylesheet" />
    
  
  <link rel="canonical" href="https://www.jetzt.de/job-kolumne/wie-viel-verdient-eine-drag-queen" />
  <meta name="viewport" content="width=device-width, initial-scale=1" id="metaViewport" />
  <meta name="robots" content="index,follow,noarchive,noodp" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />
  
    
  


  <meta name="description" content="Marcel, 21, steht nebenberuflich als Dragqueen auf der Bühne. Als Rachel Intervention performt er Stand-Up-Comedy und Lip-Sync-Nummern." />






  



  




  
    
    
  

<meta property="og:url" content="https://www.jetzt.de/job-kolumne/wie-viel-verdient-eine-drag-queen" />
<meta property="og:type" content="article" />
<meta property="og:title" content="450 Euro brutto für die Dragqueen" />


  <meta property="og:image" content="https://caching-production.jetzt.de/attachments/cju442an800fs0n08xsn1qivx-jobkolumne-dragqueen-sz.0.0.1200.628.full.jpg" />

<meta name="twitter:site" content="@JETZT" />
  <meta property="og:site_name" content="jetzt.de" />
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:pages" content="118828385583" />
  <meta property="fb:page_id" content="118828385583" />
      <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <link rel="apple-touch-icon" href="/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/images/apple-touch-icon-precomposed.png" />

    <link rel="icon" sizes="36x36" href="/images/android-icon-36x36.png" />
    <link rel="icon" sizes="48x48" href="/images/android-icon-48x48.png" />
    <link rel="icon" sizes="72x72" href="/images/android-icon-72x72.png" />
    <link rel="icon" sizes="96x96" href="/images/android-icon-96x96.png" />
    <link rel="icon" sizes="144x144" href="/images/android-icon-144x144.png" />
    <link rel="icon" sizes="192x192" href="/images/android-icon-192x192.png" />

    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/images/ms-icon-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/images/ms-icon-150x150.png" />
    <meta name="msapplication-square310x310logo" content="/images/ms-icon-310x310.png" />


  
  
  <link rel="amphtml" href="https://www.jetzt.de/job-kolumne/wie-viel-verdient-eine-drag-queen!amp" />
  <meta property="article:published_time" content="2019-04-08T13:28:51.000Z" />
  <meta property="article:modified_time" content="2019-04-08T13:28:51.141Z" />
  <meta property="article:section" content="Job-Kolumne" />
  <meta property="article:tag" content="" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:image" content="https://caching-production.jetzt.de/attachments/cju442an800fs0n08xsn1qivx-jobkolumne-dragqueen-sz.0.0.1200.628.l.jpg" />
  <meta name="twitter:title" content="450 Euro brutto für die Dragqueen" />

  
  <script>
    dataLayer = [
      { 'ArticleId': "cju8bfgsh00xd0n0d96c4xbi8", 'DocType': 'article' }
    ];
  </script>

  <script src="https://widgets.opinary.com/a/jetzt.js" async="async"></script>

    
    
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T4K79X');</script>
  <!-- End Google Tag Manager -->

  <script>
  (function() {
    window.mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
      ? 'mobile'
      : window.matchMedia('only screen and (max-width: 1280px)').matches
        ? 'tablet'
        : 'desktop';
  })();
</script>

<script>
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();

  var mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
    ? 'mobile'
    : window.matchMedia('only screen and (max-width: 1280px)').matches
      ? 'tablet'
      : 'desktop';

  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob_digt' : 'cdn_jde_digt';
  var AdController;

  document.write('<scr'+'ipt src="https://iqdtms.jetzt.de/' + iqd_mandator + '/' + iqd_mode + '/iqadcontroller.js.gz"></scr' + 'ipt>');
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var pageType = "blogPost";

    switch(pageType) {
      case "home":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        break;
      default:
        handle = "artikel";
    }

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: "",
      level3: "",
      keywords: "",
      tma: "Job-Kolumne"
    });
    try {
      AdController.stage();
    } catch(e) {}
  }
</script>

  
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.initialize();
  }

  function createAd(tileId, initRenderCall, mobileTileId, mobileInitRenderCall) {
    var adPosition = document.getElementById('ad__template--' + (tileId || mobileTileId));

    function createAdTile(newTileId, newInitRenderCall) {
      var adTileId = 'iqadtile' + newTileId;

      if (document.getElementById(adTileId) !== null) {
        return;
      }

      var adTile = document.createElement('div');
      adTile.id = adTileId;
      adTile.className = 'ad__tile ad__tile--' + newTileId;

      adPosition.appendChild(adTile);

      if (newInitRenderCall && typeof AdController !== 'undefined') {
        AdController.render(adTileId);
      }
    }

    if (mobileTileId) {
      if (mobileTileId !== 'disabled') {
        if (window.mqIdent === 'mobile') {
          createAdTile(mobileTileId, mobileInitRenderCall);
        } else if (tileId !== '') {
          createAdTile(tileId, initRenderCall);
        }
      } else {
        if (window.mqIdent !== 'mobile') {
          createAdTile(tileId, initRenderCall);
        }
      }
    } else {
      createAdTile(tileId, initRenderCall);
    }
  }
</script>


  </head>
  <body class=" ">
    
    
      
    

    
      
    
    <div class="apos-refreshable" data-apos-refreshable>
      
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4K79X"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <header class="document-header" id="document-header">
    

<div class="header__topbar">
  <div class="header__topbar__inner">
    <a class="szlabel" href="https://www.sueddeutsche.de/">
  <span class="szlabel__text">Partner von</span>
  <svg class="szlabel__ligeischahhhh" x="0" y="0" viewBox="0 0 1190.6 168">
      <g>
        <path d="M385.1,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C346.3,60.3,367.9,51.3,385.1,75.3L385.1,75.3z M374.7,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L374.7,75.7L374.7,75.7z"/>
        <path d="M738.9,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C700.1,60.3,721.8,51.3,738.9,75.3L738.9,75.3z M728.5,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L728.5,75.7L728.5,75.7z"/>
        <path d="M876.3,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C837.6,60.3,859.2,51.3,876.3,75.3L876.3,75.3z M866,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L866,75.7L866,75.7z"/>
        <path d="M549.1,66.6c-0.2,0.3-4.7,6.4-4.7,6.4c-7.7-6-20.2-10.4-29.3-6.2c-6.8,3.4-5.5,11.1,4.2,13.7c6.3,2,27.1,3.8,29.4,19.4
  c0.8,6.4-2.2,12.1-7.3,16.1c-11.8,9-30.5,6.9-43.5,2.4c-0.1-0.2,3-10.3,3-10.3c4.1,2.7,7.6,4,11.6,5.5c20,7.2,31.5-5,19-12.2
  c-5.5-3.3-12.7-3.6-19.7-6.4c-5.2-2.1-10.6-6.1-12.3-11.9c-1.7-6-0.5-13,3.2-16.7C514.7,55.2,536.1,59.5,549.1,66.6L549.1,66.6z"/>
        <path d="M125.2,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C128.8,55.4,125.2,51.8,125.2,47.4
  L125.2,47.4z"/>
        <path d="M781.6,115.3c12.4,0.5,26.6-2,38.1-4.6c-0.5,0.9-4,9.2-4,9.2h-56.7L798.2,31c-4.1,0-12.2,0.1-12.2,0.1
  c-15.5,0-20.7,2-34.6,10.5l1-16.2H820L781.6,115.3z"/>
        <path d="M632.5,48.9v24.7c9.2-8.3,22.3-17,34.6-10.8c8.1,5.1,7,14.3,6.8,24.1c-0.3,15.7-1.2,32.9-1.2,32.9l-15.5,0
  c0.5-20.3,0.6-35.3-0.5-41.7c-0.6-3-1.3-6.1-4.6-7.6c-7.4-2.9-14.4,4-19.4,9.4v39.8h-17.5V53.5h-6.4v-4.6H632.5z"/>
        <path d="M934.6,64.8l1,55.1h-17.4l0.8-55.1h-10.9v-4.6H919v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4v10.1h34.7l0,0
  c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8H934.6z"/>
        <path d="M138.7,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6H180v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L138.7,60.2L138.7,60.2z"/>
        <path d="M411.2,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L411.2,60.2L411.2,60.2z"/>
        <path d="M161.8,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C165.4,55.4,161.8,51.8,161.8,47.4
  L161.8,47.4z"/>
        <g>
          <polygon points="902.3,60.2 902.3,119.9 884.9,119.9 884.9,64.8 876.1,64.8 876.1,60.2 		"/>
          <path d="M885.4,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C889,55.4,885.4,51.8,885.4,47.4
    L885.4,47.4z"/>
        </g>
        <path d="M486.2,60.2h12.2v4.6h-12.2l1,55.1h-17.4l0.8-55.1h-12.2v-4.6h12.2v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4V60.2z"
          />
        <path d="M605.8,67.9l-3.5,5.1c-4.8-6.8-14.6-9-20.1-6c-11,6.4-11,21.4-9,33.3c1.4,6.7,5.8,14.7,13.1,15.9
  c5.7,0.8,11.8-3.3,14.1-5.4l5.7,6.3c0,0-3.4,2.6-7.3,3.7c-11.1,3.9-24.1,2.3-32.6-5.5c-9.1-8.4-12.4-19.4-10.2-31.2
  c1.8-10.1,11.3-19.6,21.1-22.3C586.8,59.2,598.5,61.3,605.8,67.9L605.8,67.9z"/>
        <path d="M227,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8H249v-71H227z M233.6,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6s0.2-22.2,14.1-22.2
  C234.6,68.5,233.6,90.8,233.6,90.8z"/>
        <path d="M295.4,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8h16.1v-71H295.4z M302.1,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6
  s0.2-22.2,14.1-22.2C303.1,68.5,302.1,90.8,302.1,90.8z"/>
        <path d="M1085.7,86c0.1,10.6,0.2,20.8-0.2,33.8c-5.2,0-17.1,0-17.1,0c1.1-13.8,5.6-46.1-6-48.6c-7.4-1.6-14.2,4-19.4,9.7v38.9
  h-16.9V64.8h-6.7v-4.6h23.5v13.9c8.1-7.7,18.9-16.1,30.2-13.8C1076.5,61,1085.4,63.5,1085.7,86z"/>
        <path d="M108.8,38.3l6.1-5.1l2.8,2.6l-14,11.9c-13.5-10.3-31.2-19.5-49-14.5c-4.6,1.5-10.8,5.5-11,11.3C43.5,54.9,64,60.2,64,60.2
  s27.5,8.4,38.8,19c5.2,4.7,6.9,12.3,5.5,19.8c-8.6,36.9-59.5,19-71.7,9l-6.3,6.4l-2.8-2.5l14.2-14.4c11.3,8.4,13.8,9.9,24.2,14.3
  c26.9,10.1,35.7-5.5,28.3-15.4C81.7,81.7,60.4,84.2,45.3,73.7C37.3,68,31.6,59.6,33,49.5c0.9-9.6,10.8-18.2,19.3-21.4
  C71.6,20.5,93.3,26.6,108.8,38.3L108.8,38.3z"/>
        <path d="M1167.9,69.8c0-4.4-3.6-8-8-8c-3.3,0-6.2,2-7.4,4.9c0,0-1,2.4-0.8,4.8c-0.4-0.7-2.2-2.4-3.3-3.3c-10-8.6-26.5-9.8-38-4
  c-12.4,6.4-18.8,19.3-17,33.1c1.1,11.6,11.5,22.4,22,26c-1.8,0.8-7.1,2-7.4,8.2c-0.2,10.6,16.7,5,25,7.9c2.1,1.1,3.2,3.2,2.8,5.7
  c-0.6,2-2.4,3.5-4.3,4.1c-7.8,2.6-15.9-1.7-21.5-7l-6,4.7c3.6,2.9,7.2,5.6,11.2,7c6.9,2.6,22.9,3.8,30.3-6.6
  c1.6-2.1,2.2-6.6,0.7-9.3c-5.5-9.2-18.1-4.9-25.5-5.9c-4.1-0.5-7-6.6,7.9-7.8c11.3-0.5,21.7-7.1,27.6-17.2
  c4.9-8.6,3.5-21.3-0.2-29.7c1.8,0.4,3.1,0.6,4.2,0.4C1164.5,77.6,1167.9,74.1,1167.9,69.8z M1126.4,118.4c-9.1,0-16.4-11.6-16.4-26
  c0-14.3,7.4-26,16.4-26c9.1,0,16.4,11.6,16.4,26C1142.8,106.8,1135.5,118.4,1126.4,118.4z"/>
      </g>
  </svg>
</a>

  </div>
</div>
<div class="header__wrapper">
  <div class="header__inner">
    
    <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

    <div class="header__inner__burger">
      <a class="header__navigation-burger" href="#burger" aria-expanded="false" aria-controls="tagnavigation">
  <span class="header__navigation-burger__label">
    <span class="header__navigation-burger__prefix">
      Alle
    </span>
    Themen
  </span>
  <span class="header__navigation-burgericon"></span>
</a>

    </div>
  </div>
  <nav class="header__navigation">
    <div class="header__navigation-wrapper">
      <ul class="header__navigation-list header__navigation-list--tags" id="tagnavigation">

  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/politik"
    >
      Politik
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/liebe-und-beziehung"
    >
      Liebe und Beziehung
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/sex"
    >
      Sex
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/job"
    >
      Job
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/whatsapp-kolumne"
    >
      Whatsapp-Kolumne
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/studium"
    >
      Studium
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/freifahrtschein"
    >
      Freifahrtschein
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/glotzen"
    >
      Glotzen
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/podcast-jungsfrage-maedchenfrage"
    >
      Podcast
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/gender"
    >
      Gender
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/musik"
    >
      Musik
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/kultur"
    >
      Kultur
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/digital"
    >
      Digital
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/gesundheit"
    >
      Gesundheit
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/jungsfrage"
    >
      Jungsfrage
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/maedchenfrage"
    >
      Mädchenfrage
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/alkolumne"
    >
      Alkolumne
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/horror-schwiegereltern"
    >
      Horror-Schwiegereltern
    </a>
    
  </li>
  

</ul>

    </div>
    <div class="header__navigation__burger">
      <a class="header__navigation-burger" href="#burger" aria-expanded="false" aria-controls="tagnavigation">
  <span class="header__navigation-burger__label">
    <span class="header__navigation-burger__prefix">
      Alle
    </span>
    Themen
  </span>
  <span class="header__navigation-burgericon"></span>
</a>

    </div>
  </nav>
</div>


  </header>
  <main class="document-main">
    <div class="document-main__container">

    
      <!-- IQD: OOP / P1 / P2 -->
<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      




<div id="ad__template--OOP" class="ad__template"></div>

<script>
  createAd('OOP', true, '', true);
</script>

      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      




<div id="ad__template--1" class="ad__template"></div>

<script>
  createAd('1', true, '', true);
</script>

      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        




<div id="ad__template--2" class="ad__template"></div>

<script>
  createAd('2', true, '', true);
</script>

        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>

    

      <a href="#main" aria-label="Zum Inhalt springen"></a>
      
      
<article class="article">
  <div class="article__container">
    <header class="article__header">
      <div class="article__header-meta">
        
        <ol vocab="https://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
          <li class="breadcrumb-list-item">
            <time class="article__header-date" datetime="2019-04-08T15:28:51+02:00">08.04.2019</time>
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/" class="link breadcrumb-list-item-link">
              <span property="name">Startseite</span>
            </a>
            <meta property="position" content="1">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/tag/job-kolumne" class="link breadcrumb-list-item-link">
              <span property="name">Job-Kolumne</span>
            </a>
            <meta property="position" content="2">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <h1 itemprop="headline" class="breadcrumb-list-item-wrapper">
              <span property="name">Wie viel verdient eine Dragqueen?</span>
            </h1>
            <meta property="position" content="3">
          </li>
        </ol>
        
      </div>

      <h2 class="article__header-title">450 Euro brutto für die Dragqueen</h2>

      <div class="article__header-teaser">
        Marcel, 21, steht nebenberuflich als Dragqueen auf der Bühne. Als Rachel Intervention performt er Stand-Up-Comedy und Lip-Sync-Nummern.
      </div>

      <div class="article__header-author-wrapper">
        
        <div class="article__header-author">
          <span>Protokoll von Laura Hornberger</span>
        </div>
        
        <ul class="sharingbar sharingbar--article">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen&amp;text=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;hashtags=Job-Kolumne%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AWie%20viel%20verdient%20eine%20Dragqueen%3F%0Ahttps%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AWie%20viel%20verdient%20eine%20Dragqueen%3F%0Ahttps%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="In einer Email teilen" class="sharingbar__item-link">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>

      </div>
    </header>

    <div class="article__content">
      <main id="main" role="main" class="article__content-inner clearfix">
        



<div class="apos-area"  data-apos-area data-doc-id="cju8bfgsh00xd0n0d96c4xbi8">




<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-images"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-images" data-apos-widget-id="w641402680513407719" data='{"by":"id","_id":"w641402680513407719","pieceIds":["cju442bk800fu0n08pdl9iwv6"],"relationships":{"cju442bk800fu0n08pdl9iwv6":{"left":null,"top":null,"width":null,"height":null,"x":null,"y":null}},"type":"apostrophe-images","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.0"}' data-options='{"size":"full","delay":0,"edit":false}' >

<div class="apos-slideshow" data-slideshow>
  <div data-slideshow-items>
        <div data-slideshow-item class="apos-slideshow-item apos-current"><img alt="[object Object]" data-image src="https://caching-production.jetzt.de/attachments/cju442ar200ft0n08i2xwbn7i-jobkolumne-dragqueen.full.jpg" />
  
  <div class="apos-slideshow-description-container"><p class="apos-slideshow-description">



<div class="apos-area"  data-apos-area data-doc-id="cju442bk800fu0n08pdl9iwv6"></div>
</p>
  <div class="apos-slideshow-credit">Foto: privat; Illustration: jetzt</div></div>
</div></div>
</div>

  


  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":3,"tileId":8,"mobileTileId":3}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->





<div id="ad__template--8" class="ad__template"></div>

<script>
  createAd('8', true, '3', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcju8bmmfd00ra0n0da8jh7c69" data='{"_id":"wcju8bmmfd00ra0n0da8jh7c69","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.1"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3">Der Weg</h3>

<p>Ich liebe Unterhaltungskunst, ich liebe Comedy und ich liebe es zu performen. Schon mit 14 habe ich in Musicals mitgespielt. Meine Drag-Karriere begann mit der Fernsehshow <a href="https://www.jetzt.de/glotzen/rupaul-s-drag-race" target="_blank">RuPaul’s Drag Race</a>. Dort treten Dragqueens aus Amerika in verschiedenen Bereichen gegeneinander an: Gesang, Tanz, Schauspiel, Comedy und Moderation. Den Großteil der Show werden jedoch die Männer gezeigt, die hinter den Queens stehen. Das hat mich so inspiriert, dass ich bei den nächsten Kostümpartys, an Halloween und an Fasching, als Frau aufgetaucht bin. Mit 18 stand ich dann das erste Mal als „Rachel Intervention“ im Kreativ in Neckarsulm auf der Bühne. Eigentlich war es als Scherz gedacht, die Resonanz des Publikums war aber so positiv, dass ich dachte: „Das hat Potenzial.“ So richtig als Dragqueen arbeite ich nun seit drei Jahren. Meine Solo-Shows heißen „Eiersalat“ und sind eine Mischung aus Stand-Up-Comedy und Lip-Sync-Performances, ich singe also Playback zu Musik.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcju8bmmfd00rb0n0d9b5efarw" data='{"_id":"wcju8bmmfd00rb0n0d9b5efarw","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.2"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcju8bk46200r20n0ddrjrea9d" data='{"_id":"wcju8bk46200r20n0ddrjrea9d","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.3"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w144251449795116734" data='{"_id":"w144251449795116734","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.4"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3">Der Job </h3>

<p>„Drag“ ist eine Kunstform, die das Darstellen einer erweiterten Persönlichkeit – egal ob männlich, weiblich oder geschlechtslos – bezeichnet. Das Ganze findet auf einer Bühne vor einem Publikum statt. „Dragqueen“ zu sein bedeutet also einfach, dass diese Persönlichkeit dem weiblichen Geschlecht angehört. Es gibt aber auch Dragqueens, die Wert darauf legen nicht allzu weiblich auszusehen, die keine Brüste tragen und sich nicht rasieren. Bärtige Queens, wie beispielsweise Conchita Wurst. Viele machen auch „Nachahmungen“, imitieren also beispielsweise Britney Spears oder Madonna. Ich habe mich jedoch auf Rachel Intervention festgelegt: eine zuckersüße Diva mit Domina-Attitude. Sie ist für mich mehr als eine Rolle. Es ist nicht so, dass ich zu einer anderen Persönlichkeit werde, sobald ich mich abschminke. Das bin ich in einer erweiterten Form. So kann ich hundertprozentig ich selbst sein und noch drei Schippen drauflegen. Als Dragqueen kann ich das Beste aus beiden Welten, der männlichen und der weiblichen, kombinieren. In meinen Shows versuche ich immer auch auf Politisches aufmerksam zu machen. Wir haben Trump im Weißen Haus, wir haben die AfD im Bundestag. Das sind Sachen, die für ein harmonisches Zusammenleben nicht optimal sind. Mithilfe meiner Figur Rachel versuche ich, Harmonie zu schaffen, Toleranz zu erzeugen und aufzuklären.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":4,"tileId":4,"mobileTileId":4,"mobileInitRenderCall":false}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P4 -->





<div id="ad__template--4" class="ad__template"></div>

<script>
  createAd('4', true, '4', false);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w12140114671862831" data='{"_id":"w12140114671862831","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.5"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Die Verwandlung</strong></h3>

<p>Das Umstyling von Marcel zu Rachel dauert ungefähr drei Stunden, wobei zwei fürs Make-up draufgehen, das ich selbst mache. Anschließend ziehe ich mich um, was zusätzliche 20 Minuten beansprucht. Dann noch Nägel aufkleben, Perücke aufsetzen und dann bin ich startklar. Rachel ist eine Comedy-Queen. Ihr Kleidungsstil ist zwar nicht androgyn, aber ich versuche immer ein männliches Merkmal in ihren Look einzubauen. Sei es eine Hose oder ein Hemd. Wenn ich Kleider trage, kombiniere ich sie mit Kurzhaarperücken. Ich mag diese Girly-Girly-Sachen nicht so.<strong> </strong></p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="content-garden"
  >
  
  <div class="apos-area-widget   " data-apos-widget="content-garden" data-apos-widget-id="" data='{"type":"content-garden","id":"3981284"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' ><!-- BEGIN ADITIONTAG -->
<script src="https://imagesrv.adition.com/js/adition.js"></script>
<script src="https://ad1.adfarm1.adition.com/js?wp_id=3981284"></script>
<!-- END ADITIONTAG -->

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w478358661603651412" data='{"_id":"w478358661603651412","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.6"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Herausforderungen</strong></h3>

<p>Drag gewinnt immer mehr an Popularität, aber es gibt viele Menschen, die das nicht verstehen oder nicht verstehen wollen. Unsere Gesellschaft denkt größtenteils immer noch binär. Das heißt: schwarz, weiß. Mann, Frau. Die Grauzonen werden nicht beachtet. Auf jemanden, der als Dragqueen arbeitet und die Geschlechtergrenzen verschwimmen lässt, wird teilweise herabgesehen. Wenn ich nach einem Auftritt noch mit geschminktem Gesicht durch die Gegend laufe, muss ich immer ein wenig aufpassen. Ich schaue dann meistens, dass ich nicht alleine bin. Beispielsweise bin ich schon im Drag-Outfit mit der U-Bahn nach Hause gefahren. Manche Leute schauen halt. Aber wenn mich jemand fragt, warum ich so geschminkt bin, dann sage ich: „Ich arbeite als Dragqueen, das ist meine Arbeitsuniform“.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w161068103794204285" data='{"_id":"w161068103794204285","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.7"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Travestie</strong></h3>

<p>Es gibt eigentlich keine wirkliche Unterscheidung zwischen Drag und Travestie. Im Grunde genommen ist es das Gleiche. Drag ist aber eher neuartig, Travestie würde ich eher als das „Old-School-Drag“ bezeichnen.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":5,"tileId":5,"mobileTileId":"disabled"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P5 -->





<div id="ad__template--5" class="ad__template"></div>

<script>
  createAd('5', true, 'disabled', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w854104636301258062" data='{"_id":"w854104636301258062","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.8"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Die Zukunft</strong></h3>

<p>Für die Zukunft wünsche ich mir, dass Drag noch mehr Aufmerksamkeit bekommt und dass Drag als Kunst und nicht als irgendetwas Verwerfliches gesehen wird. Wir sind auch nur Clowns, die hübscher aussehen. Drag bedeutet Spaß, Drag bedeutet frei sein, Drag bedeutet sich inspirieren zu lassen. Das ist etwas, was alle Leute miteinander verbindet und sollte deshalb mit Respekt angesehen werden. Ich fände es schön, wenn sich Menschen einen Ruck geben würden, einfach mal vorbeikommen. Was ich mache, ist Unterhaltungskunst und ich glaube, das ist nie falsch. Egal für wen. Die Shows sind nicht exklusiv für Schwule, Lesben oder transidente Menschen. Drag ist für Männer, für Frauen und alles, was dazwischen liegt.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w633379368511004701" data='{"_id":"w633379368511004701","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.9"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Das Geld</strong></h3>

<p>Als Künstler habe ich kein geregeltes Einkommen. Das Gehalt ist davon abhängig, ob ich gebucht werde. Manchmal habe ich einen Monat lang keinen Auftritt, im nächsten Monat dafür aber mehrere. Durchschnittlich komme ich auf circa 450 Euro brutto im Monat. Manchmal mehr, manchmal weniger. Den Großteil des Geldes investiere ich jedoch gleich wieder in neue Outfits, Make-up und Perücken. Da ich noch Student bin, ist es sehr kostspielig, Drag zu betreiben.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w927644958921616969" data='{"_id":"w927644958921616969","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.10"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3"><strong>Die Frage, die auf Partys immer gestellt wird </strong></h3>

<p>„Wie lange brauchst du morgens im Bad?“, „Läufst du so jeden Tag rum?“ Viele Menschen gehen davon aus, dass ich jeden Morgen aufstehe, mich stundenlang schminke und als Rachel Intervention meinen Alltag bewältige. Da muss ich die Leute immer wieder aufklären: Auch wenn ich sehr weiblich scheinen mag, ist das „nur“ mein Beruf. Es ist ein Teil meiner Identität, aber ich bin ein Mann, der sich in seinem Körper wohlfühlt und auch als Mann lebt. Rachel gehört für mich nur auf die Bühne.</p>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="sp-banderole"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="sp-banderole" data-apos-widget-id="cju8bi7wi00y60n0dpl6i7ee3" data='{"_id":"cju8bi7wi00y60n0dpl6i7ee3","type":"sp-banderole","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"content.items.11"}' data-options='{"controls":{"cloneable":false},"edit":false}' >


    
    
        <div class="banderole">
            <div class="teaser__title">
                Neue Texte
            </div>
            <div class="teaser__text">
                



<div class="apos-area"  data-apos-area data-doc-id="cjsn8jq2r01ti0nx9xnvvw0ry"></div>

            </div>
            <div class="slider">
                
                <div class="banderole-item-image-left-gradient banderole-item-image-left-gradient-mobile"></div>
                <div class="banderole-item-image-right-gradient banderole-item-image-right-gradient-mobile"></div>
                <div class="banderole-items">
                    <a class="banderole-link" href="https://www.jetzt.de/politik/fridays-for-future-greta-thunberg-in-hamburg-und-die-besten-schilder">
                            <div class="banderole-item">
                                <div class="banderole-item-image">
                                                                    
                                    <img src="https://caching-production.jetzt.de/attachments/cjsq29lfx00vr0nw3b1ho3530-fridays-for-future-cover.0.0.640.640.m.jpg" alt="" />
                                </div>
                                <div class="banderole-item-title">
                                    Die besten Schilder der #FridaysForFuture-Streiks
                                </div>
                            </div>
                        </a>
                    <a class="banderole-link" href="https://www.jetzt.de/sponsored-post/fruehstueckstisch-und-taeglich-gruesst-das-gute-gewissen">
                            <div class="banderole-item">
                                <div class="banderole-item-image">
                                    
                                        <div class="banderole-item-sp-hint">Sponsored Post</div>
                                                                    
                                    <img src="https://caching-production.jetzt.de/attachments/cjto8hr9700nh0nw5dev5jw7d-naturland-titelbild.277.0.585.585.m.jpg" alt="" />
                                </div>
                                <div class="banderole-item-title">
                                    Und täglich grüßt - das gute Gewissen
                                </div>
                            </div>
                        </a>
                    <a class="banderole-link" href="https://www.jetzt.de/glotzen/game-of-thrones-die-spannendsten-theorien-zur-letzten-staffel">
                            <div class="banderole-item">
                                <div class="banderole-item-image">
                                                                    
                                    <img src="https://caching-production.jetzt.de/attachments/cjtpuf1jb00uo0nrgar3ej6md-game-of-thrones-theorien-cover.0.0.640.640.m.jpg" alt="" />
                                </div>
                                <div class="banderole-item-title">
                                    Game of Thrones is coming: Das könnte im Finale passieren
                                </div>
                            </div>
                        </a>
                    <a class="banderole-link" href="https://www.jetzt.de/freifahrtschein/kolumne-freifahrtschein-ueber-die-regeln-in-einer-offenen-beziehung">
                            <div class="banderole-item">
                                <div class="banderole-item-image">
                                                                    
                                    <img src="https://caching-production.jetzt.de/attachments/cjt4929c7015q0nvzf15qgjii-offenebeziehung-2-cover.0.0.640.640.m.jpg" alt="" />
                                </div>
                                <div class="banderole-item-title">
                                    „Morgen schlafe ich mit einem anderen, okay?“
                                </div>
                            </div>
                        </a>
                    
                </div>
                <div class="banderole-nav-controls">
                    <ul class="banderole-controls">
                        <li class="prev">
                        &lt;
                        </li>
                        <li class="next">
                        &gt;
                        </li>
                    </ul>
                    <ul class="banderole-nav">
                        
                            <li class="tns-nav"></li>
                        
                            <li class="tns-nav"></li>
                        
                            <li class="tns-nav"></li>
                        
                            <li class="tns-nav"></li>
                        
                    </ul>
                </div>
            </div>
        </div>
    


  </div>
</div>
</div>

      
      </main>
    </div>

    
      <div id="opinary-automation-placeholder"></div>
    

    <footer class="article__footer">
      
  
  <div class="article__footer__description">
  
    <div class="article__footer__description-title">
  
      
        



<div class="apos-area"  data-apos-area data-doc-id="cju8bfgsh00xd0n0d96c4xbi8">




<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w439404441397761967" data='{"_id":"w439404441397761967","type":"apostrophe-rich-text","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"footerDescription.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"addLabel":"Titel für die Related Articles hinzufügen:"}' ><div data-rich-text class="apos-rich-text"><p>Mehr Drag: </p>
</div>

  </div>
</div>
</div>

      
    </div>
    <div class="article__footer__description-tags">
      
      <p class="article__footer__description__trailer">Und weitere Texte zu</p>
      <ul class="article__footer__description-tags-list">
          <li class="article__footer__description-tags-list-item"><a href="/tag/job-kolumne" class="link article__footer__description-tags-list-item-link">Job-Kolumne</a></li>
          
      </ul>
      
    </div>
  </div>
  <div class="articles">
    



<div class="apos-area"  data-apos-area data-doc-id="cju8bfgsh00xd0n0d96c4xbi8">




<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="related-articles"
  >
  
  <div class="apos-area-widget   " data-apos-widget="related-articles" data-apos-widget-id="w18914096545877187" data='{"_id":"w18914096545877187","articlesIds":["cjrlupb1l02f00lvkvr9dzshb","16004427565862230","14621894312303361"],"type":"related-articles","__docId":"cju8bfgsh00xd0n0d96c4xbi8","__dotPath":"footerArticles.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"renderDesktop":true,"relatedTitle":"Mehr Drag:"}' >


    
        <div class="article__teasers__desktop">
            
                
  

    

    

    <div class="teaser teaser--l" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--l" href="https://www.jetzt.de/glotzen/rupaul-s-drag-race" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--l lazy" data-src="https://caching-production.jetzt.de/attachments/cjrluilcg02ds0lvkfhrs17fc-rupaul-drag-race.0.0.640.640.l.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--l" src="https://caching-production.jetzt.de/attachments/cjrluilcg02ds0lvkfhrs17fc-rupaul-drag-race.0.0.640.640.l.jpg" alt="">
    </noscript>  
  

        

        <div class="teaser__wrapper teaser__wrapper--l colorScheme1">
          
          <h2 class="teaser__title teaser__title--l">
            
            Die beste Castingshow der Welt
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Warum wir alle „RuPaul&#39;s Drag Race“ schauen sollten.
              
            </p>
            
          </div>
        </div>  
      </a></div>
    

            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/gender/lesestunden-mit-dragqueens" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/857284219621272620-bildschirmfoto-2017-08-29-um-11-46-00-iloveimg-cropped-1.m.png" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/857284219621272620-bildschirmfoto-2017-08-29-um-11-46-00-iloveimg-cropped-1.m.png" alt="">
    </noscript>  
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Dragqueens halten Lesestunden für Kinder
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Das Projekt &quot;Drag Queen Story Hour&quot; möchte Kindern zeigen, dass jeder sein darf wie er will - und ist ein Erfolg in den USA.
              
            </p>
            
          </div>
        </div>  
      </a></div>
    

            
                
  

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/redaktionsblog/ein-mal-ein-mann-sein-595236" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/531385267851791127-1050093.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/531385267851791127-1050093.m.jpg" alt="">
    </noscript>  
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Ein Mal ein Mann sein
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Penis basteln, Bartkunde, breitbeinig gehen üben: Unsere Autorin hat einen Drag-King-Workshop besucht. Und dabei nicht nur viel über männliche Rollenbilder, sondern auch einiges über sich selbst gelernt.
              
            </p>
            
          </div>
        </div>  
      </a></div>
    

            
        </div><div class="article__teasers__mobile">
            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/glotzen/rupaul-s-drag-race" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/cjrluilcg02ds0lvkfhrs17fc-rupaul-drag-race.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjrluilcg02ds0lvkfhrs17fc-rupaul-drag-race.0.0.640.640.m.jpg" alt="">
    </noscript>  
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Die beste Castingshow der Welt
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Warum wir alle „RuPaul&#39;s Drag Race“ schauen sollten.
              
            </p>
            
          </div>
        </div>  
      </a></div>
    

            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/gender/lesestunden-mit-dragqueens" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/857284219621272620-bildschirmfoto-2017-08-29-um-11-46-00-iloveimg-cropped-1.m.png" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/857284219621272620-bildschirmfoto-2017-08-29-um-11-46-00-iloveimg-cropped-1.m.png" alt="">
    </noscript>  
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Dragqueens halten Lesestunden für Kinder
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Das Projekt &quot;Drag Queen Story Hour&quot; möchte Kindern zeigen, dass jeder sein darf wie er will - und ist ein Erfolg in den USA.
              
            </p>
            
          </div>
        </div>  
      </a></div>
    

            
                
  

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme1">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/redaktionsblog/ein-mal-ein-mann-sein-595236" target="_self">
        
          
          
  
    <img class="teaser__image teaser__image--m lazy" data-src="https://caching-production.jetzt.de/attachments/531385267851791127-1050093.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/531385267851791127-1050093.m.jpg" alt="">
    </noscript>  
  

        

        <div class="teaser__wrapper teaser__wrapper--m">
          
          <h2 class="teaser__title teaser__title--m">
            
            Ein Mal ein Mann sein
            
          </h2>

          <div class="teaser__text">
            <p>
              
              Penis basteln, Bartkunde, breitbeinig gehen üben: Unsere Autorin hat einen Drag-King-Workshop besucht. Und dabei nicht nur viel über männliche Rollenbilder, sondern auch einiges über sich selbst gelernt.
              
            </p>
            
          </div>
        </div>  
      </a></div>
    

            
        </div>
    


  </div>
</div>
</div>

  </div>
  

      <div class="article__footer__closing">
        <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
        <ul class="sharingbar sharingbar--horizontal">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen&amp;text=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;hashtags=Job-Kolumne%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AWie%20viel%20verdient%20eine%20Dragqueen%3F%0Ahttps%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AWie%20viel%20verdient%20eine%20Dragqueen%3F%0Ahttps%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="In einer Email teilen" class="sharingbar__item-link">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>

      </div>
    </footer>

    
    
      
<div class="centered-button toggle__comments__button">
  <a href="/" class="link link__button link__button--backlink toggle__button" data-toggle-text-hide="Kommentare ausblenden" data-toggle-text-show="Kommentare einblenden">Kommentare einblenden</a>
</div>


<div id="comments" style="display: none">
  <h4 class="default-subhead--h4 article__footer-disqus-headline">Jetzt diskutieren:</h4>

  <div id="disqus_thread"></div>
  <script>
  var disqus_config = function () {
    this.page.identifier = 'cju8bfgsh00xd0n0d96c4xbi8';
    this.page.url = 'https://www.jetzt.de/job-kolumne/wie-viel-verdient-eine-drag-queen';
  };
  var disqus_loaded = false;

  function loadDisqus() {
    if (disqus_loaded) {
      return;
    }

    var d = document, s = d.createElement('script');

    s.src = '//jetzt-production.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);

    disqus_loaded = true;
  };
  </script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>

    
    

    
    

<div id="plista__container"></div>

<script>
  (function() {
    var widgetId = (window.mqIdent === 'mobile') ? 'webApp2' : 'belowArticle2';
    var plistaWidget = document.createElement('div');
    plistaWidget.classList.add('plista__widget');
    plistaWidget.dataset.widget = 'plista_widget_' + widgetId;

    document.getElementById('plista__container').appendChild(plistaWidget);
  })();
</script>

<script>
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
  "publickey": "d07dcd8bf40f7e9d96b621f7",
  "item": {
    "objectid": "cju8bfgsh00xd0n0d96c4xbi8",
    "title": "Wie viel verdient eine Dragqueen?",
    "text": "Marcel, 21, steht nebenberuflich als Dragqueen auf der Bühne. Als Rachel Intervention performt er Stand-Up-Comedy und Lip-Sync-Nummern.",
    "url": "https://www.jetzt.de/job-kolumne/wie-viel-verdient-eine-drag-queen",
    "img": "https://caching-production.jetzt.de/attachments/cju442an800fs0n08xsn1qivx-jobkolumne-dragqueen-sz.0.0.1200.628.l.jpg",
    "category": "Job-Kolumne",
    "published_at": 1554730131,
    "updated_at": 1554730131
  },
  "origin": "de"
}));
</script>
    
  </div> 
</article>


  <ul class="sharingbar sharingbar--floating">
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen&amp;text=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;hashtags=Job-Kolumne%20via%20%40jetzt " aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AWie%20viel%20verdient%20eine%20Dragqueen%3F%0Ahttps%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AWie%20viel%20verdient%20eine%20Dragqueen%3F%0Ahttps%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="In einer Email teilen" class="sharingbar__item-link">
      <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://getpocket.com/save?title=Wie%20viel%20verdient%20eine%20Dragqueen%3F&amp;url=https%3A%2F%2Fjetzt.de%2Fjob-kolumne%2Fwie-viel-verdient-eine-drag-queen" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link">
      <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
    </a>
  </li>
</ul>




<!-- IQD: P7 desktop / P4 mobile -->





<div id="ad__template--16" class="ad__template"></div>

<script>
  createAd('16', true, '8', true);
</script>




<div class="postload-container" data-postload-trigger="scroll">
  <a href="/" class="link link__button link__button--backlink postload-container__link">Weitere Texte laden</a>
</div>



      
      
    </div>
  </main>
  <footer class="document-footer">
    <div class="logo">
    <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

</div>


<div class="social-channels">
    <p>
        Folge uns auf folgenden Kanälen:
    </p>
    <ul>
        <li>
            <a href="https://www.instagram.com/jetzt_de/" aria-label="Folge uns auf Instagram" target="_blank" rel="noopener"><span class="icon--wrapper icon--instagram">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 19.3 19.24">
      <path d="M17.5,13.55c-0.04,0.94-0.2,1.45-0.33,1.79c-0.32,0.84-0.99,1.5-1.83,1.83c-0.34,0.13-0.85,0.29-1.79,0.33c-1.02,0.05-1.32,0.06-3.9,0.06c-2.57,0-2.88-0.01-3.9-0.06c-0.94-0.04-1.45-0.2-1.79-0.33c-0.42-0.15-0.8-0.4-1.11-0.72c-0.32-0.31-0.57-0.69-0.72-1.11C2,15,1.84,14.49,1.8,13.55c-0.05-1.02-0.06-1.32-0.06-3.89c0-2.57,0.01-2.88,0.06-3.89C1.84,4.83,2,4.32,2.13,3.98c0.15-0.42,0.4-0.8,0.72-1.11c0.31-0.32,0.69-0.56,1.11-0.72C4.3,2.03,4.82,1.87,5.76,1.83c1.02-0.05,1.32-0.06,3.9-0.06c2.58,0,2.88,0.01,3.9,0.06c0.94,0.04,1.45,0.2,1.79,0.33c0.42,0.15,0.8,0.4,1.11,0.72c0.32,0.31,0.57,0.69,0.72,1.11c0.13,0.34,0.29,0.85,0.33,1.79c0.05,1.02,0.06,1.32,0.06,3.89C17.56,12.23,17.55,12.53,17.5,13.55z M19.24,5.68c-0.05-1.02-0.21-1.73-0.45-2.34c-0.25-0.65-0.62-1.23-1.12-1.71c-0.48-0.49-1.07-0.87-1.71-1.11c-0.61-0.24-1.32-0.4-2.34-0.45c-1.03-0.05-1.36-0.06-3.98-0.06c-2.62,0-2.95,0.01-3.98,0.06C4.64,0.12,3.94,0.29,3.33,0.53C2.68,0.77,2.1,1.15,1.62,1.64C1.13,2.12,0.75,2.7,0.51,3.34C0.27,3.96,0.1,4.66,0.06,5.68C0.01,6.71,0,7.04,0,9.65c0,2.61,0.01,2.94,0.06,3.97c0.05,1.02,0.21,1.73,0.45,2.34c0.25,0.65,0.63,1.23,1.12,1.71c0.48,0.49,1.07,0.87,1.71,1.11c0.61,0.24,1.32,0.4,2.34,0.45c1.03,0.05,1.36,0.06,3.98,0.06s2.95-0.01,3.98-0.06c1.03-0.05,1.73-0.21,2.34-0.45c1.3-0.5,2.32-1.52,2.82-2.82c0.24-0.61,0.4-1.31,0.45-2.34c0.05-1.03,0.06-1.35,0.06-3.97C19.29,7.04,19.29,6.71,19.24,5.68z" />
      <path d="M9.27,13.14c-1.73,0-3.13-1.4-3.13-3.12c0-1.72,1.4-3.12,3.13-3.12c1.73,0,3.13,1.4,3.13,3.12
	C12.4,11.75,11,13.14,9.27,13.14z M9.27,5.21c-2.66,0-4.82,2.16-4.82,4.81c0,2.66,2.16,4.81,4.82,4.81c2.66,0,4.82-2.16,4.82-4.81
	C14.09,7.36,11.93,5.21,9.27,5.21z" />
      <path d="M15.58,4.84c0,0.61-0.5,1.11-1.11,1.11c-0.61,0-1.11-0.5-1.11-1.11c0-0.61,0.5-1.11,1.11-1.11
	C15.08,3.73,15.58,4.22,15.58,4.84z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://www.facebook.com/jetzt.de/" aria-label="Folge uns auf Facebook" target="_blank" rel="noopener"><span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://twitter.com/jetzt/" aria-label="Folge uns auf Twitter" target="_blank" rel="noopener"><span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/newsletter" aria-label="Bestelle unseren Email-Newsletter"><span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/whatsapp" aria-label="Bestelle unseren WhatsApp-Newsletter"><span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span></a>
        </li>
    </ul>
</div>
<ul class="copyright">
  <li>
    <a href="https://sz.de/copyright" class="copyright__link">&copy; SZ</a>
  </li>
  <li>
    <a href="/impressum" class="copyright__link">Kontakt und Impressum</a>
  </li>
  
  <li>
    <a href="/datenschutz" class="copyright__link">Datenschutz</a>
  </li>
  <li>
    <a href="/agb" class="copyright__link">AGB</a>
  </li>
  
</ul>

  </footer>

    </div>
    <script>
window.apos = {"prefix":"","csrfCookieName":"pegasus.csrf"}
</script>
<script src="/apos-minified/anon-cju88ynv100000nqkmytogaji.js"></script>

    
      <script type="text/javascript">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</script>
    
    
    
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.finalize();
  }
</script>
<div id="iqdCheckPointHight">
  <script>
    var IQDComplete = {
      init: function() {
        return true;
      }
    }
  </script>
</div>


  </body>
</html>
