<!DOCTYPE html>
<html lang="de" >
  <head>
    
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <title>Podcast Jungsfrage – Mädchenfrage: Folge 3 - Podcast Jungsfrage – Mädchenfrage - jetzt.de</title>
    <link href="/apos-minified/anon-cjluxtxy100000ktebkz9592n.css" rel="stylesheet" />
    
  
  <link rel="canonical" href="https://www.jetzt.de/podcast-jungsfrage-maedchenfrage/podcast-jungsfrage-maedchenfrage-folge-3" />
  <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, shrink-to-fit=yes" id="metaViewport" />
  <meta name="robots" content="index,follow,noarchive,noodp" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />
  
    
  


  <meta name="description" content="Beim Friseur, in der überfüllten U-Bahn, beim Sport – manchmal kommen fremde Brüste Männern unerwartet nahe. Und die reagieren dann fast schon geschockt. Warum eigentlich?" />






  



  


  



  
    
    
  

<meta property="og:url" content="https://www.jetzt.de/podcast-jungsfrage-maedchenfrage/podcast-jungsfrage-maedchenfrage-folge-3" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Podcast: Jungs, machen euch fremde Brüste nervös?" />

  <meta property="og:description" content="Beim Friseur, in der überfüllten U-Bahn, beim Sport – manchmal kommen fremde Brüste Männern unerwartet nahe. Und die reagieren dann fast schon geschockt. Warum eigentlich?" />


  <meta property="og:image" content="https://caching-production.jetzt.de/attachments/cjlf34rwm00z00ksq122yivhu-podcast-3-sde.0.23.1200.628.full.jpg" />

<meta name="twitter:site" content="@JETZT" />
  <meta property="og:site_name" content="jetzt.de" />
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:pages" content="118828385583" />
  <meta property="fb:page_id" content="118828385583" />
      <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <link rel="apple-touch-icon" href="/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/images/apple-touch-icon-precomposed.png" />

    <link rel="icon" sizes="36x36" href="/images/android-icon-36x36.png" />
    <link rel="icon" sizes="48x48" href="/images/android-icon-48x48.png" />
    <link rel="icon" sizes="72x72" href="/images/android-icon-72x72.png" />
    <link rel="icon" sizes="96x96" href="/images/android-icon-96x96.png" />
    <link rel="icon" sizes="144x144" href="/images/android-icon-144x144.png" />
    <link rel="icon" sizes="192x192" href="/images/android-icon-192x192.png" />

    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/images/ms-icon-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/images/ms-icon-150x150.png" />
    <meta name="msapplication-square310x310logo" content="/images/ms-icon-310x310.png" />


  
  <link rel="amphtml" href="https://www.jetzt.de/podcast-jungsfrage-maedchenfrage/podcast-jungsfrage-maedchenfrage-folge-3!amp" />
  <meta property="article:published_time" content="2018-09-10T05:00:00.000Z" />
  <meta property="article:modified_time" content="2018-09-09T13:09:29.001Z" />
  <meta property="article:section" content="Podcast Jungsfrage – Mädchenfrage" />
  <meta property="article:tag" content="" />
  <meta name="twitter:card" content="Manchmal kommen Brüste Männern unerwartet nahe. Und die reagieren dann fast geschockt. Warum eigentlich?" />


    
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T4K79X');</script>
  <!-- End Google Tag Manager -->

  <script>
  (function() {
    window.mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
      ? 'mobile'
      : window.matchMedia('only screen and (max-width: 1280px)').matches
        ? 'tablet'
        : 'desktop';

    var tabletOrientation = window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');

    function setMetaViewport(viewPortContent) {
      document.querySelector('#metaViewport').setAttribute('content', viewPortContent);
    }
    if (tabletOrientation === 'tablet_landscape') {
      setMetaViewport('width=1280, shrink-to-fit=yes');
    } else if (tabletOrientation === 'tablet_portrait') {
      setMetaViewport('width=1024, shrink-to-fit=yes');
    }
  })();
</script>

<script>
  var gzipEnabled = false;
</script>
<script src="https://iqdtms.jetzt.de/iqd_gzip_test.js.gz"></script>
<script>
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();

  var mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
    ? 'mobile'
    : window.matchMedia('only screen and (max-width: 1280px)').matches
      ? 'tablet'
      : 'desktop';

  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob_digt' : 'cdn_jde_digt';
  var AdController;

  document.write('<scr'+'ipt src="https://iqdtms.jetzt.de/' + iqd_mandator + '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var pageType = "blogPost";

    switch(pageType) {
      case "home":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        break;
      default:
        handle = "artikel";
    }

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: "",
      level3: "",
      keywords: "",
      tma: "Podcast Jungsfrage – Mädchenfrage"
    });
    try {
      AdController.stage();
    } catch(e) {}
  }
</script>

  
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.initialize();
  }

  function createAd(tileId, initRenderCall, mobileTileId, mobileInitRenderCall) {
    var adPosition = document.getElementById('ad__template--' + (tileId || mobileTileId));

    function createAdTile(newTileId, newInitRenderCall) {
      var adTileId = 'iqadtile' + newTileId;

      if (document.getElementById(adTileId) !== null) {
        return;
      }

      var adTile = document.createElement('div');
      adTile.id = adTileId;
      adTile.className = 'ad__tile ad__tile--' + newTileId;

      adPosition.appendChild(adTile);

      if (newInitRenderCall && typeof AdController !== 'undefined') {
        AdController.render(adTileId);
      }
    }

    if (mobileTileId) {
      if (mobileTileId !== 'disabled') {
        if (window.mqIdent === 'mobile') {
          createAdTile(mobileTileId, mobileInitRenderCall);
        } else if (tileId !== '') {
          createAdTile(tileId, initRenderCall);
        }
      } else {
        if (window.mqIdent !== 'mobile') {
          createAdTile(tileId, initRenderCall);
        }
      }
    } else {
      createAdTile(tileId, initRenderCall);
    }
  }
</script>


  </head>
  <body class=" ">
    
      
    

    
      
    
    <div class="apos-refreshable" data-apos-refreshable>
      
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4K79X"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <a class="szlabel" href="http://www.sueddeutsche.de/">
  <span class="szlabel__text">Partner von</span>
  <svg class="szlabel__ligeischahhhh" x="0" y="0" viewBox="0 0 1190.6 168">
      <g>
        <path d="M385.1,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C346.3,60.3,367.9,51.3,385.1,75.3L385.1,75.3z M374.7,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L374.7,75.7L374.7,75.7z"/>
        <path d="M738.9,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C700.1,60.3,721.8,51.3,738.9,75.3L738.9,75.3z M728.5,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L728.5,75.7L728.5,75.7z"/>
        <path d="M876.3,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
  c-3.5-12.3-0.5-25.1,9.3-33.1C837.6,60.3,859.2,51.3,876.3,75.3L876.3,75.3z M866,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
  c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L866,75.7L866,75.7z"/>
        <path d="M549.1,66.6c-0.2,0.3-4.7,6.4-4.7,6.4c-7.7-6-20.2-10.4-29.3-6.2c-6.8,3.4-5.5,11.1,4.2,13.7c6.3,2,27.1,3.8,29.4,19.4
  c0.8,6.4-2.2,12.1-7.3,16.1c-11.8,9-30.5,6.9-43.5,2.4c-0.1-0.2,3-10.3,3-10.3c4.1,2.7,7.6,4,11.6,5.5c20,7.2,31.5-5,19-12.2
  c-5.5-3.3-12.7-3.6-19.7-6.4c-5.2-2.1-10.6-6.1-12.3-11.9c-1.7-6-0.5-13,3.2-16.7C514.7,55.2,536.1,59.5,549.1,66.6L549.1,66.6z"/>
        <path d="M125.2,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C128.8,55.4,125.2,51.8,125.2,47.4
  L125.2,47.4z"/>
        <path d="M781.6,115.3c12.4,0.5,26.6-2,38.1-4.6c-0.5,0.9-4,9.2-4,9.2h-56.7L798.2,31c-4.1,0-12.2,0.1-12.2,0.1
  c-15.5,0-20.7,2-34.6,10.5l1-16.2H820L781.6,115.3z"/>
        <path d="M632.5,48.9v24.7c9.2-8.3,22.3-17,34.6-10.8c8.1,5.1,7,14.3,6.8,24.1c-0.3,15.7-1.2,32.9-1.2,32.9l-15.5,0
  c0.5-20.3,0.6-35.3-0.5-41.7c-0.6-3-1.3-6.1-4.6-7.6c-7.4-2.9-14.4,4-19.4,9.4v39.8h-17.5V53.5h-6.4v-4.6H632.5z"/>
        <path d="M934.6,64.8l1,55.1h-17.4l0.8-55.1h-10.9v-4.6H919v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4v10.1h34.7l0,0
  c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8H934.6z"/>
        <path d="M138.7,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6H180v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L138.7,60.2L138.7,60.2z"/>
        <path d="M411.2,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
  c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L411.2,60.2L411.2,60.2z"/>
        <path d="M161.8,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C165.4,55.4,161.8,51.8,161.8,47.4
  L161.8,47.4z"/>
        <g>
          <polygon points="902.3,60.2 902.3,119.9 884.9,119.9 884.9,64.8 876.1,64.8 876.1,60.2 		"/>
          <path d="M885.4,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C889,55.4,885.4,51.8,885.4,47.4
    L885.4,47.4z"/>
        </g>
        <path d="M486.2,60.2h12.2v4.6h-12.2l1,55.1h-17.4l0.8-55.1h-12.2v-4.6h12.2v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4V60.2z"
          />
        <path d="M605.8,67.9l-3.5,5.1c-4.8-6.8-14.6-9-20.1-6c-11,6.4-11,21.4-9,33.3c1.4,6.7,5.8,14.7,13.1,15.9
  c5.7,0.8,11.8-3.3,14.1-5.4l5.7,6.3c0,0-3.4,2.6-7.3,3.7c-11.1,3.9-24.1,2.3-32.6-5.5c-9.1-8.4-12.4-19.4-10.2-31.2
  c1.8-10.1,11.3-19.6,21.1-22.3C586.8,59.2,598.5,61.3,605.8,67.9L605.8,67.9z"/>
        <path d="M227,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8H249v-71H227z M233.6,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6s0.2-22.2,14.1-22.2
  C234.6,68.5,233.6,90.8,233.6,90.8z"/>
        <path d="M295.4,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
  c9.5,3.5,20.1,0.3,26.9-6.4v6.8h16.1v-71H295.4z M302.1,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6
  s0.2-22.2,14.1-22.2C303.1,68.5,302.1,90.8,302.1,90.8z"/>
        <path d="M1085.7,86c0.1,10.6,0.2,20.8-0.2,33.8c-5.2,0-17.1,0-17.1,0c1.1-13.8,5.6-46.1-6-48.6c-7.4-1.6-14.2,4-19.4,9.7v38.9
  h-16.9V64.8h-6.7v-4.6h23.5v13.9c8.1-7.7,18.9-16.1,30.2-13.8C1076.5,61,1085.4,63.5,1085.7,86z"/>
        <path d="M108.8,38.3l6.1-5.1l2.8,2.6l-14,11.9c-13.5-10.3-31.2-19.5-49-14.5c-4.6,1.5-10.8,5.5-11,11.3C43.5,54.9,64,60.2,64,60.2
  s27.5,8.4,38.8,19c5.2,4.7,6.9,12.3,5.5,19.8c-8.6,36.9-59.5,19-71.7,9l-6.3,6.4l-2.8-2.5l14.2-14.4c11.3,8.4,13.8,9.9,24.2,14.3
  c26.9,10.1,35.7-5.5,28.3-15.4C81.7,81.7,60.4,84.2,45.3,73.7C37.3,68,31.6,59.6,33,49.5c0.9-9.6,10.8-18.2,19.3-21.4
  C71.6,20.5,93.3,26.6,108.8,38.3L108.8,38.3z"/>
        <path d="M1167.9,69.8c0-4.4-3.6-8-8-8c-3.3,0-6.2,2-7.4,4.9c0,0-1,2.4-0.8,4.8c-0.4-0.7-2.2-2.4-3.3-3.3c-10-8.6-26.5-9.8-38-4
  c-12.4,6.4-18.8,19.3-17,33.1c1.1,11.6,11.5,22.4,22,26c-1.8,0.8-7.1,2-7.4,8.2c-0.2,10.6,16.7,5,25,7.9c2.1,1.1,3.2,3.2,2.8,5.7
  c-0.6,2-2.4,3.5-4.3,4.1c-7.8,2.6-15.9-1.7-21.5-7l-6,4.7c3.6,2.9,7.2,5.6,11.2,7c6.9,2.6,22.9,3.8,30.3-6.6
  c1.6-2.1,2.2-6.6,0.7-9.3c-5.5-9.2-18.1-4.9-25.5-5.9c-4.1-0.5-7-6.6,7.9-7.8c11.3-0.5,21.7-7.1,27.6-17.2
  c4.9-8.6,3.5-21.3-0.2-29.7c1.8,0.4,3.1,0.6,4.2,0.4C1164.5,77.6,1167.9,74.1,1167.9,69.8z M1126.4,118.4c-9.1,0-16.4-11.6-16.4-26
  c0-14.3,7.4-26,16.4-26c9.1,0,16.4,11.6,16.4,26C1142.8,106.8,1135.5,118.4,1126.4,118.4z"/>
      </g>
  </svg>
</a>

  <header class="document-header" id="document-header">
    <div class="header__wrapper">
  <div class="header__inner">
    
    <a class="header__logolink" href="/">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline colorScheme2" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>

    <nav class="header__navigation">
      
        <ul class="sharingbar sharingbar--navbar">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3&amp;text=Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203&amp;hashtags=Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0APodcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203%0Ahttps%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" target="_blank" class="sharingbar__item-link">
        <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--whatsapp" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0APodcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203%0Ahttps%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>

      
      <a class="header__navigation-burger" href="#burger">
  <svg class="header__navigation-burgericon" x="0" y="0" viewBox="0 0 36 31">
    <g>
      <rect width="36" height="4" y="0" rx="2" ry="2" transform="rotate(0, 2, 6)" class="burger__line burger__line--1" />
      <rect width="36" height="4" y="10" rx="2" ry="2" class="burger__line burger__line--2" />
      <rect width="36" height="4" y="20" rx="2" ry="2" transform="rotate(0, 9, 19)" class="burger__line burger__line--3" />
    </g>
  </svg>
</a>

      <div class="header__navigation-wrapper">
        <ul class="header__navigation-list header__navigation-list--tags">

  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/whatsapp-kolumne">Whatsapp-Kolumne</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/jungsfrage">Jungsfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/maedchenfrage">Mädchenfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/zusammen">Zusammen</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/job">Job</a>
  </li>
  

</ul>

        <ul class="header__navigation-list header__navigation-list--meta">
  <li class="header__navigation-listitem">
    <ul class="header__navigation-list header__navigation-list--socialmedia">
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="https://www.facebook.com/jetzt.de/" target="_blank">Facebook</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="/newsletter">Newsletter</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="/whatsapp">Whatsapp</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="https://twitter.com/jetzt/" target="_blank">Twitter</a>
      </li>
    
      <li class="header__navigation-listitem">
        <a class="link header__navigation-listitem-link" href="https://www.instagram.com/jetzt_de/" target="_blank">Instagram</a>
      </li>
    
    </ul>
  </li>

  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/impressum">
      Kontakt &amp; Impressum
    </a>
  </li>

  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/datenschutz">
      Datenschutz
    </a>
  </li>

  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/agb">
      AGB
    </a>
  </li>

</ul>

      </div>
    </nav>
  </div>
</div>


  </header>
  <main class="document-main">
    <div class="document-main__container">

    
      <!-- IQD: OOP / P1 / P2 -->
<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      




<div id="ad__template--OOP" class="ad__template"></div>

<script>
  createAd('OOP', true, '', true);
</script>

      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      




<div id="ad__template--1" class="ad__template"></div>

<script>
  createAd('1', true, '', true);
</script>

      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        




<div id="ad__template--2" class="ad__template"></div>

<script>
  createAd('2', true, '', true);
</script>

        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>

    

      <a href="#main"></a>
      
<article class="article">
  <div class="article__container">
    <header class="article__header">
      <div class="article__header-meta">
        
        <ol vocab="https://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
          <li class="breadcrumb-list-item">
            <time class="article__header-date" datetime="2018-09-10T07:00:00+02:00">10.09.2018</time>
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/" class="link breadcrumb-list-item-link">
              <span property="name">Startseite</span>
            </a>
            <meta property="position" content="1">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/tag/podcast-jungsfrage-maedchenfrage" class="link breadcrumb-list-item-link">
              <span property="name">Podcast Jungsfrage – Mädchenfrage</span>
            </a>
            <meta property="position" content="2">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <h1 itemprop="headline" class="breadcrumb-list-item-wrapper">
              <span property="name">Podcast Jungsfrage – Mädchenfrage: Folge 3</span>
            </h1>
            <meta property="position" content="3">
          </li>
        </ol>
        
      </div>

      <h2 class="article__header-title">Podcast: Jungs, machen euch fremde Brüste nervös?</h2>

      <div class="article__header-teaser">
        Manchmal kommen Brüste Männern unerwartet nahe. Und die reagieren dann fast geschockt. Warum eigentlich?
      </div>

      
      <div class="article__header-author">
        <span>Von Lara Thiede und Christian Helten</span>
      </div>
      
    </header>

    <div class="article__content">
      <ul class="sharingbar sharingbar--vertical">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3&amp;text=Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203&amp;hashtags=Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0APodcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203%0Ahttps%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>

      <main id="main" role="main" class="article__content-inner clearfix">
        



<div class="apos-area"  data-apos-area data-doc-id="cjluupohp008r0k25b9efgzls">




<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-html" data-apos-widget-id="w94053449298491628" data='{"_id":"w94053449298491628","code":"&lt;script class=\"podigee-podcast-player\" src=\"https://cdn.podigee.com/podcast-player/javascripts/podigee-podcast-player.js\" data-configuration=\"https://jetzt-jungs-maedchen.podigee.io/3-neue-episode/embed?context=external&amp;token=gG9ypNjXbPF0yMoD3SlLwQ\"&gt;&lt;/script&gt;","type":"apostrophe-html","__docId":"cjluupohp008r0k25b9efgzls","__dotPath":"content.0"}' data-options='{"edit":false}' ><div data-raw-html>
  <script class="podigee-podcast-player" src="https://cdn.podigee.com/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://jetzt-jungs-maedchen.podigee.io/3-neue-episode/embed?context=external&token=gG9ypNjXbPF0yMoD3SlLwQ"></script>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":3,"tileId":8,"mobileTileId":3}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->





<div id="ad__template--8" class="ad__template"></div>

<script>
  createAd('8', true, '3', true);
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjlvxne9gdpnq0ktepnk6fqas" data='{"_id":"wcjlvxne9gdpnq0ktepnk6fqas","_edit":false,"type":"apostrophe-rich-text"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><p>Die Friseurin beugt sich nach vorne, ihre Brüste berühren die Schultern des Mannes im Sessel. Und der zuckt zusammen, als hätte ihn eine Schlange gebissen. <em>jetzt</em>-Redakteurin Lara fragt sich, warum viele Jungs und Männer so nervös werden, wenn ihnen Brüste ein bisschen näher kommen. <em>jetzt</em>-Redaktionsleiter Chris erklärt, warum er und andere Männer in solchen Situationen nicht cool bleiben können: weil Brüste immer sexuelle Reize aussenden – leider auch, wenn Sex gerade gar nicht in Frage kommt.</p>

</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wcjlvxne9gdpnr0kteb384loqc" data='{"_id":"wcjlvxne9gdpnr0kteb384loqc","_edit":false,"type":"apostrophe-rich-text"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text">

<h3 class="article__content-subhead--h3">Hier kannst du den Podcast abonnieren:</h3>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-html"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-html" data-apos-widget-id="w195723435948693990" data='{"_id":"w195723435948693990","code":"&lt;script class=\"podlove-subscribe-button\" src=\"https://cdn.podlove.org/subscribe-button/javascripts/app.js\" data-json-url=\"https://jetzt-jungs-maedchen.podigee.io/embed/subscribe_button\"&gt;&lt;/script&gt;","type":"apostrophe-html","__docId":"cjluupohp008r0k25b9efgzls","__dotPath":"content.2"}' data-options='{"edit":false}' ><div data-raw-html>
  <script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-url="https://jetzt-jungs-maedchen.podigee.io/embed/subscribe_button"></script>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="content-garden"
  >
  
  <div class="apos-area-widget   " data-apos-widget="content-garden" data-apos-widget-id="" data='{"type":"content-garden","id":"3981284"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' ><!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=3981284"></script>
<!-- END ADITIONTAG -->

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual   " data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w646466029736016233" data='{"_id":"w646466029736016233","type":"apostrophe-rich-text","__docId":"cjluupohp008r0k25b9efgzls","__dotPath":"content.3"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"element":"ul","name":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"element":"ul","name":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"edit":false}' ><div data-rich-text class="apos-rich-text"><h3 class="article__content-subhead--h3">Du willst mehr von unserem Podcast hören? Hier lang:</h3>
</div>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="apostrophe-blog"
  >
  
  <div class="apos-area-widget   " data-apos-widget="apostrophe-blog" data-apos-widget-id="w291813619943346442" data='{"by":"id","_id":"w291813619943346442","pieceIds":["cjlbw90ew002l0k0nnowhytwk","cjlm1l3v100150ktw8igwqbu1"],"type":"apostrophe-blog","__docId":"cjluupohp008r0k25b9efgzls","__dotPath":"content.4"}' data-options='{"edit":false}' >
<ol class="teaser__widget">

  <li class="teaser__widget-item stream__list-item--l">
    

  

  
    
  

  <div class="teaser teaser--m" data-colorscheme="colorScheme8">
    <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/podcast-jungsfrage-maedchenfrage/podcast-jungsfrage-maedchenfrage-folge-1" target="_self">
        
          <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjl56292700nk0kyv534r4yaf-podcast-jungsmaedchen-cover.0.0.600.600.m.jpg">
        
      

      <div class="teaser__wrapper teaser__wrapper--m">
        
        <h2 class="teaser__title teaser__title--m">Jungs, sind eure Bärte nur Spielzeug?</h2>

        <div class="teaser__text">
          <p>In unserem neuen Podcast reden wir über das, was wir beim anderen Geschlecht nicht verstehen. Folge 1: Was die Jungs im Gesicht haben.</p>
          
          <span class="teaser__author">Von Nadja Schlüter und Christian Helten</span>
          
        </div>
      </div>
    </a></div>

  </li>

  <li class="teaser__widget-item stream__list-item--l">
    

  

  
    
  

  <div class="teaser teaser--m" data-colorscheme="colorScheme5">
    <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/podcast-jungsfrage-maedchenfrage/podcast-jungsfrage-maedchenfrage-folge-2" target="_self">
        
          <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cjlf34rdz00yx0ksqc05jf709-podcast-2-cover.0.0.600.600.m.jpg">
        
      

      <div class="teaser__wrapper teaser__wrapper--m">
        
        <h2 class="teaser__title teaser__title--m">Podcast: Mädchen, was passiert auf Dildo-Partys?</h2>

        <div class="teaser__text">
          <p>Wir sprechen über das, was wir beim anderen Geschlecht nicht verstehen. Folge 2: Vibratoren im Wohnzimmer.</p>
          
          <span class="teaser__author">Von Patrick Wehner und Tami Holderried</span>
          
        </div>
      </div>
    </a></div>

  </li>

</ol>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper  "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget   " data-apos-widget="ads" data-apos-widget-id="" data='{"type":"ads","position":4,"tileId":4,"mobileTileId":4,"mobileInitRenderCall":false}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P4 -->





<div id="ad__template--4" class="ad__template"></div>

<script>
  createAd('4', true, '4', false);
</script>



  </div>
</div>
</div>

      
      </main>
      <div class="article__sharingbar-fadeout"></div>
    </div>

    <footer class="article__footer">
      <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
      <ul class="sharingbar sharingbar--horizontal">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--facebook" viewBox="0 0 9 20"><path d="M1.9 3.8v2.7H0v3.3h1.9v9.8h4V9.8h2.7s.2-1.6.4-3.3H6V4.2c0-.3.4-.8.9-.8h2.2V0H6C1.8 0 1.9 3.3 1.9 3.8z"/></svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3&amp;text=Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203&amp;hashtags=Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--twitter" viewBox="0 0 20 16"><path d="M20 1.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1C16.1.5 15 0 13.8 0c-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9C6.4 4.7 3.4 3.1 1.3.7c-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.4-.7 0-1.3-.2-1.9-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.8.1 12-6.1 12-11.4V4c.8-.6 1.5-1.3 2-2.1z"/></svg>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0APodcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203%0Ahttps%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" target="_blank" class="sharingbar__item-link">
        <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--whatsapp" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Podcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0APodcast%20Jungsfrage%20%E2%80%93%20M%C3%A4dchenfrage%3A%20Folge%203%0Ahttps%3A%2F%2Fjetzt.de%2Fpodcast-jungsfrage-maedchenfrage%2Fpodcast-jungsfrage-maedchenfrage-folge-3" class="sharingbar__item-link">
      <svg xmlns="http://www.w3.org/2000/svg" class="icon icon--mail" viewBox="0 0 24 19"><path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/></svg>
    </a>
  </li>
</ul>


      <div class="article__footer-tags">
        <span class="article__footer-tags-list-label">Mehr Texte zu</span>
        <ul class="article__footer-tags-list">
          <li class="article__footer-tags-list-item"><a href="/tag/podcast-jungsfrage-maedchenfrage" class="link article__footer-tags-list-item-link">Podcast Jungsfrage – Mädchenfrage</a></li>
          
        </ul>
      </div>
    </footer>

    
    

<div id="plista__container"></div>

<script>
  (function() {
    var widgetId = (window.mqIdent === 'mobile') ? 'webApp2' : 'belowArticle2';
    var plistaWidget = document.createElement('div');
    plistaWidget.classList.add('plista__widget');
    plistaWidget.dataset.widget = 'plista_widget_' + widgetId;

    document.getElementById('plista__container').appendChild(plistaWidget);
  })();
</script>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
  "publickey": "d07dcd8bf40f7e9d96b621f7",
  "item": {
    "objectid": "cjluupohp008r0k25b9efgzls",
    "title": "Podcast Jungsfrage – Mädchenfrage: Folge 3",
    "text": "Manchmal kommen Brüste Männern unerwartet nahe. Und die reagieren dann fast geschockt. Warum eigentlich?",
    "url": "https://www.jetzt.de/podcast-jungsfrage-maedchenfrage/podcast-jungsfrage-maedchenfrage-folge-3",
    "img": "https://caching-production.jetzt.de/attachments/cjlf34rwm00z00ksq122yivhu-podcast-3-sde.0.23.1200.628.l.jpg",
    "category": "Podcast Jungsfrage – Mädchenfrage",
    "published_at": 1536555600,
    "updated_at": 1536498569
  },
  "origin": "de"
}));
</script>
    

    
    
      
<div class="centered-button toggle__comments__button">
  <a href="/" class="link link__button link__button--backlink toggle__button" data-toggle-text-hide="Kommentare ausblenden" data-toggle-text-show="Kommentare einblenden">Kommentare einblenden</a>
</div>


<div id="comments" style="display: none">
  <h4 class="default-subhead--h4 article__footer-disqus-headline">Jetzt diskutieren:</h4>

  <div id="disqus_thread"></div>
  <script>
  var disqus_config = function () {
    this.page.identifier = 'cjluupohp008r0k25b9efgzls';
    this.page.url = 'https://www.jetzt.de/podcast-jungsfrage-maedchenfrage/podcast-jungsfrage-maedchenfrage-folge-3';
  };
  var disqus_loaded = false;

  function loadDisqus() {
    if (disqus_loaded) {
      return;
    }

    var d = document, s = d.createElement('script');

    s.src = '//jetzt-production.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);

    disqus_loaded = true;
  };
  </script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>

    
    
  </div>
</article>




<!-- IQD: P7 desktop / P4 mobile -->





<div id="ad__template--16" class="ad__template"></div>

<script>
  createAd('16', true, '8', true);
</script>




<div class="postload-container" data-postload-trigger="scroll">
  <a href="/" class="link link__button link__button--backlink postload-container__link">Weitere Texte laden</a>
</div>



      
    </div>
  </main>
  <footer class="document-footer">
    <p class="copyright">
  <a href="http://sz.de/copyright" class="copyright__link">&copy; SZ</a> |
  <a href="/impressum" class="copyright__link">Kontakt</a> und
  <a href="/impressum" class="copyright__link">Impressum</a>
  
</p>

  </footer>

    </div>
    <script>
window.apos = {"prefix":"","csrfCookieName":"pegasus.csrf"}
</script>
<script src="/apos-minified/anon-cjluxtxy100000ktebkz9592n.js"></script>

    
      <script type="text/javascript">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</script>
    
    
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.finalize();
  }
</script>
<div id="iqdCheckPointHight">
  <script>
    var IQDComplete = {
      init: function() {
        return true;
      }
    }
  </script>
</div>


  </body>
</html>
