<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-COMPATIBLE" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=yes" id="metaViewport" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />

    <title>Die schrecklichsten Mitbewohner der Welt Folge 2 - Wohnen - jetzt.de</title>

    <meta name="description" content="Die schrecklichsten Mitbewohner der Welt. Folge 2: Der Backpacker-Abzocker" />
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <link rel="canonical" href="http://www.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2" />

    <meta property="og:url" content="http://www.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Horror-Mitbewohner: Der Backpacker-Abzocker">
    <meta property="og:description" content="" />
    <meta property="og:image" content="http://caching-production.jetzt.de/files/825115885870068767-sde-fb-mitbewohner-from-hell-dave.jpg" />
    <meta property="og:site_name" content="jetzt.de" />
    <meta property="og:locale" content="de_DE" />
    <meta property="fb:page_id" content="118828385583" />
    <meta property="article:published_time" content="2017-09-07T08:00:00" />
    <meta property="article:modified_time" content="Thu Sep 07 2017 08:00:00 GMT+0200 (CEST)" />
    <meta property="article:section" content="Wohnen" />
    <meta property="article:tag" content="WG,Backpacker" />
    <meta name="twitter:card" content="Jeder hat schon einmal mit einem Menschen gewohnt, mit dem er sich absolut nicht verstanden hat. In dieser Serie stellen wir sie vor." />
    <meta name="twitter:site" content="@JETZT" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    
    <link rel="apple-touch-icon" href="/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/images/apple-touch-icon-precomposed.png" />

    <link rel="icon" sizes="36x36" href="/images/android-icon-36x36.png" />
    <link rel="icon" sizes="48x48" href="/images/android-icon-48x48.png" />
    <link rel="icon" sizes="72x72" href="/images/android-icon-72x72.png" />
    <link rel="icon" sizes="96x96" href="/images/android-icon-96x96.png" />
    <link rel="icon" sizes="144x144" href="/images/android-icon-144x144.png" />
    <link rel="icon" sizes="192x192" href="/images/android-icon-192x192.png" />

    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/images/ms-icon-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/images/ms-icon-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/images/ms-icon-150x150.png" />
    <meta name="msapplication-square310x310logo" content="/images/ms-icon-310x310.png" />


    <link href="/apos-minified/anon-d41d8cd98f00b20.css" rel="stylesheet" />

    <script>
      (function() {
        var mqIdent = window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');

        function setMetaViewport(viewPortContent) {
          document.querySelector('#metaViewport').setAttribute('content', viewPortContent);
        }
        if (mqIdent === 'tablet_landscape') {
          setMetaViewport('width=1280, shrink-to-fit=yes');
        }
        if (mqIdent === 'tablet_portrait') {
          setMetaViewport('width=940, shrink-to-fit=yes');
        }
      })();
    </script>

    

  



  

<script>
  var gzipEnabled = false;
</script>
<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();

  var mqIdent = window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob' : 'cdn_jde';
  var AdController;

  document.write('<scr'+'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/' +iqd_mandator+ '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var pageType = "blogPost";

    switch(pageType) {
      case "blog":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        break;
      default:
        handle = "artikel";
    }

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: "",
      level3: "",
      keywords: "WG,Backpacker",
      tma: "Wohnen"
    });
    try {
      AdController.stage();
    } catch(e) {}
  }
</script>
<script>
  if (typeof AdController !== 'undefined') {
    AdController.initialize();
  }
</script>


    
      <script>
if (!window.apos) {
  window.apos = {};
}
window.apos.data = { prefix: "" };
</script>
<script src="/apos-minified/anon-d41d8cd98f00b20.js"></script>
<script>apos.scene = "anon";</script>

    </head>
  
  
  
  <body class=" blogPost logged-out">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4K79X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4K79X');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=717006484998102";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
    
    
    
  

  
  
  
  

  <div class="apos-refreshable">
    <a class="szlabel" href="http://www.sueddeutsche.de/">
    <span class="szlabel__text">Partner von</span>
    <svg class="szlabel__ligeischahhhh" x="0" y="0" viewBox="0 0 1190.6 168">
        <g>
          <path d="M385.1,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
		c-3.5-12.3-0.5-25.1,9.3-33.1C346.3,60.3,367.9,51.3,385.1,75.3L385.1,75.3z M374.7,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
		c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L374.7,75.7L374.7,75.7z"/>
          <path d="M738.9,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
		c-3.5-12.3-0.5-25.1,9.3-33.1C700.1,60.3,721.8,51.3,738.9,75.3L738.9,75.3z M728.5,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
		c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L728.5,75.7L728.5,75.7z"/>
          <path d="M876.3,75.3l-36,31.1c3.1,8.2,15.9,16.4,28.6,1.7l4.8,5.2c-7.5,9.1-21.2,11.7-32.6,9.3c-10.3-2.2-18.6-11.9-21.4-21.7
		c-3.5-12.3-0.5-25.1,9.3-33.1C837.6,60.3,859.2,51.3,876.3,75.3L876.3,75.3z M866,75.7c-1.5-4.2-5.6-8.8-10.5-10.1
		c-4.2-1.3-9.1,0.3-12.8,3.5c-8.4,8.1-8.3,20.1-5,30.5L866,75.7L866,75.7z"/>
          <path d="M549.1,66.6c-0.2,0.3-4.7,6.4-4.7,6.4c-7.7-6-20.2-10.4-29.3-6.2c-6.8,3.4-5.5,11.1,4.2,13.7c6.3,2,27.1,3.8,29.4,19.4
		c0.8,6.4-2.2,12.1-7.3,16.1c-11.8,9-30.5,6.9-43.5,2.4c-0.1-0.2,3-10.3,3-10.3c4.1,2.7,7.6,4,11.6,5.5c20,7.2,31.5-5,19-12.2
		c-5.5-3.3-12.7-3.6-19.7-6.4c-5.2-2.1-10.6-6.1-12.3-11.9c-1.7-6-0.5-13,3.2-16.7C514.7,55.2,536.1,59.5,549.1,66.6L549.1,66.6z"/>
          <path d="M125.2,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C128.8,55.4,125.2,51.8,125.2,47.4
		L125.2,47.4z"/>
          <path d="M781.6,115.3c12.4,0.5,26.6-2,38.1-4.6c-0.5,0.9-4,9.2-4,9.2h-56.7L798.2,31c-4.1,0-12.2,0.1-12.2,0.1
		c-15.5,0-20.7,2-34.6,10.5l1-16.2H820L781.6,115.3z"/>
          <path d="M632.5,48.9v24.7c9.2-8.3,22.3-17,34.6-10.8c8.1,5.1,7,14.3,6.8,24.1c-0.3,15.7-1.2,32.9-1.2,32.9l-15.5,0
		c0.5-20.3,0.6-35.3-0.5-41.7c-0.6-3-1.3-6.1-4.6-7.6c-7.4-2.9-14.4,4-19.4,9.4v39.8h-17.5V53.5h-6.4v-4.6H632.5z"/>
          <path d="M934.6,64.8l1,55.1h-17.4l0.8-55.1h-10.9v-4.6H919v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4v10.1h34.7l0,0
		c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
		c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8H934.6z"/>
          <path d="M138.7,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6H180v59.7h-17.5v-9.2
		c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L138.7,60.2L138.7,60.2z"/>
          <path d="M411.2,60.2c0,0-3.9,38.6,0.6,49.7c1.1,2.8,3.7,4,6.8,3.3c5.9-1.6,11.6-5.5,16.5-9.7V64.8h-9.2v-4.6h26.6v59.7h-17.5v-9.2
		c-3,1.5-27.3,17.5-36.6,7.9c-5.5-6.1-5.7-17.3-6-27.1c-0.2-9,1.5-18.2,2.3-26.8h-8.9l0-4.6L411.2,60.2L411.2,60.2z"/>
          <path d="M161.8,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C165.4,55.4,161.8,51.8,161.8,47.4
		L161.8,47.4z"/>
          <g>
            <polygon points="902.3,60.2 902.3,119.9 884.9,119.9 884.9,64.8 876.1,64.8 876.1,60.2 		"/>
            <path d="M885.4,47.4c0-4.5,3.6-8.1,8.1-8.1c4.5,0,8.1,3.6,8.1,8.1c0,4.5-3.6,8.1-8.1,8.1C889,55.4,885.4,51.8,885.4,47.4
			L885.4,47.4z"/>
          </g>
          <path d="M486.2,60.2h12.2v4.6h-12.2l1,55.1h-17.4l0.8-55.1h-12.2v-4.6h12.2v-2.5c0,0,4.2-1.6,7.8-3.3c5-2.3,7.8-4.4,7.8-4.4V60.2z"
            />
          <path d="M605.8,67.9l-3.5,5.1c-4.8-6.8-14.6-9-20.1-6c-11,6.4-11,21.4-9,33.3c1.4,6.7,5.8,14.7,13.1,15.9
		c5.7,0.8,11.8-3.3,14.1-5.4l5.7,6.3c0,0-3.4,2.6-7.3,3.7c-11.1,3.9-24.1,2.3-32.6-5.5c-9.1-8.4-12.4-19.4-10.2-31.2
		c1.8-10.1,11.3-19.6,21.1-22.3C586.8,59.2,598.5,61.3,605.8,67.9L605.8,67.9z"/>
          <path d="M227,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
		c9.5,3.5,20.1,0.3,26.9-6.4v6.8H249v-71H227z M233.6,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6s0.2-22.2,14.1-22.2
		C234.6,68.5,233.6,90.8,233.6,90.8z"/>
          <path d="M295.4,48.9v4.6h5.9v15.7c0,0-11.7-13.4-29.4-4.1c-10.6,6.3-15,17.6-13.8,29.2c0.8,10.4,6,21.1,16.2,25.3
		c9.5,3.5,20.1,0.3,26.9-6.4v6.8h16.1v-71H295.4z M302.1,90.8c0,0-0.8,23.5-14.1,23.5c-13.3,0-12.8-23.6-12.8-23.6
		s0.2-22.2,14.1-22.2C303.1,68.5,302.1,90.8,302.1,90.8z"/>
          <path d="M1085.7,86c0.1,10.6,0.2,20.8-0.2,33.8c-5.2,0-17.1,0-17.1,0c1.1-13.8,5.6-46.1-6-48.6c-7.4-1.6-14.2,4-19.4,9.7v38.9
		h-16.9V64.8h-6.7v-4.6h23.5v13.9c8.1-7.7,18.9-16.1,30.2-13.8C1076.5,61,1085.4,63.5,1085.7,86z"/>
          <path d="M108.8,38.3l6.1-5.1l2.8,2.6l-14,11.9c-13.5-10.3-31.2-19.5-49-14.5c-4.6,1.5-10.8,5.5-11,11.3C43.5,54.9,64,60.2,64,60.2
		s27.5,8.4,38.8,19c5.2,4.7,6.9,12.3,5.5,19.8c-8.6,36.9-59.5,19-71.7,9l-6.3,6.4l-2.8-2.5l14.2-14.4c11.3,8.4,13.8,9.9,24.2,14.3
		c26.9,10.1,35.7-5.5,28.3-15.4C81.7,81.7,60.4,84.2,45.3,73.7C37.3,68,31.6,59.6,33,49.5c0.9-9.6,10.8-18.2,19.3-21.4
		C71.6,20.5,93.3,26.6,108.8,38.3L108.8,38.3z"/>
          <path d="M1167.9,69.8c0-4.4-3.6-8-8-8c-3.3,0-6.2,2-7.4,4.9c0,0-1,2.4-0.8,4.8c-0.4-0.7-2.2-2.4-3.3-3.3c-10-8.6-26.5-9.8-38-4
		c-12.4,6.4-18.8,19.3-17,33.1c1.1,11.6,11.5,22.4,22,26c-1.8,0.8-7.1,2-7.4,8.2c-0.2,10.6,16.7,5,25,7.9c2.1,1.1,3.2,3.2,2.8,5.7
		c-0.6,2-2.4,3.5-4.3,4.1c-7.8,2.6-15.9-1.7-21.5-7l-6,4.7c3.6,2.9,7.2,5.6,11.2,7c6.9,2.6,22.9,3.8,30.3-6.6
		c1.6-2.1,2.2-6.6,0.7-9.3c-5.5-9.2-18.1-4.9-25.5-5.9c-4.1-0.5-7-6.6,7.9-7.8c11.3-0.5,21.7-7.1,27.6-17.2
		c4.9-8.6,3.5-21.3-0.2-29.7c1.8,0.4,3.1,0.6,4.2,0.4C1164.5,77.6,1167.9,74.1,1167.9,69.8z M1126.4,118.4c-9.1,0-16.4-11.6-16.4-26
		c0-14.3,7.4-26,16.4-26c9.1,0,16.4,11.6,16.4,26C1142.8,106.8,1135.5,118.4,1126.4,118.4z"/>
        </g>
    </svg>
</a>

    <header class="document-header" id="document-header">
      <div class="header__wrapper">
  <div class="header__inner">
    
    <a class="header__logolink" href="/">
  <svg class="header__logo" x="0" y="0" viewBox="90.979 96.498 274.615 151.08">
    <g class="header__logotext">
      <polyline points="103.891,96.557 103.891,114.867 125.887,114.867 125.887,114.867 125.887,96.557" />
      <path d="M103.891,122.219v96.744c0,5.935-3.49,8.726-12.912,8.726v19.367c2.443,0.351,5.234,0.522,8.025,0.522 c14.656,0,26.871-7.676,26.871-25.822v-99.536L103.891,122.219L103.891,122.219z" />
      <path d="M203.773,171.854v-22.16c0-19.369-14.482-32.279-34.898-32.279c-20.938,0-34.896,12.91-34.896,33.674v31.059 c0,20.764,13.959,33.676,34.896,33.676c22.16,0,33.852-11.516,34.898-31.059h-21.986c0,7.328-3.664,13.262-12.912,13.262 c-7.328,0-12.912-4.188-12.912-13.609v-12.562h47.81V171.854z M155.963,154.055v-5.234c0-8.375,4.014-13.609,12.912-13.609 s12.912,5.234,12.912,13.609v5.234H155.963L155.963,154.055z" />
      <path d="M212.049,96.498v100.039l0,0c0,13.609,9.422,18.844,23.73,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.36,0.174c-5.935,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309h-14.133V96.498" />
      <polygon points="256.116,140.631 295.303,140.631 255.917,196.255 255.917,214.078 322.348,214.078 322.348,195.908 282.043,195.908 322.348,139.791 322.348,122.322 256.116,122.322" />
      <path d="M329.193,96.498v100.039l0,0c0,13.609,9.423,18.844,23.729,18.844c4.188,0,8.375-0.174,12.562-0.873v-18.493 c-1.396,0.174-2.791,0.174-4.361,0.174c-5.934,0-9.944-2.269-9.944-6.979v-48.578h14.133v-18.309H351.18V96.498" />
    </g>
    <line class="header__logounderline" stroke="#000" stroke-width="14" x1="133.674" y1="231.324" x2="365.594" y2="231.324" />
  </svg>
</a>
    <nav class="header__navigation">
      <a class="header__navigation-burger" href="#burger">
  <svg class="header__navigation-burgericon" x="0" y="0" viewBox="0 0 36 31">
    <g>
      <rect width="36" height="4" y="0" rx="2" ry="2" transform="rotate(0, 2, 6)" class="burger__line burger__line--1" />
      <rect width="36" height="4" y="10" rx="2" ry="2" class="burger__line burger__line--2" />
      <rect width="36" height="4" y="20" rx="2" ry="2" transform="rotate(0, 9, 19)" class="burger__line burger__line--3" />
    </g>
  </svg>
</a>
      <div class="header__navigation-wrapper">
        <ul class="header__navigation-list header__navigation-list--tags">

  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/jungsfrage">Jungsfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/maedchenfrage">Mädchenfrage</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/whatsapp-kolumne">Whatsapp-Kolumne</a>
  </li>
  
  <li class="header__navigation-listitem">
    <a class="link header__navigation-listitem-link" href="/tag/job">Job</a>
  </li>
  

</ul>
        <ul class="header__navigation-list header__navigation-list--meta">
          <li class="header__navigation-listitem">
            <ul class="header__navigation-list header__navigation-list--socialmedia">
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="https://www.facebook.com/jetzt.de/" target="_blank">Facebook</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="/newsletter">Newsletter</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="/whatsapp">Whatsapp</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="https://twitter.com/jetzt/" target="_blank">Twitter</a>
              </li>
              <li class="header__navigation-listitem">
                <a class="link header__navigation-listitem-link" href="https://www.instagram.com/jetzt_de/" target="_blank">Instagram</a>
              </li>
            </ul>
          </li>
          <li class="header__navigation-listitem">
            <a class="link header__navigation-listitem-link" href="/impressum">Kontakt & Impressum</a>
          </li>
          <li class="header__navigation-listitem">
            <a class="link header__navigation-listitem-link" href="/datenschutz">Datenschutz</a>
          </li>
          <li class="header__navigation-listitem">
            <a class="link header__navigation-listitem-link" href="/agb">AGB</a>
          </li>
        </ul>
      </div>
    </nav>
  </div>
</div>

    </header>
    <main class="document-main">
      <div class="document-main__container">

        
          






<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      

<div id="ad__template--OOP" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--OOP');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    
    createAdTile('OOP', true);
    
  })();
</script>


      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      

<div id="ad__template--1" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--1');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    
    createAdTile('1', true);
    
  })();
</script>


      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        

<div id="ad__template--2" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--2');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    
    createAdTile('2', true);
    
  })();
</script>


        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>
        

        

















<article class="article">
  <div class="article__container">

    <header class="article__header">
      <div class="article__header-meta">
        <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
          <span class="article__header-date">07.09.2017</span>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/" class="link breadcrumb-list-item-link">
              <span property="name">Startseite</span>
            </a>
            <meta property="position" content="1">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <a property="item" typeof="WebPage" href="/tag/wohnen" class="link breadcrumb-list-item-link">
              <span property="name">Wohnen</span>
            </a>
            <meta property="position" content="2">
          </li>
          <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
            <span>&bull;</span>
            <h1 itemprop="headline" class="breadcrumb-list-item-wrapper">
              <span property="name">Die schrecklichsten Mitbewohner der Welt Folge 2</span>
            </h1>
            <meta property="position" content="3">
          </li>
        </ol>
      </div>

      <h2 class="article__header-title">Horror-Mitbewohner: Der Backpacker-Abzocker</h2>

      <div class="article__header-teaser">
        Jeder hat schon einmal mit einem Menschen gewohnt, mit dem er sich absolut nicht verstanden hat. In dieser Serie stellen wir sie vor.
      </div>

      <div class="article__header-author">
        <span>Aus der jetzt-Redaktion</span>
      </div>
    </header>

    <div class="article__content">
      <ul class="sharingbar sharingbar--vertical">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2" target="_blank" class="sharingbar__item-link">
      <svg class="icon icon--facebook" viewBox="0 0 45 45">
    <g>
      <path class="icon__circle icon__circle--facebook" d="M22.5,0C10.1,0,0,10.1,0,22.5C0,34.9,10.1,45,22.5,45C34.9,45,45,34.9,45,22.5
      C45,10.1,34.9,0,22.5,0"/>
    </g>
    <g>
      <path class="icon__letter icon__letter--facebook" d="M26.7,19.2h-3l0-1.7c0-0.9,0.1-1.3,1.3-1.3h1.7v-3.3H24c-3.2,0-4.3,1.6-4.3,4.3v2h-2v3.3
      h2v9.6h4v-9.6h2.7L26.7,19.2z"/>
    </g>
  </svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2&text=Die schrecklichsten Mitbewohner der Welt Folge 2&hashtags=Wohnen%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg class="icon icon--twitter" viewBox="0 0 45 45">
    <g>
      <path class="icon__circle icon__circle--twitter" d="M22.5,0C10.1,0,0,10.1,0,22.5C0,34.9,10.1,45,22.5,45C34.9,45,45,34.9,45,22.5
      C45,10.1,34.9,0,22.5,0"/>
    </g>
    <g>
      <path class="icon__letter icon__letter--twitter" d="M33.6,15.6c-0.5,0.7-1.7,0.6-2.6,0.7c0.9-0.6,1.7-1.5,2-2.5c-0.9,0.5-1.9,0.9-2.9,1.1
      c-0.8-0.9-2-1.4-3.3-1.4c-2.5,0-4.5,2-4.5,4.5c0,0.4,0,0.7,0.1,1c-3.8-0.2-7.1-2-9.4-4.7c-0.4,0.7-0.6,1.5-0.6,2.3
      c0,1.6,0.8,3,2,3.8c-0.7,0-1.4-0.2-2.1-0.6l0,0.1c0,2.2,1.6,4,3.6,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
      c0.6,1.8,2.3,3.1,4.2,3.2c-1.6,1.2-3.5,1.9-5.6,1.9c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.4,2,7,2c8.4,0,12.9-6.9,12.9-12.9
      c0-0.2,0-0.4,0-0.6C32.2,17.3,33,16.5,33.6,15.6z"/>
    </g>
  </svg>
    </a>
  </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Die schrecklichsten Mitbewohner der Welt Folge 2&body=Lies%20folgenden%20Artikel%20auf%20jetzt.de:%0ADie schrecklichsten Mitbewohner der Welt Folge 2%0Awww.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2" class="sharingbar__item-link">
      <svg class="icon icon--mail" viewBox="0 0 45 45">
    <g>
      <path class="icon__circle icon__circle--mail" fill="#888888" d="M22.5-0.2C10.1-0.2,0,9.9,0,22.3c0,12.4,10.1,22.5,22.5,22.5C34.9,44.8,45,34.8,45,22.3
      C45,9.9,34.9-0.2,22.5-0.2"/>
    </g>
    <g>
      <g>
        <polygon class="icon__letter icon__letter--mail" points="32,15 13,15 22.5,22.3"/>
        <polygon class="icon__letter icon__letter--mail" points="22.5,24.6 12.2,17 12.2,30 32.8,30 32.8,17"/>
      </g>
    </g>
  </svg>
    </a>
  </li>
</ul>
      <section class="article__content-inner">
        <div  class=" apos-area" data-slug="/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2:content" data-options='{"mediagalleries":{"tags":["WG","Backpacker"],"leadtag":["Wohnen"]},"blog":{"sources":["title"],"isArticleTeaser":true},"initialContent":"&lt;p data-initial-content&gt;Dein Artikelinhalt&lt;/p&gt;","controls":["slideshow","html","videoEmbeds","mediagalleries","blog","style","bold","italic","createLink","unlink","insertUnorderedList"],"slideshow":{"limit":1},"styles":[{"value":"p","label":"Text"},{"value":"h3","label":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"value":"ul","label":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"value":"ul","label":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"name":"content","slug":"/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2:content"}' id="">
  <div class="apos-normal-view">
    <div class="apos-content"><div class="apos-item apos-widget apos-slideshow     "
    data='{"limit":1,"widget":true,"editView":"1","type":"slideshow","id":"w30450835747096485","ids":["973946056369422872"],"extras":{"973946056369422872":{"hyperlink":null,"hyperlinkTitle":"","hyperlinkTarget":false}},"showTitles":false,"showDescriptions":false,"showCredits":false,"_items":[{"_id":"973946056369422872","length":null,"group":"images","createdAt":"2017-09-06T07:51:19.148Z","name":"cover-mitbewohner-from-hell-dave","title":"cover mitbewohner from hell dave","extension":"jpg","md5":"7392d690f108520eb561fcf6b3bcc314","width":640,"height":640,"searchText":"cover mitbewohner from hell dave cover mitbewohner from hell dave illustration daniela rudolf none jpg images jpeg daniela rudolf","portrait":true,"ownerId":"563970209321200669","description":"","credit":"Illustration: Daniela Rudolf","tags":[],"private":false,"hyperlink":null,"hyperlinkTitle":"","hyperlinkTarget":false}]}'
    data-id="w30450835747096485"
    data-type="slideshow"
    
    >






  <ul data-slideshow-items class="apos-slideshow-items">
    
      
        
        <li data-slideshow-item class="apos-slideshow-item apos-current apos-first apos-last " style="background-image:url(http://caching-production.jetzt.de/files/973946056369422872-cover-mitbewohner-from-hell-dave.full.jpg);">
          <img class="apos-slideshow-image" alt="cover mitbewohner from hell dave" data-image src="http://caching-production.jetzt.de/files/973946056369422872-cover-mitbewohner-from-hell-dave.full.jpg" />
          
          
        </li>
      
    
  </ul>



  

</div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p><strong>Horror-Mitbewohner: </strong>Der Gewinnmaximator aus der Garage </p>

<p> </p>

<p><strong>Wohnsituation: </strong>Unbestimmt bis überbevölkert</p>

<p> </p>

<p><strong>Geschlecht und Alter des Horror-Mitbewohners:</strong> männlich, 23 Jahre</p>

<p> </p>

<p><strong>Horror-Titel:</strong> „Der Power-Seller“</p>

<p> </p>

<p><strong>Horror-Stufe: </strong>7 von 10</p>

<p> </p>

<p>Ich war als Backpackerin in Australien und wollte für ein oder zwei Monate in Melbourne bleiben und kellnern. Ich war jung, naiv, arrogant und wollte nicht in ein Hostel, sondern in eine richtig coole, echte WG, mit Leuten, die dauerhaft in Melbourne lebten. Ich wollte das uneingeschränkte „Ich bin gar nicht auf Reisen, ich wohne hier“-Gefühl. Auf die meisten meiner Anfragen an normale WGs bekam ich nicht einmal eine Antwort. Irgendeine 20-jährige deutsche Backpackerin, von der man nicht weiß, ob sie drei oder dreißig Wochen bleibt und wieviele Sorten Bed Bugs sie einschleppt? Niemals! Verständlich. Für mein heutiges Ich. Mein damaliges war beleidigt. </p>

<p> </p>

<p>Aber schließlich antwortete mir doch einer. Dave. Es sei alles überhaupt kein Problem, er habe ein super Zimmer für mich, die Mitbewohner seien der Hammer, die Partys lustig, die Stimmung freundschaftlich, da würde ich super reinpassen. Er holte mich mit seinem Auto von der Bahn ab, das nach Pommes, Pappe und Kippen stank. Vor lauter Limo-Dosen, Plastiktüten, Burgerkartons und leerer Kippenschachteln konnte man kaum drin sitzen. Gestern habe es in der WG eine große Party gegeben, deswegen sei überall noch Chaos, sowohl hier im Auto als auch zuhause, ich solle jetzt bloß nicht erschrecken und denken, dass das immer so sei. Ich dachte nur: Wow! Jetzt werde ich Melbournerin, mit echter eigener WG und einer Clique aus echten „Locals“.</p>

<p> </p>

<p> </p>

</div></div></div>
  </div>
</div>
        

<div id="ad__template--8" class="ad__template"></div>

<script>
  (function() {
    var mqIdent = window.mqIdent ||
            window.getComputedStyle(document.querySelector('html'), ':before').getPropertyValue('content').replace(/"/g, '');
    var $iqadTemplate = $('#ad__template--8');
    var initRenderCallMob = true;

    function createAdTile(tileId, initRenderCall) {
      if ($('#iqadtile' +tileId).length) {
        return;
      }
      $iqadTemplate
        .append('<div id="iqadtile' +tileId+ '" class="ad__tile ad__tile--' +tileId+ '"><span class="ad__tile-label">Anzeige</span></div>')
      ;

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render('iqadtile' +tileId);
      }
    }

    

    
    
    if (mqIdent === 'mobile') {
      createAdTile('4', initRenderCallMob);
    }

    
    else {
      createAdTile('8', true);
    }
    

    
    

    
    
  })();
</script>


        <div  class=" apos-area" data-slug="/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2:content2" data-options='{"mediagalleries":{"tags":["WG","Backpacker"],"leadtag":["Wohnen"]},"blog":{"sources":["title"],"isArticleTeaser":true},"initialContent":"&lt;p data-initial-content&gt;Dein Artikelinhalt&lt;/p&gt;","controls":["slideshow","html","videoEmbeds","mediagalleries","articleAds","blog","style","bold","italic","createLink","unlink","insertUnorderedList"],"slideshow":{"limit":1},"styles":[{"value":"p","label":"Text"},{"value":"h3","label":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}},{"value":"ul","label":"Bullet Points","attributes":{"class":"article__content-list article__content-list--bulletpoint"}},{"value":"ul","label":"Nummerierte Liste","attributes":{"class":"article__content-list article__content-list--decimal"}}],"name":"content2","slug":"/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2:content2"}' id="">
  <div class="apos-normal-view">
    <div class="apos-content"><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><p> </p>

<p>Wir parkten vor einem Haus mit kleinem Vorgarten. Im Hinterhof pickten wildlaufende Hühner undefinierbare Essensreste auf. Die Küche: Verdreckt, überall benutzte Gläser, benutzte Teller, Töpfe mit undefinierbaren Inhalt, die Schränke: leer. Stand ja alles benutzt und dreckig draußen rum. In einer mit Lichterketten dekorierten Fernsehecke lag ein Mädchen namens Jane rum, zog an einem Joint, aschte in eine der vielen herumstehenden Flaschen und grinste träge. Kurz blendete ich den ganzen ekelhaften Dreck der Wohnung aus, freute mich an der hübschen Lichterkette und der coolen Chiller-Frau auf dem Sofa und redete mir ein, dass es alles, naja, fast genauso war, wie ich es mir gewünscht hatte. Es gab drei Zimmer in dem Haus, in einem wohnte ein Pärchen, in einem ein junger Typ, der auf dem Bau arbeitete, im dritten, wenn ich wollte, ab sofort ich. Dave wohnte im Hinterhof in einer düsteren Garage, was ich zwar merkwürdig, aber auch cool und unkonventionell fand. Jane schlief bei ihm. Sie war ursprünglich auch mit einem Work and Travel-Visum hergekommen, aus England.</p>

<p> </p>

<p>„Wir räumen nachher alles auf“, beteuerte Dave noch ein paar Mal, „wir sind eigentlich echt super sauber hier. Und es ist wirklich eine coole WG. Alle sind gut drauf, du wirst es lieben.“</p>

<h3 class="article__content-subhead--h3">Langsam kam mir ein Verdacht</h3>

<p> </p>

<p>Drei Tage später hatte noch immer niemand abgewaschen oder aufgeräumt. Und eine neue Party gemacht oder auch nur nett bei einem Bier zusammengesessen wurde auch nicht. Es herrschte eine merkwürdig tote Atmosphäre im Haus. Langsam hatte ich den Verdacht, dass es am Abend vor meinem Einzug auch schon keine Party gegeben hatte, sondern der ganze Dreck sich über Wochen angesammelt hatte. Noch eine Woche verging, ohne dass jemand putzte. Es war selten jemand außer Gammel-Jane zuhause. Auch ich war den ganzen Tag auf Jobsuche, fand schließlich einen und kam oft nur zum Schlafen heim. </p>

<p> </p>

<p>Doch dann tauchten allmählich neue Gesichter auf. Alle paar Tage kam ein neuer Mitbewohner dazu. Dave vermietete anscheinend immer mehr &quot;Zimmer&quot;, beziehungsweise: Schlafplätze. Auf dem Sofa wohnte plötzlich ein Schwede, der tagsüber jobbte und nur zum Schlafen heimkam. In zwei weiteren Räumen im Hinterhof, die ich bisher für morsche, fensterlose Fahrradschuppen gehalten hatte, lebten jeweils zwei Französinnen.</p>

<p> </p>

<p>Alle dieser neuen Mitbewohner waren junge Zeitarbeiter oder Backpacker von „overseas“ wie ich. Insgesamt wohnten bald 14 Leute in dem Haus, viele teilten sich einen Raum. Schön war natürlich, dass die vielen Menschen das Haus etwas belebten. Endlich saß man mal bei einem Bier abends zusammen, wie ich es mir erhofft hatte. Einmal gab es sogar einen großen Hausputz und ich schöpfte Hoffnung. Nach einem Tag war aber wieder alles verdreckt. Mehr als eine Nudelsuppe mit heißem Wasser wollte sich in der Küche niemand zubereiten und ins Bad ging man auch nur auf Zehenspitzen und mit angehaltenem Atem. </p>

<p> </p>

<p>Dave bekam man immer seltener zu Gesicht. Ab und zu verließ er seine Garage und sammelte von allen die Miete in bar ein. Ich erfuhr, dass wir alle denselben Preis zahlten, ganz egal, ob man sich ein Zimmer teilte, eins für sich allein hatte oder auf dem Sofa schlief. Dass Dave jedem neuen potentiellen Mieter die Story mit der Party vom Vorabend erzählte, um zu vertuschen, dass es hier immer so dreckig war, wussten mittlerweile alle und man lachte drüber. Ich musste es mir eingestehen: Das hier war niemals eine echte WG gewesen, egal, wie oft ich versucht hatte, es mir einzureden. Es war eine Art illegales Backpacker-Hostel, ein völlig verwahrlostes noch dazu. Daves ganz persönliche Mieteinnahmen-Legebatterie. </p>

<p> </p>

<h3 class="article__content-subhead--h3">Plötzlich stand ein zweites Bett in meinem Zimmer</h3>

<p> </p>

<p>Einmal trank er mit uns im Hinterhof ein Bier und erzählte von der Geschäftsidee, mit der er Millionär werden wollte: Die Abschaffung des Kassenbons. Man bezahlt alle Einkäufe mit einer Karte und die Kassenbons werden auf dieser Karte digital für dich archiviert. Er habe auch schon einen Investor. Bald werde er reich und dann würde er unser Haus renovieren lassen.</p>

<p> </p>

<p>Eines Nachts kam ich von der Arbeit nach Hause und es stand plötzlich noch ein zweites Bett in meinem Zimmer. Darin schlafend: Kitty aus Neuseeland. Ich beschwerte mich bei Dave, wieso ich trotzdem noch die volle Miete zahlen musste. Er lachte und ging weg. Als ich mich erneut beschwerte, erzählte er, dass er gerade ein zweites Haus am anderen Ende der Stadt gemietet hatte, um eine WG darin einzurichten, eine richtige Villa mit Pool und Sauna. Er zeigte mir Fotos davon und versprach mir dort ein eigenes Zimmer. Ich müsse nur noch etwas Geduld haben. Drei Wochen vergingen, nichts passierte. Dave sah man immer seltener, mittlerweile war er ausgezogen und hatte auch die Garage vermietet. An zwei Spanierinnen. Jane war verschwunden. </p>

<p> </p>

<p>Schließlich packte ich meine Sachen und verschwand. Sicher hat Dave noch am selben Tag einen oder gleich mehrere Nachmieter für mich gefunden. Was aus seiner Milliardenidee mit den Kassenbons geworden ist, habe ich nie erfahren. Vermutlich hätte ich davon gehört. Aber Geld brauchte er vielleicht auch gar keins mehr. Er hatte ja schon ein erfolgreiches Immobilien-Business am Laufen.</p>

<p> </p>

<p><em>Du möchtest auch aus deiner Horror-WG erzählen? Dann schreib uns eine Mail an info@jetzt.de oder eine <a href="https://www.facebook.com/jetzt.de" target="_blank">Facebook-Nachricht</a> - wir freuen uns!</em>  </p>

</div></div><div data-type="richText" class="apos-rich-text-item apos-item ">

<div class="apos-rich-text" data-rich-text><h3 class="article__content-subhead--h3">Mehr Horror-Mitbewohner:</h3>

</div></div><div class="apos-item apos-widget apos-blog     "
    data='{"sources":["title"],"isArticleTeaser":true,"widget":true,"editView":"1","type":"blog","id":"w326214311515247659","limitByTag":5,"limitFromPageIds":5,"by":"id","tags":[],"ids":["11517998455886868","139932706930359997"],"fromPageIds":[],"limit":5}'
    data-id="w326214311515247659"
    data-type="blog"
    
    >







  <ol class="teaser__widget">
    
      <li class="teaser__widget__item">












  <div class="teaser teaser--l" data-colorscheme="colorScheme2">
    <a class="teaser__link teaser__link--l" href="/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-1" target="_self">
      

      
      
        <img class="teaser__image teaser__image--l" src="http://caching-production.jetzt.de/files/206868042804796919-mitbewohner-from-hell-01-teenisohn-cover.l.jpg">
      

      <div class="teaser__wrapper teaser__wrapper--l colorScheme2">
        <h2 class="teaser__title teaser__title--l">Horror-Mitbewohner: Der rebellische Teenie</h2>

        
        <div class="teaser__text">
          <p>Jeder hat schon einmal mit einem Menschen gewohnt, mit dem er sich absolut nicht verstanden hat. In dieser Serie stellen wir sie vor.</p>
          <span class="teaser__author">Aus der jetzt-redaktion</span>
        </div>
        
      </div>
    </a>
  </div>
</li>
    
      <li class="teaser__widget__item">












  <div class="teaser teaser--l" data-colorscheme="colorScheme1">
    <a class="teaser__link teaser__link--l" href="/typologie/typologie-deiner-mitbewohner" target="_self">
      

      
      
        <img class="teaser__image teaser__image--l" src="http://caching-production.jetzt.de/files/104688163323362568-typologie-mitbewohner.1.0.545.545.l.jpg">
      

      <div class="teaser__wrapper teaser__wrapper--l colorScheme1">
        <h2 class="teaser__title teaser__title--l">Was für Typen sind deine Mitbewohner?</h2>

        
        <div class="teaser__text">
          <p>Vom betrunkenen Partymacher bis zum Schnorrer: deine Mitbewohner in Gifs.</p>
          <span class="teaser__author">Von Valérie Müller</span>
        </div>
        
      </div>
    </a>
  </div>
</li>
    
  </ol>



</div></div>
  </div>
</div>
      </section>
      <div class="article__sharingbar-fadeout"></div>
    </div>

    <footer class="article__footer">
      <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
      <ul class="sharingbar sharingbar--horizontal">
  <li class="sharingbar__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2" target="_blank" class="sharingbar__item-link">
      <svg class="icon icon--facebook" viewBox="0 0 45 45">
    <g>
      <path class="icon__circle icon__circle--facebook" d="M22.5,0C10.1,0,0,10.1,0,22.5C0,34.9,10.1,45,22.5,45C34.9,45,45,34.9,45,22.5
      C45,10.1,34.9,0,22.5,0"/>
    </g>
    <g>
      <path class="icon__letter icon__letter--facebook" d="M26.7,19.2h-3l0-1.7c0-0.9,0.1-1.3,1.3-1.3h1.7v-3.3H24c-3.2,0-4.3,1.6-4.3,4.3v2h-2v3.3
      h2v9.6h4v-9.6h2.7L26.7,19.2z"/>
    </g>
  </svg>
    </a>
  </li>
  <li class="sharingbar__item">
    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2&text=Die schrecklichsten Mitbewohner der Welt Folge 2&hashtags=Wohnen%20via%20%40jetzt " target="_blank" class="sharingbar__item-link">
      <svg class="icon icon--twitter" viewBox="0 0 45 45">
    <g>
      <path class="icon__circle icon__circle--twitter" d="M22.5,0C10.1,0,0,10.1,0,22.5C0,34.9,10.1,45,22.5,45C34.9,45,45,34.9,45,22.5
      C45,10.1,34.9,0,22.5,0"/>
    </g>
    <g>
      <path class="icon__letter icon__letter--twitter" d="M33.6,15.6c-0.5,0.7-1.7,0.6-2.6,0.7c0.9-0.6,1.7-1.5,2-2.5c-0.9,0.5-1.9,0.9-2.9,1.1
      c-0.8-0.9-2-1.4-3.3-1.4c-2.5,0-4.5,2-4.5,4.5c0,0.4,0,0.7,0.1,1c-3.8-0.2-7.1-2-9.4-4.7c-0.4,0.7-0.6,1.5-0.6,2.3
      c0,1.6,0.8,3,2,3.8c-0.7,0-1.4-0.2-2.1-0.6l0,0.1c0,2.2,1.6,4,3.6,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
      c0.6,1.8,2.3,3.1,4.2,3.2c-1.6,1.2-3.5,1.9-5.6,1.9c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.4,2,7,2c8.4,0,12.9-6.9,12.9-12.9
      c0-0.2,0-0.4,0-0.6C32.2,17.3,33,16.5,33.6,15.6z"/>
    </g>
  </svg>
    </a>
  </li>
  
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="whatsapp://send?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%20:%0ADie schrecklichsten Mitbewohner der Welt Folge 2%0Awww.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2" target="_blank" class="sharingbar__item-link">
        <svg class="icon icon--whatsapp" x="0" y="0" viewBox="0 0 45 45">
    <g>
      <path class="icon__circle icon__circle--whatsapp" d="M22.5,0C10.1,0,0,10.1,0,22.5C0,34.9,10.1,45,22.5,45C34.9,45,45,34.9,45,22.5
      C45,10.1,34.9,0,22.5,0"/>
    </g>

    <g>
      <path class="icon__letter icon__letter--whatsapp" d="M22.7,13.5c2.3,0,4.5,0.9,6.2,2.6c1.6,1.6,2.6,3.8,2.6,6.2c0,4.8-3.9,8.7-8.7,8.7
      c-1.5,0-2.9-0.4-4.2-1.1l-0.8-0.4l-0.8,0.3l-2.2,0.7l0.7-2l0.3-0.9l-0.5-0.8c-0.8-1.4-1.2-2.9-1.2-4.5C14,17.4,17.9,13.5,22.7,13.5
       M22.7,11.5c-5.9,0-10.7,4.8-10.7,10.7c0,2,0.6,3.9,1.5,5.5l-1.9,5.8l5.9-1.9c1.5,0.8,3.3,1.3,5.2,1.3c5.9,0,10.7-4.8,10.7-10.7
      C33.4,16.3,28.6,11.5,22.7,11.5"/>
      <path class="icon__letter icon__letter--whatsapp" d="M19.9,17.3c-0.2-0.5-0.3-0.5-0.6-0.5c-0.1,0-0.2,0-0.3,0c-0.4,0-0.8,0.1-1,0.4
      c-0.3,0.3-1,1-1,2.4c0,1.4,1,2.8,1.2,3c0.1,0.2,2,3.2,5,4.4c2.3,0.9,3,0.9,3.5,0.8c0.8-0.2,1.7-0.7,2-1.4c0.2-0.7,0.2-1.3,0.2-1.4
      c-0.1-0.1-0.3-0.2-0.6-0.3c-0.3-0.1-1.7-0.8-2-0.9c-0.3-0.1-0.5-0.1-0.7,0.2c-0.3,0.4-0.6,0.8-0.8,1c-0.2,0.2-0.5,0.2-0.7,0.1
      c-0.3-0.1-1.2-0.5-2.3-1.4c-0.9-0.8-1.4-1.7-1.6-2c-0.2-0.3,0-0.5,0.1-0.6c0.1-0.2,0.3-0.3,0.4-0.5c0.1-0.2,0.2-0.3,0.3-0.5
      c0.1-0.2,0-0.4,0-0.5C20.7,19.3,20.1,17.9,19.9,17.3"/>
    </g>
  </svg>
      </a>
    </li>
  
  <li class="sharingbar__item">
    <a href="mailto:?subject=jetzt.de%20-%20Die schrecklichsten Mitbewohner der Welt Folge 2&body=Lies%20folgenden%20Artikel%20auf%20jetzt.de:%0ADie schrecklichsten Mitbewohner der Welt Folge 2%0Awww.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2" class="sharingbar__item-link">
      <svg class="icon icon--mail" viewBox="0 0 45 45">
    <g>
      <path class="icon__circle icon__circle--mail" fill="#888888" d="M22.5-0.2C10.1-0.2,0,9.9,0,22.3c0,12.4,10.1,22.5,22.5,22.5C34.9,44.8,45,34.8,45,22.3
      C45,9.9,34.9-0.2,22.5-0.2"/>
    </g>
    <g>
      <g>
        <polygon class="icon__letter icon__letter--mail" points="32,15 13,15 22.5,22.3"/>
        <polygon class="icon__letter icon__letter--mail" points="22.5,24.6 12.2,17 12.2,30 32.8,30 32.8,17"/>
      </g>
    </g>
  </svg>
    </a>
  </li>
</ul>
      <div class="socialbox">
    <p class="socialbox__text">Die besten Geschichten von jetzt -</p>
    <p class="socialbox__text">täglichen <a href="/newsletter" class="socialbox__link">Newsletter bestellen <svg class="icon icon--arrow" x="0px" y="0px" viewBox="0 0 32.434 22.077">
    <g>
      <defs>
        <rect id="SVGID_1_" width="32.434" height="22.077"/>
      </defs>
      <clipPath id="SVGID_2_">
        <use xlink:href="#SVGID_1_" style="overflow:visible;"/>
      </clipPath>
      <polyline class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" points="21.483,21.366 31.726,11.124
      31.726,10.944 21.483,0.702 	"/>
      <line class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" x1="32.08" y1="11.038" x2="0"
            y2="11.038"/>
    </g>
  </svg></a></p>
    <p class="socialbox__text">oder auf <a href="/whatsapp" class="socialbox__link">WhatsApp abonnieren <svg class="icon icon--arrow" x="0px" y="0px" viewBox="0 0 32.434 22.077">
    <g>
      <defs>
        <rect id="SVGID_1_" width="32.434" height="22.077"/>
      </defs>
      <clipPath id="SVGID_2_">
        <use xlink:href="#SVGID_1_" style="overflow:visible;"/>
      </clipPath>
      <polyline class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" points="21.483,21.366 31.726,11.124
      31.726,10.944 21.483,0.702 	"/>
      <line class="arrow__lines" style="clip-path:url(#SVGID_2_);fill:none;stroke-width:2;" x1="32.08" y1="11.038" x2="0"
            y2="11.038"/>
    </g>
  </svg></a></p>
    <div class="fb-page" data-href="https://www.facebook.com/jetzt.de" data-width="450" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/jetzt.de">
          <a href="https://www.facebook.com/jetzt.de">jetzt.de</a>
        </blockquote>
      </div>
    </div>
  </div>


      <div class="article__footer-tags">
        <span class="article__footer-tags-list-label">Mehr Texte zu</span>
        <ul class="article__footer-tags-list">
          <li class="article__footer-tags-list-item"><a href="/tag/wohnen" class="link article__footer-tags-list-item-link">Wohnen</a></li>
          
            
              <li class="article__footer-tags-list-item"><a href="/tag/wg" class="link article__footer-tags-list-item-link">WG</a></li>
            
              <li class="article__footer-tags-list-item"><a href="/tag/backpacker" class="link article__footer-tags-list-item-link">Backpacker</a></li>
            
          
        </ul>
      </div>

      
        <h4 class="default-subhead--h4 article__footer-disqus-headline">Jetzt diskutieren:</h4>

<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
  this.page.identifier = '730040405597745425'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
  this.page.url = 'http://www.jetzt.de/wohnen/die-schrecklichsten-mitbewohner-der-welt-folge-2';
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//jetzt-production.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();

</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

      
    </footer>
  </div>
</article>
<div class="postload-container">
  <a href="/" class="link link__button link__button--backlink postload-container__link ">Weitere Texte laden</a>
</div>
<script>
  (function() {
    JZT.postload('scroll', '');
  })();
</script>


      </div>
    </main>
    <footer class="document-footer">
      <p class="copyright">
    <a href="http://sz.de/copyright" class="copyright__link">&copy; SZ</a> |
    <a href="/impressum" class="copyright__link">Kontakt</a> und
    <a href="/impressum" class="copyright__link">Impressum</a>
  </p>
    </footer>
  </div>


    <div class="apos-modal-login apos-modal apos-template">
  <div class="apos-login-container">

  <div class="apos-login">
    <h4>LOGIN</h4>
    
      
        <form action="/login" method="post">
          <div class="login-inputs">
            
            
              <div class="login-username">
                <label for="username">Username or Email </label>
                <input type="text" name="username" id="username"/>
              </div>
              <div class="login-password">
                <label for="password">Password </label>
                <input type="password" name="password" id="password" />
              </div>
            
            <div class="login-submit clearfix">
              <input type="submit" class="apos-button" value="Log In" />
            </div>
            
              
            
          </div>
        </form>
      
    
  </div>
</div>
</div>
    <script type="text/javascript">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</script>
    <script>
      if (typeof AdController !== 'undefined') {
        AdController.finalize();
      }
    </script>
    <div id="iqdCheckPointHight">
      <script type="text/javascript">
        var IQDComplete = {
          init: function() {
            return true;
          }
        }
      </script>
    </div>
  </body>

</html>
