<!DOCTYPE html>
<html lang="de" class="no-js is-backscroll blogPost">
  <head>
    
  <meta charset="utf-8" />
  <script type="text/javascript">
    function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();
  </script>
  <script>
  window.dataLayer = window.dataLayer || [];
  window._sp_ = {
      config: {
        accountId: 348,
        baseEndpoint: "https://consent-cdn.jetzt.de",
        gdpr: {
            consentLanguage: "de",
            groupPmId: 150888
        },
        events: {
          onMessageChoiceSelect: function(choiceId, choiceTypeId) {
            window.dataLayer.push({
              event: 'cmp.choice',
              cmpChoice: {
                choiceId,
                choiceTypeId,
              },
            })
          },
          onMessageReceiveData: function(message_type, data) {
            data.messageId &&
              window.dataLayer.push({
                event: 'cmp.message',
                cmpMessage: {
                  messageId: data.messageId,
                  messageDescription: data.msgDescription,
                },
              })
          },
          onPrivacyManagerAction: function(action) {
            window.dataLayer.push({
              event: 'cmp.privacymanager.action',
              cmpPrivacyManagerAction: action,
            })
          },
        }
      }
    }
  </script>
  <script src='https://consent-cdn.jetzt.de/unified/wrapperMessagingWithoutDetection.js' async></script>
  <script>document.documentElement.classList.remove("no-js")</script>

    
    <title>Horror-Nachbar: Das spuckende Kind - Horror-Nachbar:innen - jetzt.de</title>
    <link href="https://caching-production.jetzt.de/assets/clbc3c44a0001xipll0m0arjv/apos-minified/anon-clbc3c44a0001xipll0m0arjv.css" rel="stylesheet" />
    
  
  <script type="text/javascript">
    if (!('IntersectionObserver' in window)) {
        var script = document.createElement("script");
        script.src = "https://polyfill.io/v3/polyfill.min.js?flags=gated&features=Object.assign%2CIntersectionObserver";
        document.getElementsByTagName('head')[0].appendChild(script);
    }
  </script>
  
<link rel="manifest" href="/manifest.json" />

  


  <link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="preconnect" href="https://de.ioam.de" crossorigin />

<link rel="preload" href="https://caching-production.jetzt.de/assets/clbc37dyj0001ug06zdl1uph0/modules/my-apostrophe-assets/fonts/din-condensed/din-condensed.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://caching-production.jetzt.de/assets/clbc37dyj0001ug06zdl1uph0/modules/my-apostrophe-assets/fonts/SZText/SZText-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://caching-production.jetzt.de/assets/clbc37dyj0001ug06zdl1uph0/modules/my-apostrophe-assets/fonts/SZSans/SZSansDigital-Web-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://caching-production.jetzt.de/assets/clbc37dyj0001ug06zdl1uph0/modules/my-apostrophe-assets/fonts/SZText/SZText-Bold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="canonical" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-das-spuckende-kind" />
  <meta name="viewport" content="width=device-width, initial-scale=1" id="metaViewport" />
  <meta name="robots" content="index,follow,noarchive,noodp" />
  <meta name="referrer" content="origin-when-cross-origin" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed von jetzt.de" href="/alle_artikel.rss" />

  
    
  


  <meta name="description" content="Manche Nachbar:innen sind schlimmer als andere, in dieser Serie erzählen wir von ihnen. Diesmal: Ein Kind, das zielgenau spucken kann." />










  



  




  
    
    
  

<meta property="og:url" content="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-das-spuckende-kind" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horror-Nachbar: Das spuckende Kind" />


  <meta property="og:image" content="https://caching-production.jetzt.de/attachments/cl9wse1fs00370lz4dwvgp8ih-horror-nachbar-spucke-polizei-sz.0.5.1200.628.full.jpg" />

<meta name="twitter:site" content="@JETZT" />
  <meta property="og:site_name" content="jetzt.de" />
  <meta property="og:locale" content="de_DE" />
  <meta property="fb:pages" content="118828385583" />
  <meta property="fb:page_id" content="118828385583" />
      <meta name="apple-mobile-web-app-capable" content="yes">
    <link href="/images/splashscreens/jetzt_logo.png" rel="apple-touch-startup-image">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="icon" type="image/svg+xml" href="/ligatur.svg">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
    <meta name="apple-mobile-web-app-title" content="jetzt.de">
    <meta name="application-name" content="jetzt.de">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#000000">


  
  
  
  <meta property="article:published_time" content="2022-12-11T11:00:00.000Z" />
  <meta property="article:modified_time" content="2022-12-09T17:02:41.375Z" />
  <meta property="article:section" content="Horror-Nachbar:innen" />
  <meta property="article:tag" content="" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:image" content="https://caching-production.jetzt.de/attachments/cl9wse1fs00370lz4dwvgp8ih-horror-nachbar-spucke-polizei-sz.0.5.1200.628.l.jpg" />
  <meta name="twitter:title" content="Horror-Nachbar: Das spuckende Kind" />

  
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ 'ArticleId': "clajdolsb006t0lzo4sxikk78", 'DocType': 'article' });
  </script>

   
  <script>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</script> 
  
    <script
      defer
      src="/modules/my-apostrophe-assets/js/consent-guard/consent-guard-fallback.js"
      type="module"
  ></script>
  <script
      defer
      nomodule=""
      src="/modules/my-apostrophe-assets/js/consent-guard/consent-guard.js"
  ></script>

  <script src="https://widgets.opinary.com/a/jetzt.js" async="async"></script>
  
    
    
  
  
  <!-- Google Tag Manager -->
  <script>
    window.dataLayer = window.dataLayer || [];
    if (window.matchMedia('(display-mode: standalone)').matches || window.navigator.standalone === true) {
      window.dataLayer.push({ pwa: 'yes' });
    } else {
      window.dataLayer.push({ pwa: 'no' });
    }
  </script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T4K79X');</script>
  <!-- End Google Tag Manager -->

  <script>
  (function() {
    window.mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
      ? 'mobile'
      : window.matchMedia('only screen and (max-width: 1280px)').matches
        ? 'tablet'
        : 'desktop';
  })();
</script>
<script>
  function IQSLoader(url) {
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = url;
    document.getElementsByTagName('head')[0].appendChild(script);
  }
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return(dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  var mqIdent = window.matchMedia('only screen and (max-width: 767px)').matches
    ? 'mobile'
    : window.matchMedia('only screen and (max-width: 1280px)').matches
      ? 'tablet'
      : 'desktop';
  var iqd_mandator = (mqIdent === 'tablet' || mqIdent === 'mobile') ? 'cdn_jde_mob_digt' : 'cdn_jde_digt';

  IQSLoader(
    'https://iqdtms.jetzt.de/' + iqd_mandator + '/' + iqd_mode + '/iqadcontroller.js.gz'
  );
</script>
<script>
  (function() {
    window.AdController = {
      i: null,
      q: [],
      f: false,
      s: false,
      n: false,
      r: null,
      c: [],
      setPageInfo: function(i) {
        window.AdController.i = i;
      },
      stage: function() {
        window.AdController.s = true;
      },
      initialize: function() {
        window.AdController.n = true;
      },
      render: function(n, c) {
        window.AdController.q.push([n, c]);
      },
      finalize: function() {
        window.AdController.f = true;
      },
      ready: function(callback) {
        window.AdController.r = callback;
      },
      startLoadCycle: function() {
        window.AdController.c.push(['startLoadCycle']);
      },
      reload: function(p, t) {
        window.AdController.c.push(['reload', p, t]);
      },
      reinitialize: function(i) {
        window.AdController.c.push(['reinitialize', i]);
      }
    };
  })();
</script>
<script>
  if (typeof AdController !== 'undefined') {
    var handle;
    var tag = "";
    var keywords = "";
    var tmaTag = "";
    var pageType = "blogPost";

    switch(pageType) {
      case "home":
        handle = "homepage";
        break;
      case "tagPage":
        handle = "index";
        tag = "Home";
        tmaTag = "Home";
        break;
      default:
        handle = "artikel";
        tag = "Horror-Nachbar:innen";
        tmaTag = "Horror-Nachbar:innen"
    }

    tag = tag.replace(/['\u00dc'-'\u00c4'-'\u00d6'-'\u00fc'-'\u00e4'-'\u00f6'-'\u00df']/g, function (m) {
      return {
        '\u00dc': 'UE',
        '\u00c4': 'AE',
        '\u00d6': 'OE',
        '\u00fc': 'ue',
        '\u00e4': 'ae',
        '\u00f6': 'oe',
        '\u00df': 'ss'
      }[m];
    })
    tmaTag = tmaTag.replace(/['\u00dc'-'\u00c4'-'\u00d6'-'\u00fc'-'\u00e4'-'\u00f6'-'\u00df']/g, function (m) {
      return {
        '\u00dc': 'UE',
        '\u00c4': 'AE',
        '\u00d6': 'OE',
        '\u00fc': 'ue',
        '\u00e4': 'ae',
        '\u00f6': 'oe',
        '\u00df': 'ss'
      }[m];
    })

    keywords = "";
    tag = tag.toLowerCase();
    tmaTag = tmaTag.toLowerCase()

    AdController.setPageInfo({
      $handle: handle,
      $autoSizeFrames: true,
      level2: tag,
      level3: "",
      keywords: keywords,
      tma: tmaTag,
    });
    try {
      AdController.stage();
    } catch(e) {}
    AdController.initialize();
  }
</script>

  <script>
  function createAd(desktopTileId, desktopInitRenderCall, mobileTileId, mobileInitRenderCall) {
    var adPosition = document.getElementById('ad__template--' + (desktopTileId || mobileTileId));

    function createAdTile(tileId, initRenderCall) {
      var adTileId = 'iqadtile' + tileId;

      if (document.getElementById(adTileId) !== null) {
        return;
      }

      var adTile = document.createElement('div');
      adTile.id = adTileId;
      adTile.className = 'ad__tile ad__tile--' + tileId;

      adPosition.appendChild(adTile);

      if (initRenderCall && typeof AdController !== 'undefined') {
        AdController.render(adTileId);
      }
    }

    if (mobileTileId) {
      if (mobileTileId !== 'disabled') {
        if (window.mqIdent === 'mobile') {
          createAdTile(mobileTileId, mobileInitRenderCall);
        } else if (desktopTileId !== '') {
          createAdTile(desktopTileId, desktopInitRenderCall);
        }
      } else {
        if (window.mqIdent !== 'mobile') {
          createAdTile(desktopTileId, desktopInitRenderCall);
        }
      }
    } else {
      createAdTile(desktopTileId, desktopInitRenderCall);
    }
  }
</script>


  
<script>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sueddeutsche-jetztde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


  
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-53a580f3-a595-4821-9776-7ed1052af1d3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="4TJYB-CFKSU-VBPVJ-RTVFJ-V63HL",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"4TJYB-CFKSU-VBPVJ-RTVFJ-V63HL",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65cqxf2oisy4v6luq-f-c80c09b66-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"34","ak.cp":"955332","ak.ai":parseInt("612288",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"603337af","ak.r":38173,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":52486,"ak.gh":"23.46.151.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670771433","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==l5QlCtRImI/V1cigfyPBlLwuwpBfdSVz6yeEdNld7DSd1z8mrNUwITfPSRcObZSdib9Ph5+X/7qAJHWWPOnF6UpHQRckwCjKEdUA53FCxIIst2VCgbExC+fb5OojawrGhyTrlMdp1xJLrgUcZSoQdnI4UhFsF/VHZWMkXqtrYsPwgqfUlwAqMKfGGgX0+zBsXBNpWoHOUd+DKqdRGyvv7jt0jf+g0MPorh2FAWvMw/zzKwL027PhjLPbZykiu8fO8GKpP7WKteekEWKjev09TpEVe4Y11lhsiev63X5em/V/pmQdGaRE4eR/vb2i+b49EF4e1hijOaAvM85xOisQ14nHASFc4ePXzt5zDA+NJofPtbCCwaHTFcZJt5Hwc4p/ldZSq1aN4NzVYZKh61iObP1M4UcApA1QE1qFI+IZnfI=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
  <body class=" "  >
    
    
      
    

    
      
    
    <div class="apos-refreshable" data-apos-refreshable>
      
  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4K79X"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <header class="document-header" id="document-header">
    

<div class="header__topbar">
  <div class="header__topbar__inner"><a class="szlabel" href="https://www.sueddeutsche.de/">
  <span class="szlabel__text">SZ.de</span>
</a>
<a class="szlabel" href="https://zeitung.sueddeutsche.de/">
  <span class="szlabel__text">Zeitung</span>
</a>
<a class="szlabel" href="https://sz-magazin.sueddeutsche.de/">
  <span class="szlabel__text">Magazin</span>
</a>
<a class="szlabel" href="/">
  <span class="szlabel__text szlabel__text__active">Jetzt</span>
</a>
<div class="szlabel desktop-only" style="width: 142px"></div>
</div>
</div>
<div class="header__wrapper">
  <div class="header__inner">
     <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <!-- desktop logo -->
  <svg
    xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink"
    version="1.1"
    x="0px"
    y="0px"
    viewBox="0 0 1863.6 1030.3"
    style="enable-background: new 0 0 1863.6 1030.3"
    xml:space="preserve"
    class="header__logo header__logo__centered"
  >
    <style type="text/css">
      .st0 {
        fill: #e4e4e4;
      }
      .st1 {
        fill: #28293a;
      }
      .st2 {
        opacity: 0.3;
        fill: #28293a;
      }
      .st3 {
        fill: #ffffff;
      }
      .st4 {
        fill: #29293a;
      }
      .st5 {
        fill: #00a8a8;
      }
      .st6 {
        opacity: 0.7;
        fill: #515261;
      }
      .st7 {
        opacity: 0.2;
        fill: #28293a;
      }
      .st8 {
        fill: none;
      }
    </style>
    <g id="Beschreibung"></g>
    <g id="Ebene_1">
      <g>
        <g>
          <path
            class="st4"
            d="M360.5,761.9V459.3h30.3v299.8c0,76.1-23.6,105.5-87,112.1l-2.8-27.4C341.1,840,360.5,825.3,360.5,761.9z"
          />
          <path
            class="st4"
            d="M500.5,459.3h194.8v27H530.8v116.3h147.1v27H530.8v120.6h167.4v27H500.5V459.3z"
          />
          <path
            class="st4"
            d="M854.7,486.3h-104v-27H989v27h-104v290.8h-30.3V486.3z"
          />
          <path
            class="st4"
            d="M1032,756.3l183.9-270h-175v-27h210.4l2.4,20.8l-183.5,270h183.5v27h-218.5L1032,756.3z"
          />
          <path
            class="st4"
            d="M1405.1,486.3h-104v-27h238.3v27h-104v290.8h-30.3V486.3z"
          />
        </g>
        <g>
          <g>
            <g>
              <g>
                <path
                  class="st4"
                  d="M653.1,248.7l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2        c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C602.2,229,630.6,217.2,653.1,248.7z M639.5,249.2        c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L639.5,249.2z"
                />
                <path
                  class="st4"
                  d="M1116.9,248.7l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2        c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1066,229,1094.5,217.2,1116.9,248.7z M1103.3,249.2        c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1103.3,249.2z"
                />
                <path
                  class="st4"
                  d="M1297,248.7l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2        c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1246.3,229,1274.6,217.2,1297,248.7z M1283.5,249.2        c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1283.5,249.2z"
                />
                <path
                  class="st4"
                  d="M868.1,237.3c-0.3,0.4-6.2,8.4-6.2,8.4c-10.1-7.9-26.5-13.6-38.4-8.1c-8.9,4.5-7.2,14.6,5.5,18        c8.3,2.6,35.5,5,38.5,25.4c1,8.4-2.9,15.9-9.6,21.1c-15.5,11.8-40,9-57,3.1c-0.1-0.3,3.9-13.5,3.9-13.5        c5.4,3.5,10,5.2,15.2,7.2c26.2,9.4,41.3-6.6,24.9-16c-7.2-4.3-16.6-4.7-25.8-8.4c-6.8-2.8-13.9-8-16.1-15.6        c-2.2-7.9-0.7-17,4.2-21.9C823,222.3,851.1,228,868.1,237.3z"
                />
                <path
                  class="st4"
                  d="M312.4,212.1c0-5.9,4.7-10.6,10.6-10.6c5.9,0,10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6        C317.1,222.6,312.4,217.9,312.4,212.1z"
                />
                <path
                  class="st4"
                  d="M1172.9,301.1c16.3,0.7,34.9-2.6,50-6c-0.7,1.2-5.2,12.1-5.2,12.1h-74.3l51.4-116.5c-5.4,0-16,0.1-16,0.1        c-20.3,0-27.1,2.6-45.4,13.8l1.3-21.2h88.6L1172.9,301.1z"
                />
                <path
                  class="st4"
                  d="M977.4,214.1v32.4c12.1-10.9,29.2-22.3,45.4-14.2c10.6,6.7,9.2,18.7,8.9,31.6        c-0.4,20.6-1.6,43.1-1.6,43.1h-20.3c0.7-26.6,0.8-46.3-0.7-54.7c-0.8-3.9-1.7-8-6-10c-9.7-3.8-18.9,5.2-25.4,12.3v52.2h-22.9        v-86.8h-8.4v-6H977.4z"
                />
                <path
                  class="st4"
                  d="M1373.5,234.9l1.3,72.2H1352l1.1-72.2h-14.3v-6h14.3v-3.3c0,0,5.5-2.1,10.2-4.3c6.6-3,10.2-5.8,10.2-5.8        v13.2h45.5c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7v-50.6h-12.1v-6h34.9v78.3h-22.9v-12.1        c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-23.9V234.9z"
                />
                <path
                  class="st4"
                  d="M330.1,228.9c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7v-50.7h-12.1v-6        h34.9v78.3h-22.9v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-11.7v-6L330.1,228.9z"
                />
                <path
                  class="st4"
                  d="M687.3,228.9c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7v-50.7h-12.1v-6        h34.9v78.3h-22.9v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1H654v-6L687.3,228.9z"
                />
                <path
                  class="st4"
                  d="M360.4,212.1c0-5.9,4.7-10.6,10.6-10.6c5.9,0,10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6        C365.1,222.6,360.4,217.9,360.4,212.1z"
                />
                <path
                  class="st4"
                  d="M1331.1,228.9v78.3h-22.8v-72.2h-11.5v-6H1331.1z"
                />
                <path
                  class="st4"
                  d="M1309,212.1c0-5.9,4.7-10.6,10.6-10.6s10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6        C1313.7,222.6,1309,217.9,1309,212.1z"
                />
                <path
                  class="st4"
                  d="M785.6,228.9h16v6h-16l1.3,72.2h-22.8l1-72.2h-16v-6h16v-3.3c0,0,5.5-2.1,10.2-4.3        c6.6-3,10.2-5.8,10.2-5.8V228.9z"
                />
                <path
                  class="st4"
                  d="M942.4,239l-4.6,6.7c-6.3-8.9-19.1-11.8-26.3-7.9c-14.4,8.4-14.4,28.1-11.8,43.7        c1.8,8.8,7.6,19.3,17.2,20.8c7.5,1,15.5-4.3,18.5-7.1l7.5,8.3c0,0-4.5,3.4-9.6,4.9c-14.6,5.1-31.6,3-42.7-7.2        c-11.9-11-16.3-25.4-13.4-40.9c2.4-13.2,14.8-25.7,27.7-29.2C917.5,227.6,932.9,230.3,942.4,239z"
                />
                <path
                  class="st4"
                  d="M445.8,214.1v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3        c1,13.6,7.9,27.7,21.2,33.2c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.2v-93.1h-28.8V214.1z M454.5,269c0,0-1,30.8-18.5,30.8        s-16.8-30.9-16.8-30.9s0.3-29.1,18.5-29.1C455.8,239.8,454.5,269,454.5,269z"
                />
                <path
                  class="st4"
                  d="M535.5,214.1v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3        c1,13.6,7.9,27.7,21.2,33.2c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.1v-93.1h-28.7V214.1z M544.3,269c0,0-1,30.8-18.5,30.8        c-17.4,0-16.8-30.9-16.8-30.9s0.3-29.1,18.5-29.1C545.6,239.8,544.3,269,544.3,269z"
                />
                <path
                  class="st4"
                  d="M1571.6,262.7c0.1,13.9,0.3,27.3-0.3,44.3c-6.8,0-22.4,0-22.4,0c1.4-18.1,7.3-60.4-7.9-63.7        c-9.7-2.1-18.6,5.2-25.4,12.7v51h-22.2v-72.1h-8.8v-6h30.8v18.2c10.6-10.1,24.8-21.1,39.6-18.1        C1559.5,229.9,1571.2,233.2,1571.6,262.7z"
                />
                <path
                  class="st4"
                  d="M290.9,200.2l8-6.7l3.7,3.4l-18.4,15.6c-17.7-13.5-40.9-25.6-64.2-19c-6,2-14.2,7.2-14.4,14.8        c-0.3,13.6,26.6,20.6,26.6,20.6s36.1,11,50.9,24.9c6.8,6.2,9,16.1,7.2,26c-11.3,48.4-78,24.9-94,11.8l-8.3,8.4l-3.7-3.3        l18.6-18.9c14.8,11,18.1,13,31.7,18.7c35.3,13.2,46.8-7.2,37.1-20.2c-16.4-19.3-44.3-16-64.1-29.8        c-10.5-7.5-18-18.5-16.1-31.7c1.2-12.6,14.2-23.9,25.3-28.1C242.1,176.8,270.6,184.8,290.9,200.2z"
                />
                <path
                  class="st4"
                  d="M1679.3,241.5c0-5.8-4.7-10.5-10.5-10.5c-4.3,0-8.1,2.6-9.7,6.4c0,0-1.3,3.1-1.1,6.3        c-0.5-0.9-2.9-3.1-4.3-4.3c-13.1-11.3-34.7-12.8-49.8-5.2c-16.3,8.4-24.6,25.3-22.3,43.4c1.4,15.2,15.1,29.4,28.8,34.1        c-2.4,1-9.3,2.6-9.7,10.7c-0.3,13.9,21.9,6.6,32.8,10.4c2.8,1.4,4.2,4.2,3.7,7.5c-0.8,2.6-3.1,4.6-5.6,5.4        c-10.2,3.4-20.8-2.2-28.2-9.2l-7.9,6.2c4.7,3.8,9.4,7.3,14.7,9.2c9,3.4,30,5,39.7-8.7c2.1-2.8,2.9-8.7,0.9-12.2        c-7.2-12.1-23.7-6.4-33.4-7.7c-5.4-0.7-9.2-8.7,10.4-10.2c14.8-0.7,28.4-9.3,36.2-22.5c6.4-11.3,4.6-27.9-0.3-38.9        c2.4,0.5,4.1,0.8,5.5,0.5C1674.9,251.7,1679.3,247.1,1679.3,241.5z M1624.9,305.2c-11.9,0-21.5-15.2-21.5-34.1        c0-18.7,9.7-34.1,21.5-34.1c11.9,0,21.5,15.2,21.5,34.1S1636.8,305.2,1624.9,305.2z"
                />
              </g>
            </g>
          </g>
        </g>
      </g>
    </g>
  </svg>

  <!-- mobile logo -->
  <svg
    xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink"
    version="1.1"
    x="0px"
    y="0px"
    viewBox="0 0 2393.7 502.8"
    style="enable-background: new 0 0 2393.7 502.8"
    xml:space="preserve"
    class="header__logo header__logo__wide"
  >
    <style type="text/css">
      .st0 {
        fill: #e4e4e4;
      }
      .st1 {
        fill: #28293a;
      }
      .st2 {
        opacity: 0.3;
        fill: #28293a;
      }
      .st3 {
        fill: #ffffff;
      }
      .st4 {
        fill: #29293a;
      }
      .st5 {
        fill: #00a8a8;
      }
      .st6 {
        opacity: 0.7;
        fill: #515261;
      }
      .st7 {
        opacity: 0.2;
        fill: #28293a;
      }
      .st8 {
        fill: none;
      }
    </style>
    <g id="Beschreibung"></g>
    <g id="Ebene_1">
      <g>
        <g>
          <path
            class="st4"
            d="M1754.2,305c0,18.9-3.2,28.2-21.6,30l-1.2,0.1l1.3,12.9l1.2-0.1c25-2.6,34.3-14.5,34.3-44V188.3h-14V305z"
          />
          <polygon
            class="st4"
            points="1821.5,255.7 1877.6,255.7 1877.6,243 1821.5,243 1821.5,201 1884.3,201 1884.3,188.3 1807.5,188.3      1807.5,311.9 1885.4,311.9 1885.4,299.2 1821.5,299.2    "
          />
          <polygon
            class="st4"
            points="1902.9,201 1942.6,201 1942.6,311.9 1956.6,311.9 1956.6,201 1996.3,201 1996.3,188.3 1902.9,188.3         "
          />
          <polygon
            class="st4"
            points="2097.3,197.8 2096.2,188.3 2013.7,188.3 2013.7,201 2079.3,201 2010.2,302.5 2011.7,311.9      2097.3,311.9 2097.3,299.2 2028.4,299.2 2097,198.2    "
          />
          <polygon
            class="st4"
            points="2112.8,188.3 2112.8,201 2152.5,201 2152.5,311.9 2166.5,311.9 2166.5,201 2206.2,201 2206.2,188.3         "
          />
        </g>
        <g>
          <g>
            <g>
              <path
                class="st4"
                d="M645.8,253.8l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2       c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C594.9,234.1,623.2,222.3,645.8,253.8z M632.1,254.3       c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L632.1,254.3z"
              />
              <path
                class="st4"
                d="M1109.6,253.8l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2       c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1058.7,234.1,1087.2,222.3,1109.6,253.8z M1096,254.3       c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1096,254.3z"
              />
              <path
                class="st4"
                d="M1289.7,253.8l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2       c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1239,234.1,1267.3,222.3,1289.7,253.8z M1276.2,254.3       c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1276.2,254.3z"
              />
              <path
                class="st4"
                d="M860.8,242.4c-0.3,0.4-6.2,8.4-6.2,8.4c-10.1-7.9-26.5-13.6-38.4-8.1c-8.9,4.5-7.2,14.6,5.5,18       c8.3,2.6,35.5,5,38.5,25.4c1,8.4-2.9,15.9-9.6,21.1c-15.5,11.8-40,9-57,3.1c-0.1-0.3,3.9-13.5,3.9-13.5       c5.4,3.5,10,5.2,15.2,7.2c26.2,9.4,41.3-6.6,24.9-16c-7.2-4.3-16.6-4.7-25.8-8.4c-6.8-2.8-13.9-8-16.1-15.6       c-2.2-7.9-0.7-17,4.2-21.9C815.7,227.4,843.7,233.1,860.8,242.4z"
              />
              <path
                class="st4"
                d="M305.1,217.2c0-5.9,4.7-10.6,10.6-10.6c5.9,0,10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6       C309.8,227.7,305.1,223,305.1,217.2z"
              />
              <path
                class="st4"
                d="M1165.6,306.2c16.3,0.7,34.9-2.6,50-6c-0.7,1.2-5.2,12.1-5.2,12.1h-74.3l51.4-116.5c-5.4,0-16,0.1-16,0.1       c-20.3,0-27.1,2.6-45.4,13.8l1.3-21.2h88.6L1165.6,306.2z"
              />
              <path
                class="st4"
                d="M970.1,219.2v32.4c12.1-10.9,29.2-22.3,45.4-14.2c10.6,6.7,9.2,18.7,8.9,31.6c-0.4,20.6-1.6,43.1-1.6,43.1       h-20.3c0.7-26.6,0.8-46.3-0.7-54.7c-0.8-3.9-1.7-8-6-10c-9.7-3.8-18.9,5.2-25.4,12.3V312h-22.9v-86.8H939v-6H970.1z"
              />
              <path
                class="st4"
                d="M1366.1,240l1.3,72.2h-22.8l1.1-72.2h-14.3v-6h14.3v-3.3c0,0,5.5-2.1,10.2-4.3c6.6-3,10.2-5.8,10.2-5.8       v13.2h45.5c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7V240h-12.1v-6h34.9v78.3h-22.9v-12.1       c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-23.9V240z"
              />
              <path
                class="st4"
                d="M322.8,234c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7V240H342v-6h34.9       v78.3H354v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-11.7v-6L322.8,234z"
              />
              <path
                class="st4"
                d="M680,234c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7V240h-12.1v-6h34.9       v78.3h-22.9v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-11.7v-6L680,234z"
              />
              <path
                class="st4"
                d="M353,217.2c0-5.9,4.7-10.6,10.6-10.6s10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6       C357.8,227.7,353,223,353,217.2z"
              />
              <path
                class="st4"
                d="M1323.8,234v78.3H1301V240h-11.5v-6H1323.8z"
              />
              <path
                class="st4"
                d="M1301.6,217.2c0-5.9,4.7-10.6,10.6-10.6s10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6       C1306.4,227.7,1301.6,223,1301.6,217.2z"
              />
              <path
                class="st4"
                d="M778.3,234h16v6h-16l1.3,72.2h-22.8l1-72.2h-16v-6h16v-3.3c0,0,5.5-2.1,10.2-4.3c6.6-3,10.2-5.8,10.2-5.8       V234z"
              />
              <path
                class="st4"
                d="M935.1,244.1l-4.6,6.7c-6.3-8.9-19.1-11.8-26.3-7.9c-14.4,8.4-14.4,28.1-11.8,43.7       c1.8,8.8,7.6,19.3,17.2,20.8c7.5,1,15.5-4.3,18.5-7.1l7.5,8.3c0,0-4.5,3.4-9.6,4.9c-14.6,5.1-31.6,3-42.7-7.2       c-11.9-11-16.3-25.4-13.4-40.9c2.4-13.2,14.8-25.7,27.7-29.2C910.2,232.7,925.5,235.4,935.1,244.1z"
              />
              <path
                class="st4"
                d="M438.5,219.2v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3c1,13.6,7.9,27.7,21.2,33.2       c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.2v-93.1h-28.8V219.2z M447.2,274.1c0,0-1,30.8-18.5,30.8c-17.4,0-16.8-30.9-16.8-30.9       s0.3-29.1,18.5-29.1C448.5,244.9,447.2,274.1,447.2,274.1z"
              />
              <path
                class="st4"
                d="M528.2,219.2v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3c1,13.6,7.9,27.7,21.2,33.2       c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.1v-93.1h-28.7V219.2z M537,274.1c0,0-1,30.8-18.5,30.8c-17.4,0-16.8-30.9-16.8-30.9       s0.3-29.1,18.5-29.1C538.3,244.9,537,274.1,537,274.1z"
              />
              <path
                class="st4"
                d="M1564.2,267.8c0.1,13.9,0.3,27.3-0.3,44.3c-6.8,0-22.4,0-22.4,0c1.4-18.1,7.3-60.4-7.9-63.7       c-9.7-2.1-18.6,5.2-25.4,12.7v51h-22.2V240h-8.8v-6h30.8v18.2c10.6-10.1,24.8-21.1,39.6-18.1       C1552.2,235,1563.8,238.3,1564.2,267.8z"
              />
              <path
                class="st4"
                d="M283.6,205.3l8-6.7l3.7,3.4l-18.4,15.6c-17.7-13.5-40.9-25.6-64.2-19c-6,2-14.2,7.2-14.4,14.8       C198,227,224.8,234,224.8,234s36.1,11,50.9,24.9c6.8,6.2,9,16.1,7.2,26c-11.3,48.4-78,24.9-94,11.8l-8.3,8.4l-3.7-3.3       l18.6-18.9c14.8,11,18.1,13,31.7,18.7c35.3,13.2,46.8-7.2,37.1-20.2c-16.4-19.3-44.3-16-64.1-29.8c-10.5-7.5-18-18.5-16.1-31.7       c1.2-12.6,14.2-23.9,25.3-28.1C234.8,181.9,263.2,189.9,283.6,205.3z"
              />
              <path
                class="st4"
                d="M1672,246.6c0-5.8-4.7-10.5-10.5-10.5c-4.3,0-8.1,2.6-9.7,6.4c0,0-1.3,3.1-1.1,6.3       c-0.5-0.9-2.9-3.1-4.3-4.3c-13.1-11.3-34.7-12.8-49.8-5.2c-16.3,8.4-24.6,25.3-22.3,43.4c1.4,15.2,15.1,29.4,28.8,34.1       c-2.4,1-9.3,2.6-9.7,10.7c-0.3,13.9,21.9,6.6,32.8,10.4c2.8,1.4,4.2,4.2,3.7,7.5c-0.8,2.6-3.1,4.6-5.6,5.4       c-10.2,3.4-20.8-2.2-28.2-9.2l-7.9,6.2c4.7,3.8,9.4,7.3,14.7,9.2c9,3.4,30,5,39.7-8.7c2.1-2.8,2.9-8.7,0.9-12.2       c-7.2-12.1-23.7-6.4-33.4-7.7c-5.4-0.7-9.2-8.7,10.4-10.2c14.8-0.7,28.4-9.3,36.2-22.5c6.4-11.3,4.6-27.9-0.3-38.9       c2.4,0.5,4.1,0.8,5.5,0.5C1667.5,256.8,1672,252.2,1672,246.6z M1617.6,310.3c-11.9,0-21.5-15.2-21.5-34.1       c0-18.7,9.7-34.1,21.5-34.1c11.9,0,21.5,15.2,21.5,34.1C1639.1,295.1,1629.5,310.3,1617.6,310.3z"
              />
            </g>
          </g>
        </g>
      </g>
    </g>
  </svg>
</a>

    <div class="header__actions"></div>
  </div>
  <hr class="header__divider" />
  <nav class="header__navigation">
    <div class="header__navigation-wrapper" id="header-navigation-control">
      <ul class="header__navigation-list header__navigation-list--tags" id="tagnavigation">

  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/whatsapp-kolumne"
    >
      Whatsapp-Kolumne
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/politik"
    >
      Politik
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/liebe-und-beziehung"
    >
      Liebe und Beziehung
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/sex"
    >
      Sex
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/job"
    >
      Job und Karriere
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/umwelt"
    >
      Umwelt
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/gesundheit"
    >
      Gesundheit
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/klarkommen"
    >
      Besser Klarkommen
    </a>
    
  </li>
  
  <li class="header__navigation-listitem">
    
    <a 
      class="link header__navigation-listitem-link" 
      href="/tag/newsletter"
    >
      jetzt-Newsletter
    </a>
    
  </li>
  

</ul>

    </div>
    <div class="header__navigation__burger">
      
<a class="header__navigation-burger" href="#burger" aria-expanded="false" aria-controls="tagnavigation" aria-label="Alle Themen">
  <span class="header__navigation-burgericon"></span>
</a>


    </div>
  </nav>
</div>

<button class="new-articles-hint">Neue Beiträge</button>

  </header>
  <div id="saved-articles" class="offcanvas saved-article-view" role="dialog" aria-modal="true" aria-label="Merkliste">
    <div class="offcanvas-content">
      <p class="offcanvas-title">
        <span class="saved-article-view-count"></span> Artikel
      </p>
      <ol class="article-list article-list--saved"></ol>
    </div>
    <button class="offcanvas-close offcanvas-close-saved" aria-controls="saved-articles">X</button>
  </div>
    <div id="pushed-articles" class="offcanvas pushed-article-view" role="dialog" aria-modal="true" aria-label="Push-Nachrichten">
      <div class="offcanvas-content">
        
  <div class="offcanvas-header">
    <p>Push-Nachrichten erhalten</p>
    <label class="switch">
      <input type="checkbox" id="push-notification-permission" />
      <span class="slider"></span>
    </label>
  </div>
  <p class="offcanvas-title">
    
      Unsere interessantesten Artikel
    
  </p>
  
    <div class="notification-permission--granted">
      <p class="offcanvas-article-list-teaser">
        Derzeit sind noch keine Artikel verfügbar.
      </p>
    </div>
  
    <div class="notification-permission--new">
      <span class="offcanvas-list-action">Als gelesen markieren</span>
      <ol class="article-list article-list--pushed"></ol>
    </div>
  
    <div class="notification-permission--disabled">
      <p class="offcanvas-article-list-teaser">
        Sobald du unsere Push-Nachrichten aktivierst, erhältst Du hier einen Überblick neuer Artikel seit deinem letzten Besuch.
      </p>
    </div>
    <div class="notification-permission--denied">
      <p class="offcanvas-article-list-teaser">
        Bitte im Browser aktivieren.
      </p>
    </div>
  

      </div>
      <a href="#" class="offcanvas-close offcanvas-close-pushed" aria-controls="pushed-articles">X</a>
    </div>
  <main class="document-main">
    <div class="document-main__container">

    
      <!-- IQD: OOP / P1 / P2 -->
<div class="ad" id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <!-- BEGIN ad tag (iqadtileOOP) -->
      


<script>
  function showAdConditionally() {
    const tileId = 'OOP';
    const mobileTileId = '';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--OOP';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>

      <!-- END ad tag (iqadtileOOP) -->
      <!-- BEGIN ad tag (iqadtile1) -->
      


<script>
  function showAdConditionally() {
    const tileId = '1';
    const mobileTileId = 'disabled';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--1';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>

      <!-- END ad tag (iqadtile1) -->
      <div id="iqd_rightAd">
        <!-- BEGIN ad tag (iqadtile2) -->
        


<script>
  function showAdConditionally() {
    const tileId = '2';
    const mobileTileId = '';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--2';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>

        <!-- END ad tag (iqadtile2) -->
      </div>
    </div>
  </div>
</div>
    

      <a href="#main" aria-label="Zum Inhalt springen"></a>
      
      

  
  
<article class="article" data-teaser-image="https://caching-production.jetzt.de/attachments/cl9wse18200360lz4wx16qj5r-horror-nachbar-spucke-polizei.0.0.640.640.l.jpg">
  <div class="article__container">
    <header class="article__header">
  <div class="article__header-meta">
    
    
      <ol vocab="https://schema.org/" typeof="BreadcrumbList" class="breadcrumb-list">
        <li class="breadcrumb-list-item">
          <time class="article__header-date" datetime="2022-12-11T12:00:00+01:00">11.12.2022</time>
        </li>
        <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
          <span>&bull;</span>
          <a property="item" typeof="WebPage" href="https://www.jetzt.de" class="link breadcrumb-list-item-link">
            <span property="name">Startseite</span>
          </a>
          <meta property="position" content="1">
        </li>
        <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
          <span>&bull;</span>
          <a property="item" typeof="WebPage" href="https://www.jetzt.de/tag/horror-nachbar-innen" class="link breadcrumb-list-item-link">
              <span property="name">Horror-Nachbar:innen</span>
          </a>
          <meta property="position" content="2">
        </li>
        <li property="itemListElement" typeof="ListItem" class="breadcrumb-list-item">
          <span>&bull;</span>
          <h1 property="item" typeof="WebPage" resource="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-das-spuckende-kind" class="breadcrumb-list-item-wrapper">
            <span property="name">Horror-Nachbar: Das spuckende Kind</span>
          </h1>
          <meta property="position" content="3">
        </li>
      </ol>
    
    
  </div>

  <div class="article__header__container">
    <div class="article__header__container__content colorScheme8 colorScheme8-font-color">
      <h2 class="article__header__container__content-title">Horror-Nachbar: Das spuckende Kind</h2>
      <div class="article__header__container__content-teaser">
        Welche Menschen neben einem hausen, kann man sich nur selten aussuchen. Manchmal machen sie das Wohnen zur Qual. Diesmal zerstört das Nachbarkind entspannte Momente auf dem Balkon.
      </div>
      <div class="article__header__container__content-author">
        <span>Von Niko Kappel</span>
      </div>
    </div>
    <div class="article__header__container-image colorScheme8">
        
          <img src="https://caching-production.jetzt.de/attachments/cl9wse18200360lz4wx16qj5r-horror-nachbar-spucke-polizei.0.0.640.640.l.jpg?lmwidth=510" />
        
    </div>
    <div class="article__header__below-image">
    <div class="article__header__container-image-description">Die Polizei stand nach der Party zwar nicht vor der Tür, dafür der Vater des spuckenden Kindes.</div>
    <div class="article__header__container-image-credit">Illustration: FDE</div>
    
      <div class="article__header__container-image-sharingtext"><p>Teile diesen Beitrag mit Anderen:</p></div>
      <div class="sharingbar__item_list">
  <ul class="sharingbar sharingbar--article">
    <li class="sharingbar__item">
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;text=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;hashtags=Horror-Nachbar%3Ainnen%20via%20%40jetzt&amp;utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=twitter_organic" aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Twitter">
        <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=facebook_organic" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Facebook">
        <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AHorror-Nachbar%3A%20Das%20spuckende%20Kind%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=whatsapp_organic" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp" title="WhatsApp">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="mailto:?subject=jetzt.de%20-%20Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AHorror-Nachbar%3A%20Das%20spuckende%20Kind%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind" aria-label="In einer E-Mail teilen" class="sharingbar__item-link sharingbar__item-link__mail" title="E-Mail">
        <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=flipboard&amp;utm_medium=social&amp;utm_campaign=flipboard_organic" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Flipboard">
        <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://getpocket.com/save?title=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Pocket">
        <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
      </a>
    </li>
  </ul>
  
</div>

    
    


<script>
  function showAdConditionally() {
    const tileId = '';
    const mobileTileId = '1';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--1';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>

    </div>
</header>


    <div class="article__content">
      <div id="main" class="article__content-inner clearfix">
        



<div class="apos-area"  data-apos-area data-doc-id="clajdolsb006t0lzo4sxikk78">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wclbj9ka2b1p630lzr02dddje3" data='{"type":"ads","position":3,"tileId":8,"mobileTileId":"disabled","_id":"wclbj9ka2b1p630lzr02dddje3"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->



<script>
  function showAdConditionally() {
    const tileId = '8';
    const mobileTileId = 'disabled';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--8';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d002y0lzo8bmn2mkn" data='{"_id":"wclaje0e9d002y0lzo8bmn2mkn","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.0"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  <p><em>Manche Nachbar:innen sind schlimmer als andere, in dieser Kolumne erzählen wir von ihnen. Diesmal geht es um das gemeine Kind aus dem Nachbarhaus. Die gezielten Spuckattacken stören unseren Autor massiv. </em></p>

</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d002z0lzo4vhhbu58" data='{"_id":"wclaje0e9d002z0lzo4vhhbu58","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.1"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  
  






</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wclbj9ka2b1p640lzr9nx5774q" data='{"type":"ads","position":3,"tileId":"","mobileTileId":3,"_id":"wclbj9ka2b1p640lzr9nx5774q"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P3 -->



<script>
  function showAdConditionally() {
    const tileId = '';
    const mobileTileId = '3';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--3';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d00300lzo397u1r53" data='{"_id":"wclaje0e9d00300lzo397u1r53","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.2"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  <p><strong>Horror-Stufe:</strong>  5  von 10  </p>

<p><strong>Der Nachbar:</strong> Das spuckende Kind </p>

<p><strong>Die Wohnatmosphäre:</strong> Langweiliger Außenbezirk, bedrohte Balkonidylle </p>



</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d00310lzo5zoihi51" data='{"_id":"wclaje0e9d00310lzo5zoihi51","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.3"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  
  

<p>Als die Spucke des zwölfjährigen Jungen zum ersten Mal in den Haaren einer Freundin landete, war schon klar, dass dies keine gute Nachbarschaft werden würde. Wir saßen auf unserem Balkon, rauchten und tranken. Das Radio lief, wir sprachen über die Arbeit, und da passierte es. Das Kind lehnte sich über die Balkonbrüstung seiner Wohnung, sodass unser Balkon in Reichweite war. Dann zog es den Schnodder ein, sammelte ihn im Gaumen und rotzte der Freundin eine dicke Ladung in die Locken. Das Kind lachte und knallte die Balkontür zu. Die Freundin ging ins Bad und wusch sich die Haare aus. </p>






</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d00320lzoar4t039p" data='{"_id":"wclaje0e9d00320lzoar4t039p","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.4"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  
  

<p>Die Wohnung, um die es geht, war in München, wir wohnten dort als WG. Das spuckende Kind lebte neben uns im Reihenhaus, unsere Balkone berührten sich. Das Haus stand in einem der äußeren Innenstadtbezirke in München, keinem von den Schönen. Wir redeten uns immer ein, dass unser Stadtteil bald das neue In-Viertel sei. Bald würden die Schlüsseldienste tollen Cafés weichen. Bis heute ist das nicht passiert. Dafür gibt es viele orthopädische Arztpraxen und Geschäfte für Outdoorklamotten. </p>






</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wclbj9ka2b1p650lzr0zex93r7" data='{"type":"ads","position":4,"tileId":4,"mobileTileId":4,"_id":"wclbj9ka2b1p650lzr0zex93r7"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P4 -->



<script>
  function showAdConditionally() {
    const tileId = '4';
    const mobileTileId = '4';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--4';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d00330lzodncw12ul" data='{"_id":"wclaje0e9d00330lzodncw12ul","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.5"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  <p>Immerhin hatten wir einen Balkon. Er ging nach hinten raus, ins Grüne. Er war zu klein, aber das sind ja alle Balkone. Ein Tisch und zwei Stühle passten gerade so hin. Eine mittelschwere Taubenplage versaute uns den Balkon kurzfristig, aber wir zogen uns Handschuhe an, kratzten den Kot vom Boden und hingen ein Netz auf. Das half gegen die Tauben. Aber nicht gegen das spuckende Kind. </p>

<h3 class="article__content-subhead--h3">Laute Schreie und Wasserattacken</h3>

<p>Das Kind spuckte nicht nur, es nervte auch so. Wenn wir auf dem Balkon saßen und das Kind auch da war, äffte es uns nach. Es kreischte, verstellte die Stimme. Manchmal pfiff es auch. Oder es schrie einen kurzen Schrei in den Hinterhof. Es war seltsam. Doch wir ließen es gewähren.  </p>




</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="apostrophe-blog"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="apostrophe-blog" data-apos-widget-id="w769702862346477296" data='{"by":"id","_id":"w769702862346477296","pieceIds":["cla9i24xj006b0lyrwi3nxm9z"],"type":"apostrophe-blog","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.6"}' data-options='{"edit":false}' >
  <ol class="teaser__widget">
  <li class="teaser__widget-item stream__list-item--l">
      
  

    
      
    

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-der-postdieb" target="_self">
        
        
          
          
  
    <img class="teaser__image teaser__image--m lozad" data-src="https://caching-production.jetzt.de/attachments/cla883jcc011x0lxcibmeqosz-horror-nachbar-briefdieb.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cla883jcc011x0lxcibmeqosz-horror-nachbar-briefdieb.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        
        

        
        <div class="teaser__wrapper teaser__wrapper--m  ">
          
          
          <p class="teaser__title teaser__title--m">
            
            Horror-Nachbar: Der Postdieb
            
          </p>
          

          <div class="teaser__text ">
            <div>
              <p>
                
                  Welche Menschen neben einem hausen, kann man sich nur selten aussuchen. Manchmal machen sie das Wohnen zur Qual. Diesmal kommt für die WG unserer Autorin plötzlich keine Post mehr an. Und ein Nachbar steht verdächtig lange an den Briefkästen.
                  
              </p>
            </div>
          </div>
          
        </div>
        
      </a></div>
    

    </li>
  
  </ol>

  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wclbj9ka2b1p660lzr6tkj5osm" data='{"type":"ads","position":99,"tileId":99,"mobileTileId":99,"_id":"wclbj9ka2b1p660lzr6tkj5osm"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P99 -->



<script>
  function showAdConditionally() {
    const tileId = '99';
    const mobileTileId = '99';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--99';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d00340lzo864ffwji" data='{"_id":"wclaje0e9d00340lzo864ffwji","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.7"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  <p>Schlimm wurde es im Sommer. Das spuckende Kind hatte nicht das beste Verhältnis zu seinen Eltern. Immer wenn sie stritten, und sie stritten recht häufig, sperrten die Eltern das Kind zur Strafe für ein paar Minuten auf den Balkon. Während wir darüber diskutierten, ob das im Jahr 2022 noch sein müsse, ein armes Kind einfach aussperren, hörten wir ein Gurren. Das spuckende Kind machte jetzt die Tauben nach. Dann landete ein Wasserstrahl auf unserem Balkon. Das spuckende Kind hatte jetzt eine Wasserpistole. </p>


</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d00350lzogvy96few" data='{"_id":"wclaje0e9d00350lzogvy96few","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.8"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  <p>„Ey, kannst du das mal lassen“, sagte mein Mitbewohner. </p>

<p>„Ey, kannst du das mal lassen?“, sagte das spuckende Kind. </p>


</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9d00360lzoagaoatz7" data='{"_id":"wclaje0e9d00360lzoagaoatz7","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.9"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  
  

<p>Mich hat das spuckende Kind zweimal angespuckt, zum Glück hat es mich immer verfehlt. Die Freundin blieb sein einziger Treffer. Irgendwann ging mir sein Verhalten so auf die Nerven, dass ich mir vornahm, mal was zu den Eltern zu sagen. Die Gelegenheit dazu sollte ich bald bekommen.  </p>

<h3 class="article__content-subhead--h3">Konfrontation mit dem Vater</h3>

<p>Wir machten eine Party. Unter der Woche. Im Haus wohnten viele Familien. Unter der Woche macht man keine Partys in Randbezirken, in denen eigentlich Familien wohnen. Aber wir hatten irgendwas zu feiern, ich weiß nicht mehr was. Am Tag danach, wir lagen verkatert wie die Hunde in unseren Betten, klingelte es. Ich öffnete. Wie naiv. </p>






</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="ads"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="ads" data-apos-widget-id="wclbj9ka2b1p670lzr2jpyaylb" data='{"type":"ads","position":5,"tileId":5,"mobileTileId":"disabled","_id":"wclbj9ka2b1p670lzr2jpyaylb"}' data-options='{"widgetControlGroups":[],"readOnly":true,"edit":false}' >
<!-- IQD: P5 -->



<script>
  function showAdConditionally() {
    const tileId = '5';
    const mobileTileId = 'disabled';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--5';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9e00370lzo0teuckgd" data='{"_id":"wclaje0e9e00370lzo0teuckgd","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.10"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  
  

<p>Ein Mann polterte die Treppe hoch. Dann stand er vor mir, ein riesiger Kerl. Es war der Vater des spuckenden Kindes. Er schrie mich an, was für arbeitslose Arschlöcher wir seien und was wir uns erlaubten: eine Party unter der Woche! Er war so sauer, dass mir seine Spucke beim Schreien ins Gesicht flog.  </p>






</div>


  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="sp-banderole"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  " data-apos-widget="sp-banderole" data-apos-widget-id="clajdz9k800as0lzobbxnyjss" data='{"_id":"clajdz9k800as0lzobbxnyjss","type":"sp-banderole","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.11"}' data-options='{"controls":{"cloneable":false},"edit":false}' >




  
    



  </div>
</div>





<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="wclaje0e9e00380lzo4wrt1lwc" data='{"_id":"wclaje0e9e00380lzo4wrt1lwc","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"content.items.12"}' data-options='{"toolbar":["Styles","Bold","Italic","Link","Unlink","BulletedList","NumberedList","RemoveFormat","PasteText","PasteFromWord"],"styles":[{"element":"p","name":"Text"},{"element":"h3","name":"Zwischentitel","attributes":{"class":"article__content-subhead--h3"}}],"edit":false}' >
<div data-rich-text class="apos-rich-text">
  
  
  
  
  

<p>Seine Stimme war so laut, dass andere Türen im Hausflur langsam aufgingen. Die Nachbarn lauschten fröhlich, wie er uns, die Partyarschlöcher, runterputzte. Ich entschuldigte mich demütig und beteuerte, dass Partys ab jetzt nicht mehr stattfinden würden. Er beruhigte sich nicht, schrie weiter, einige Minuten lang. Ich fühlte mich, als würde jemand eine Kreissäge an mein armes Gehirn halten. 
 
Dann war es vorbei. Er ging. Ich schloss die Tür und fühlte mich schlecht. Ich setzte mich auf den Balkon. Die frische Luft tat gut. Dann fiel es mir ein. Ich hatte vergessen, ihm zu sagen, dass sein Kind uns immer anspuckt.</p>





</div>


  </div>
</div>
</div>

      
      </div>
    </div>

    
      <div id="opinary-automation-placeholder"></div>
    

    <footer class="article__footer">
      <div class="article__footer__related__articles" id="related-articles-taboola-container">
        
  
  <div class="article__footer__description">
  
    <div class="article__footer__description-title">
  
      
        



<div class="apos-area"  data-apos-area data-doc-id="clajdolsb006t0lzo4sxikk78">




<div 
  class="apos-area-widget-wrapper instapaper_body apos-rich-text-widget-wrapper"
  data-apos-widget-wrapper="apostrophe-rich-text"
  >
  
  <div class="apos-area-widget apos-area-widget--contextual instapaper_body  apos-rich-text-widget" data-apos-widget="apostrophe-rich-text" data-apos-widget-id="w124343221418295156" data='{"_id":"w124343221418295156","type":"apostrophe-rich-text","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"footerDescription.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"addLabel":"Titel für die Related Articles hinzufügen:"}' >
<div data-rich-text class="apos-rich-text">
  <p>Mehr schlimme Geschichten:</p>

</div>


  </div>
</div>
</div>

      
    </div>
    <div class="article__footer__description-tags">
      
      <p class="article__footer__description__trailer">Und weitere Texte zu</p>
      <ul class="article__footer__description-tags-list">
          <li class="article__footer__description-tags-list-item"><a href="/tag/horror-nachbar-innen" class="link article__footer__description-tags-list-item-link">Horror-Nachbar:innen</a></li>
          
      </ul>
      
    </div>
  </div>
  <div class="articles">
    



<div class="apos-area"  data-apos-area data-doc-id="clajdolsb006t0lzo4sxikk78">




<div 
  class="apos-area-widget-wrapper instapaper_body "
  data-apos-widget-wrapper="related-articles"
  >
  
  <div class="apos-area-widget instapaper_body  " data-apos-widget="related-articles" data-apos-widget-id="w551412768926389696" data='{"_id":"w551412768926389696","articlesIds":["cla0xo1fz00220lw0t1veyu2r","cl9h4kg4m00jp0lth9tyomo9s","cl8x5nw1r00vz0lwucz0um0cs"],"type":"related-articles","__docId":"clajdolsb006t0lzo4sxikk78","__dotPath":"footerArticles.items.0"}' data-options='{"edit":false,"controls":{"movable":false},"renderDesktop":true,"relatedTitle":"Mehr schlimme Geschichten:"}' >


    
        <div class="article__teasers__desktop">
            
                
  

    
      
    

    

    

    <div class="teaser teaser--l" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--l" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-wenn-die-nachbarin-ungefragt-einzieht" target="_self">
        
          <div class="teaser__image__wrapper  colorScheme8">
        
        
          
          
  
    <img class="teaser__image teaser__image--l lozad" data-src="https://caching-production.jetzt.de/attachments/cl9wnymmh08db0lx0poxljgyh-horror-nachbar-parasit.0.0.640.640.l.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--l" src="https://caching-production.jetzt.de/attachments/cl9wnymmh08db0lx0poxljgyh-horror-nachbar-parasit.0.0.640.640.l.jpg" alt="">
    </noscript>
  

        
        
          </div>
        

        
        <div class="teaser__wrapper teaser__wrapper--l   colorScheme8 colorScheme8-font-color">
          
          
          <h4 class="teaser__title teaser__title--l">
            
            Horror-Nachbarin: Die ungefragte Mitbewohnerin
            
          </h4>
          

          <div class="teaser__text  teaser__text--l ">
            <div>
              <p>
                
                  Manchmal machen einem die Nachbar:innen das Wohnen zur Qual. Diesmal erlebt unsere Autorin, wie sich ein ungebetener Gast in der eigenen Wohnung einnistet.
                  
              </p>
            </div>
          </div>
          
          <span class="teaser__author  teaser__author--l "></span>
          
        </div>
        
      </a></div>
    

            
                
  

    
      
    

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-der-club" target="_self">
        
        
          
          
  
    <img class="teaser__image teaser__image--m lozad" data-src="https://caching-production.jetzt.de/attachments/cl9fdqpjv00390lvu8jzf6twr-horror-nachbar-club-streit.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cl9fdqpjv00390lvu8jzf6twr-horror-nachbar-club-streit.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        
        

        
        <div class="teaser__wrapper teaser__wrapper--m  ">
          
          
          <h4 class="teaser__title teaser__title--m">
            
            Horror-Nachbar: Der Club
            
          </h4>
          

          <div class="teaser__text ">
            <div>
              <p>
                
                  Welche Menschen neben einem hausen, kann man sich nur selten aussuchen. Manchmal machen sie das Wohnen zur Qual. Diesmal: Blutige Schlägereien vor dem Club.
                  
              </p>
            </div>
          </div>
          
        </div>
        
      </a></div>
    

            
                
  

    
      
    

    

    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-innen-die-reichen-schnorrer" target="_self">
        
        
          
          
  
    <img class="teaser__image teaser__image--m lozad" data-src="https://caching-production.jetzt.de/attachments/cl8ud1f7r01cc0lz3w9v3242a-horror-nachbar-schnorrer-cover.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cl8ud1f7r01cc0lz3w9v3242a-horror-nachbar-schnorrer-cover.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        
        

        
        <div class="teaser__wrapper teaser__wrapper--m  ">
          
          
          <h4 class="teaser__title teaser__title--m">
            
            Horror-Nachbar:innen: Die reichen Schnorrer
            
          </h4>
          

          <div class="teaser__text ">
            <div>
              <p>
                
                  Welche Menschen neben einem hausen, kann man sich nur selten aussuchen. Manchmal machen sie das Wohnen zur Qual. Diesmal geht es um eine Familie, die sich schnell im ganzen Haus unbeliebt macht.
                  
              </p>
            </div>
          </div>
          
        </div>
        
      </a></div>
    

            
        </div><div class="article__teasers__mobile">
            
                
  

    
      
    

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-wenn-die-nachbarin-ungefragt-einzieht" target="_self">
        
        
          
          
  
    <img class="teaser__image teaser__image--m lozad" data-src="https://caching-production.jetzt.de/attachments/cl9wnymmh08db0lx0poxljgyh-horror-nachbar-parasit.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cl9wnymmh08db0lx0poxljgyh-horror-nachbar-parasit.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        
        

        
        <div class="teaser__wrapper teaser__wrapper--m  ">
          
          
          <h4 class="teaser__title teaser__title--m">
            
            Horror-Nachbarin: Die ungefragte Mitbewohnerin
            
          </h4>
          

          <div class="teaser__text ">
            <div>
              <p>
                
                  Manchmal machen einem die Nachbar:innen das Wohnen zur Qual. Diesmal erlebt unsere Autorin, wie sich ein ungebetener Gast in der eigenen Wohnung einnistet.
                  
              </p>
            </div>
          </div>
          
        </div>
        
      </a></div>
    

            
                
  

    
      
    

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-der-club" target="_self">
        
        
          
          
  
    <img class="teaser__image teaser__image--m lozad" data-src="https://caching-production.jetzt.de/attachments/cl9fdqpjv00390lvu8jzf6twr-horror-nachbar-club-streit.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cl9fdqpjv00390lvu8jzf6twr-horror-nachbar-club-streit.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        
        

        
        <div class="teaser__wrapper teaser__wrapper--m  ">
          
          
          <h4 class="teaser__title teaser__title--m">
            
            Horror-Nachbar: Der Club
            
          </h4>
          

          <div class="teaser__text ">
            <div>
              <p>
                
                  Welche Menschen neben einem hausen, kann man sich nur selten aussuchen. Manchmal machen sie das Wohnen zur Qual. Diesmal: Blutige Schlägereien vor dem Club.
                  
              </p>
            </div>
          </div>
          
        </div>
        
      </a></div>
    

            
                
  

    
      
    

    

    
      
    

    <div class="teaser teaser--m" data-colorscheme="colorScheme8">
      <a class="teaser__link teaser__link--m" href="https://www.jetzt.de/horror-nachbar-innen/horror-nachbar-innen-die-reichen-schnorrer" target="_self">
        
        
          
          
  
    <img class="teaser__image teaser__image--m lozad" data-src="https://caching-production.jetzt.de/attachments/cl8ud1f7r01cc0lz3w9v3242a-horror-nachbar-schnorrer-cover.0.0.640.640.m.jpg" alt="">
    <noscript>
      <img class="teaser__image teaser__image--m" src="https://caching-production.jetzt.de/attachments/cl8ud1f7r01cc0lz3w9v3242a-horror-nachbar-schnorrer-cover.0.0.640.640.m.jpg" alt="">
    </noscript>
  

        
        

        
        <div class="teaser__wrapper teaser__wrapper--m  ">
          
          
          <h4 class="teaser__title teaser__title--m">
            
            Horror-Nachbar:innen: Die reichen Schnorrer
            
          </h4>
          

          <div class="teaser__text ">
            <div>
              <p>
                
                  Welche Menschen neben einem hausen, kann man sich nur selten aussuchen. Manchmal machen sie das Wohnen zur Qual. Diesmal geht es um eine Familie, die sich schnell im ganzen Haus unbeliebt macht.
                  
              </p>
            </div>
          </div>
          
        </div>
        
      </a></div>
    

            
        </div>
    


  </div>
</div>
</div>

  </div>
  

      </div>
      <div class="article__footer__closing">
        <a href="/" class="link link__button link__button--backlink article__backlink">Zur Startseite</a>
        <div>
          <p class="article__sharingtext">Teile diesen Beitrag mit Anderen</p>
          <div class="sharingbar__item_list">
  <ul class="sharingbar sharingbar--horizontal">
    <li class="sharingbar__item">
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;text=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;hashtags=Horror-Nachbar%3Ainnen%20via%20%40jetzt&amp;utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=twitter_organic" aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Twitter">
        <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=facebook_organic" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Facebook">
        <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AHorror-Nachbar%3A%20Das%20spuckende%20Kind%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=whatsapp_organic" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp" title="WhatsApp">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="mailto:?subject=jetzt.de%20-%20Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AHorror-Nachbar%3A%20Das%20spuckende%20Kind%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind" aria-label="In einer E-Mail teilen" class="sharingbar__item-link sharingbar__item-link__mail" title="E-Mail">
        <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=flipboard&amp;utm_medium=social&amp;utm_campaign=flipboard_organic" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Flipboard">
        <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://getpocket.com/save?title=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Pocket">
        <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
      </a>
    </li>
  </ul>
  
</div>

        <div>
      </div>
    </footer>
    
      
        <img src="https://vg02.met.vgwort.de/na/f8795c353d3f4c0780aa9435e8304b86" width="1" height="1" alt="">
      
    

    
    
    
  </div>
</article>


  <div class="actionbar">
  <div class="sharingbar__item_list">
  <ul class="sharingbar sharingbar--floating">
    <li class="sharingbar__item">
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;text=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;hashtags=Horror-Nachbar%3Ainnen%20via%20%40jetzt&amp;utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=twitter_organic" aria-label="Auf Twitter teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Twitter">
        <span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=facebook_organic" aria-label="Auf Facebook teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Facebook">
        <span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item sharingbar__item-whatsapp">
      <a href="https://wa.me/?text=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AHorror-Nachbar%3A%20Das%20spuckende%20Kind%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=whatsapp_organic" aria-label="Auf WhatsApp teilen" target="_blank" rel="noopener" class="sharingbar__item-link sharingbar__item-link__whatsapp" title="WhatsApp">
        <span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="mailto:?subject=jetzt.de%20-%20Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;body=Lies%20folgenden%20Artikel%20auf%20jetzt.de%3A%0AHorror-Nachbar%3A%20Das%20spuckende%20Kind%0Ahttps%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind" aria-label="In einer E-Mail teilen" class="sharingbar__item-link sharingbar__item-link__mail" title="E-Mail">
        <span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind&amp;utm_source=flipboard&amp;utm_medium=social&amp;utm_campaign=flipboard_organic" aria-label="Auf Flipboard teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Flipboard">
        <span class="icon--wrapper icon--flipboard">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.03 18.06">
    <polygon points="18.01,0.06 6.01,0.06 0.01,0.06 0.01,3.06 0.01,6.06 0.01,12.06 0.01,18.06 6.01,18.06 6.01,12.06 12.01,12.06 12.01,6.06 18.01,6.06 " />
  </svg>
  </span>
      </a>
    </li>
    <li class="sharingbar__item">
      <a href="https://getpocket.com/save?title=Horror-Nachbar%3A%20Das%20spuckende%20Kind&amp;url=https%3A%2F%2Fjetzt.de%2Fhorror-nachbar-innen%2Fhorror-nachbar-das-spuckende-kind" aria-label="Auf Pocket teilen" target="_blank" rel="noopener" class="sharingbar__item-link" title="Pocket">
        <span class="icon--wrapper icon--pocket">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 20.03 18.24">
    <path d="M6.19,6.06l3.8,3.48l3.81-3.48c1.7-0.69,2.45,1.19,1.75,1.73l-4.96,4.56c-0.16,0.15-1.03,0.15-1.19,0L4.45,7.79C3.78,7.19,4.65,5.28,6.19,6.06z M1.73-0.03C0.64,0.04-0.02,0.67-0.02,1.8v6.75c0,5.48,5.35,9.79,9.98,9.75c5.21-0.04,10.02-4.52,10.02-9.75V1.8c0-1.13-0.7-1.77-1.8-1.83H1.73z" />
  </svg>
  </span>
      </a>
    </li>
  </ul>
  
</div>

  <ul class="actionbar-actions">
    <li class="actionbar-share">
      <span class="actionbar-icon"></span>teilen
    </li>
    <li class="actionbar-close">
      <span class="actionbar-icon"></span>schließen
    </li>
  </ul>
</div>

  
<div id="taboola-feed-below-article"></div>
<script>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-1x1',
    container: 'taboola-feed-below-article',
    placement: 'Feed Below Article',
    target_type: 'mix'
  });
</script>




  <!-- IQD: P7 desktop / P4 mobile -->
  


<script>
  function showAdConditionally() {
    const tileId = '16';
    const mobileTileId = '8';
    
    const showAd = !(mobileTileId === 'disabled' && window.mqIdent === 'mobile') && !(tileId === '' && window.mqIdent !== 'mobile');

    if(showAd) {
      const adContainer = document.createElement('div');
      adContainer.id = 'ad__template--16';
      adContainer.className = "ad__template";

      document.currentScript.parentNode.insertBefore(adContainer, document.currentScript);
      createAd(tileId, true, mobileTileId, true);
    }
  }
  showAdConditionally();
</script>




  
<div class="homepage-button-container">
  <a href="/" class="link link__button link__button--backlink homepage-button-container__link">Zur Startseite</a>
</div>




      
      
    </div>
  </main>
  <footer class="document-footer">
    <div class="logo">
    <a class="header__logolink" href="/" aria-label="Zur Startseite">
  <!-- desktop logo -->
  <svg
    xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink"
    version="1.1"
    x="0px"
    y="0px"
    viewBox="0 0 1863.6 1030.3"
    style="enable-background: new 0 0 1863.6 1030.3"
    xml:space="preserve"
    class="header__logo header__logo__centered"
  >
    <style type="text/css">
      .st0 {
        fill: #e4e4e4;
      }
      .st1 {
        fill: #28293a;
      }
      .st2 {
        opacity: 0.3;
        fill: #28293a;
      }
      .st3 {
        fill: #ffffff;
      }
      .st4 {
        fill: #29293a;
      }
      .st5 {
        fill: #00a8a8;
      }
      .st6 {
        opacity: 0.7;
        fill: #515261;
      }
      .st7 {
        opacity: 0.2;
        fill: #28293a;
      }
      .st8 {
        fill: none;
      }
    </style>
    <g id="Beschreibung"></g>
    <g id="Ebene_1">
      <g>
        <g>
          <path
            class="st4"
            d="M360.5,761.9V459.3h30.3v299.8c0,76.1-23.6,105.5-87,112.1l-2.8-27.4C341.1,840,360.5,825.3,360.5,761.9z"
          />
          <path
            class="st4"
            d="M500.5,459.3h194.8v27H530.8v116.3h147.1v27H530.8v120.6h167.4v27H500.5V459.3z"
          />
          <path
            class="st4"
            d="M854.7,486.3h-104v-27H989v27h-104v290.8h-30.3V486.3z"
          />
          <path
            class="st4"
            d="M1032,756.3l183.9-270h-175v-27h210.4l2.4,20.8l-183.5,270h183.5v27h-218.5L1032,756.3z"
          />
          <path
            class="st4"
            d="M1405.1,486.3h-104v-27h238.3v27h-104v290.8h-30.3V486.3z"
          />
        </g>
        <g>
          <g>
            <g>
              <g>
                <path
                  class="st4"
                  d="M653.1,248.7l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2        c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C602.2,229,630.6,217.2,653.1,248.7z M639.5,249.2        c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L639.5,249.2z"
                />
                <path
                  class="st4"
                  d="M1116.9,248.7l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2        c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1066,229,1094.5,217.2,1116.9,248.7z M1103.3,249.2        c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1103.3,249.2z"
                />
                <path
                  class="st4"
                  d="M1297,248.7l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2        c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1246.3,229,1274.6,217.2,1297,248.7z M1283.5,249.2        c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1283.5,249.2z"
                />
                <path
                  class="st4"
                  d="M868.1,237.3c-0.3,0.4-6.2,8.4-6.2,8.4c-10.1-7.9-26.5-13.6-38.4-8.1c-8.9,4.5-7.2,14.6,5.5,18        c8.3,2.6,35.5,5,38.5,25.4c1,8.4-2.9,15.9-9.6,21.1c-15.5,11.8-40,9-57,3.1c-0.1-0.3,3.9-13.5,3.9-13.5        c5.4,3.5,10,5.2,15.2,7.2c26.2,9.4,41.3-6.6,24.9-16c-7.2-4.3-16.6-4.7-25.8-8.4c-6.8-2.8-13.9-8-16.1-15.6        c-2.2-7.9-0.7-17,4.2-21.9C823,222.3,851.1,228,868.1,237.3z"
                />
                <path
                  class="st4"
                  d="M312.4,212.1c0-5.9,4.7-10.6,10.6-10.6c5.9,0,10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6        C317.1,222.6,312.4,217.9,312.4,212.1z"
                />
                <path
                  class="st4"
                  d="M1172.9,301.1c16.3,0.7,34.9-2.6,50-6c-0.7,1.2-5.2,12.1-5.2,12.1h-74.3l51.4-116.5c-5.4,0-16,0.1-16,0.1        c-20.3,0-27.1,2.6-45.4,13.8l1.3-21.2h88.6L1172.9,301.1z"
                />
                <path
                  class="st4"
                  d="M977.4,214.1v32.4c12.1-10.9,29.2-22.3,45.4-14.2c10.6,6.7,9.2,18.7,8.9,31.6        c-0.4,20.6-1.6,43.1-1.6,43.1h-20.3c0.7-26.6,0.8-46.3-0.7-54.7c-0.8-3.9-1.7-8-6-10c-9.7-3.8-18.9,5.2-25.4,12.3v52.2h-22.9        v-86.8h-8.4v-6H977.4z"
                />
                <path
                  class="st4"
                  d="M1373.5,234.9l1.3,72.2H1352l1.1-72.2h-14.3v-6h14.3v-3.3c0,0,5.5-2.1,10.2-4.3c6.6-3,10.2-5.8,10.2-5.8        v13.2h45.5c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7v-50.6h-12.1v-6h34.9v78.3h-22.9v-12.1        c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-23.9V234.9z"
                />
                <path
                  class="st4"
                  d="M330.1,228.9c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7v-50.7h-12.1v-6        h34.9v78.3h-22.9v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-11.7v-6L330.1,228.9z"
                />
                <path
                  class="st4"
                  d="M687.3,228.9c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7v-50.7h-12.1v-6        h34.9v78.3h-22.9v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1H654v-6L687.3,228.9z"
                />
                <path
                  class="st4"
                  d="M360.4,212.1c0-5.9,4.7-10.6,10.6-10.6c5.9,0,10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6        C365.1,222.6,360.4,217.9,360.4,212.1z"
                />
                <path
                  class="st4"
                  d="M1331.1,228.9v78.3h-22.8v-72.2h-11.5v-6H1331.1z"
                />
                <path
                  class="st4"
                  d="M1309,212.1c0-5.9,4.7-10.6,10.6-10.6s10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6        C1313.7,222.6,1309,217.9,1309,212.1z"
                />
                <path
                  class="st4"
                  d="M785.6,228.9h16v6h-16l1.3,72.2h-22.8l1-72.2h-16v-6h16v-3.3c0,0,5.5-2.1,10.2-4.3        c6.6-3,10.2-5.8,10.2-5.8V228.9z"
                />
                <path
                  class="st4"
                  d="M942.4,239l-4.6,6.7c-6.3-8.9-19.1-11.8-26.3-7.9c-14.4,8.4-14.4,28.1-11.8,43.7        c1.8,8.8,7.6,19.3,17.2,20.8c7.5,1,15.5-4.3,18.5-7.1l7.5,8.3c0,0-4.5,3.4-9.6,4.9c-14.6,5.1-31.6,3-42.7-7.2        c-11.9-11-16.3-25.4-13.4-40.9c2.4-13.2,14.8-25.7,27.7-29.2C917.5,227.6,932.9,230.3,942.4,239z"
                />
                <path
                  class="st4"
                  d="M445.8,214.1v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3        c1,13.6,7.9,27.7,21.2,33.2c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.2v-93.1h-28.8V214.1z M454.5,269c0,0-1,30.8-18.5,30.8        s-16.8-30.9-16.8-30.9s0.3-29.1,18.5-29.1C455.8,239.8,454.5,269,454.5,269z"
                />
                <path
                  class="st4"
                  d="M535.5,214.1v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3        c1,13.6,7.9,27.7,21.2,33.2c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.1v-93.1h-28.7V214.1z M544.3,269c0,0-1,30.8-18.5,30.8        c-17.4,0-16.8-30.9-16.8-30.9s0.3-29.1,18.5-29.1C545.6,239.8,544.3,269,544.3,269z"
                />
                <path
                  class="st4"
                  d="M1571.6,262.7c0.1,13.9,0.3,27.3-0.3,44.3c-6.8,0-22.4,0-22.4,0c1.4-18.1,7.3-60.4-7.9-63.7        c-9.7-2.1-18.6,5.2-25.4,12.7v51h-22.2v-72.1h-8.8v-6h30.8v18.2c10.6-10.1,24.8-21.1,39.6-18.1        C1559.5,229.9,1571.2,233.2,1571.6,262.7z"
                />
                <path
                  class="st4"
                  d="M290.9,200.2l8-6.7l3.7,3.4l-18.4,15.6c-17.7-13.5-40.9-25.6-64.2-19c-6,2-14.2,7.2-14.4,14.8        c-0.3,13.6,26.6,20.6,26.6,20.6s36.1,11,50.9,24.9c6.8,6.2,9,16.1,7.2,26c-11.3,48.4-78,24.9-94,11.8l-8.3,8.4l-3.7-3.3        l18.6-18.9c14.8,11,18.1,13,31.7,18.7c35.3,13.2,46.8-7.2,37.1-20.2c-16.4-19.3-44.3-16-64.1-29.8        c-10.5-7.5-18-18.5-16.1-31.7c1.2-12.6,14.2-23.9,25.3-28.1C242.1,176.8,270.6,184.8,290.9,200.2z"
                />
                <path
                  class="st4"
                  d="M1679.3,241.5c0-5.8-4.7-10.5-10.5-10.5c-4.3,0-8.1,2.6-9.7,6.4c0,0-1.3,3.1-1.1,6.3        c-0.5-0.9-2.9-3.1-4.3-4.3c-13.1-11.3-34.7-12.8-49.8-5.2c-16.3,8.4-24.6,25.3-22.3,43.4c1.4,15.2,15.1,29.4,28.8,34.1        c-2.4,1-9.3,2.6-9.7,10.7c-0.3,13.9,21.9,6.6,32.8,10.4c2.8,1.4,4.2,4.2,3.7,7.5c-0.8,2.6-3.1,4.6-5.6,5.4        c-10.2,3.4-20.8-2.2-28.2-9.2l-7.9,6.2c4.7,3.8,9.4,7.3,14.7,9.2c9,3.4,30,5,39.7-8.7c2.1-2.8,2.9-8.7,0.9-12.2        c-7.2-12.1-23.7-6.4-33.4-7.7c-5.4-0.7-9.2-8.7,10.4-10.2c14.8-0.7,28.4-9.3,36.2-22.5c6.4-11.3,4.6-27.9-0.3-38.9        c2.4,0.5,4.1,0.8,5.5,0.5C1674.9,251.7,1679.3,247.1,1679.3,241.5z M1624.9,305.2c-11.9,0-21.5-15.2-21.5-34.1        c0-18.7,9.7-34.1,21.5-34.1c11.9,0,21.5,15.2,21.5,34.1S1636.8,305.2,1624.9,305.2z"
                />
              </g>
            </g>
          </g>
        </g>
      </g>
    </g>
  </svg>

  <!-- mobile logo -->
  <svg
    xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink"
    version="1.1"
    x="0px"
    y="0px"
    viewBox="0 0 2393.7 502.8"
    style="enable-background: new 0 0 2393.7 502.8"
    xml:space="preserve"
    class="header__logo header__logo__wide"
  >
    <style type="text/css">
      .st0 {
        fill: #e4e4e4;
      }
      .st1 {
        fill: #28293a;
      }
      .st2 {
        opacity: 0.3;
        fill: #28293a;
      }
      .st3 {
        fill: #ffffff;
      }
      .st4 {
        fill: #29293a;
      }
      .st5 {
        fill: #00a8a8;
      }
      .st6 {
        opacity: 0.7;
        fill: #515261;
      }
      .st7 {
        opacity: 0.2;
        fill: #28293a;
      }
      .st8 {
        fill: none;
      }
    </style>
    <g id="Beschreibung"></g>
    <g id="Ebene_1">
      <g>
        <g>
          <path
            class="st4"
            d="M1754.2,305c0,18.9-3.2,28.2-21.6,30l-1.2,0.1l1.3,12.9l1.2-0.1c25-2.6,34.3-14.5,34.3-44V188.3h-14V305z"
          />
          <polygon
            class="st4"
            points="1821.5,255.7 1877.6,255.7 1877.6,243 1821.5,243 1821.5,201 1884.3,201 1884.3,188.3 1807.5,188.3      1807.5,311.9 1885.4,311.9 1885.4,299.2 1821.5,299.2    "
          />
          <polygon
            class="st4"
            points="1902.9,201 1942.6,201 1942.6,311.9 1956.6,311.9 1956.6,201 1996.3,201 1996.3,188.3 1902.9,188.3         "
          />
          <polygon
            class="st4"
            points="2097.3,197.8 2096.2,188.3 2013.7,188.3 2013.7,201 2079.3,201 2010.2,302.5 2011.7,311.9      2097.3,311.9 2097.3,299.2 2028.4,299.2 2097,198.2    "
          />
          <polygon
            class="st4"
            points="2112.8,188.3 2112.8,201 2152.5,201 2152.5,311.9 2166.5,311.9 2166.5,201 2206.2,201 2206.2,188.3         "
          />
        </g>
        <g>
          <g>
            <g>
              <path
                class="st4"
                d="M645.8,253.8l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2       c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C594.9,234.1,623.2,222.3,645.8,253.8z M632.1,254.3       c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L632.1,254.3z"
              />
              <path
                class="st4"
                d="M1109.6,253.8l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2       c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1058.7,234.1,1087.2,222.3,1109.6,253.8z M1096,254.3       c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1096,254.3z"
              />
              <path
                class="st4"
                d="M1289.7,253.8l-47.2,40.8c4.1,10.7,20.8,21.5,37.5,2.2l6.3,6.8c-9.8,11.9-27.8,15.3-42.7,12.2       c-13.5-2.9-24.4-15.6-28.1-28.4c-4.6-16.1-0.7-32.9,12.2-43.4C1239,234.1,1267.3,222.3,1289.7,253.8z M1276.2,254.3       c-2-5.5-7.3-11.5-13.8-13.2c-5.5-1.7-11.9,0.4-16.8,4.6c-11,10.6-10.9,26.4-6.6,40L1276.2,254.3z"
              />
              <path
                class="st4"
                d="M860.8,242.4c-0.3,0.4-6.2,8.4-6.2,8.4c-10.1-7.9-26.5-13.6-38.4-8.1c-8.9,4.5-7.2,14.6,5.5,18       c8.3,2.6,35.5,5,38.5,25.4c1,8.4-2.9,15.9-9.6,21.1c-15.5,11.8-40,9-57,3.1c-0.1-0.3,3.9-13.5,3.9-13.5       c5.4,3.5,10,5.2,15.2,7.2c26.2,9.4,41.3-6.6,24.9-16c-7.2-4.3-16.6-4.7-25.8-8.4c-6.8-2.8-13.9-8-16.1-15.6       c-2.2-7.9-0.7-17,4.2-21.9C815.7,227.4,843.7,233.1,860.8,242.4z"
              />
              <path
                class="st4"
                d="M305.1,217.2c0-5.9,4.7-10.6,10.6-10.6c5.9,0,10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6       C309.8,227.7,305.1,223,305.1,217.2z"
              />
              <path
                class="st4"
                d="M1165.6,306.2c16.3,0.7,34.9-2.6,50-6c-0.7,1.2-5.2,12.1-5.2,12.1h-74.3l51.4-116.5c-5.4,0-16,0.1-16,0.1       c-20.3,0-27.1,2.6-45.4,13.8l1.3-21.2h88.6L1165.6,306.2z"
              />
              <path
                class="st4"
                d="M970.1,219.2v32.4c12.1-10.9,29.2-22.3,45.4-14.2c10.6,6.7,9.2,18.7,8.9,31.6c-0.4,20.6-1.6,43.1-1.6,43.1       h-20.3c0.7-26.6,0.8-46.3-0.7-54.7c-0.8-3.9-1.7-8-6-10c-9.7-3.8-18.9,5.2-25.4,12.3V312h-22.9v-86.8H939v-6H970.1z"
              />
              <path
                class="st4"
                d="M1366.1,240l1.3,72.2h-22.8l1.1-72.2h-14.3v-6h14.3v-3.3c0,0,5.5-2.1,10.2-4.3c6.6-3,10.2-5.8,10.2-5.8       v13.2h45.5c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7V240h-12.1v-6h34.9v78.3h-22.9v-12.1       c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-23.9V240z"
              />
              <path
                class="st4"
                d="M322.8,234c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7V240H342v-6h34.9       v78.3H354v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-11.7v-6L322.8,234z"
              />
              <path
                class="st4"
                d="M680,234c0,0-5.1,50.6,0.8,65.2c1.4,3.7,4.9,5.2,8.9,4.3c7.7-2.1,15.2-7.2,21.6-12.7V240h-12.1v-6h34.9       v78.3h-22.9v-12.1c-3.9,2-35.8,22.9-48,10.4c-7.2-8-7.5-22.7-7.9-35.5c-0.3-11.8,2-23.9,3-35.1h-11.7v-6L680,234z"
              />
              <path
                class="st4"
                d="M353,217.2c0-5.9,4.7-10.6,10.6-10.6s10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6       C357.8,227.7,353,223,353,217.2z"
              />
              <path
                class="st4"
                d="M1323.8,234v78.3H1301V240h-11.5v-6H1323.8z"
              />
              <path
                class="st4"
                d="M1301.6,217.2c0-5.9,4.7-10.6,10.6-10.6s10.6,4.7,10.6,10.6c0,5.9-4.7,10.6-10.6,10.6       C1306.4,227.7,1301.6,223,1301.6,217.2z"
              />
              <path
                class="st4"
                d="M778.3,234h16v6h-16l1.3,72.2h-22.8l1-72.2h-16v-6h16v-3.3c0,0,5.5-2.1,10.2-4.3c6.6-3,10.2-5.8,10.2-5.8       V234z"
              />
              <path
                class="st4"
                d="M935.1,244.1l-4.6,6.7c-6.3-8.9-19.1-11.8-26.3-7.9c-14.4,8.4-14.4,28.1-11.8,43.7       c1.8,8.8,7.6,19.3,17.2,20.8c7.5,1,15.5-4.3,18.5-7.1l7.5,8.3c0,0-4.5,3.4-9.6,4.9c-14.6,5.1-31.6,3-42.7-7.2       c-11.9-11-16.3-25.4-13.4-40.9c2.4-13.2,14.8-25.7,27.7-29.2C910.2,232.7,925.5,235.4,935.1,244.1z"
              />
              <path
                class="st4"
                d="M438.5,219.2v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3c1,13.6,7.9,27.7,21.2,33.2       c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.2v-93.1h-28.8V219.2z M447.2,274.1c0,0-1,30.8-18.5,30.8c-17.4,0-16.8-30.9-16.8-30.9       s0.3-29.1,18.5-29.1C448.5,244.9,447.2,274.1,447.2,274.1z"
              />
              <path
                class="st4"
                d="M528.2,219.2v6h7.7v20.6c0,0-15.3-17.6-38.5-5.4c-13.9,8.3-19.7,23.1-18.1,38.3c1,13.6,7.9,27.7,21.2,33.2       c12.5,4.6,26.4,0.4,35.3-8.4v8.9h21.1v-93.1h-28.7V219.2z M537,274.1c0,0-1,30.8-18.5,30.8c-17.4,0-16.8-30.9-16.8-30.9       s0.3-29.1,18.5-29.1C538.3,244.9,537,274.1,537,274.1z"
              />
              <path
                class="st4"
                d="M1564.2,267.8c0.1,13.9,0.3,27.3-0.3,44.3c-6.8,0-22.4,0-22.4,0c1.4-18.1,7.3-60.4-7.9-63.7       c-9.7-2.1-18.6,5.2-25.4,12.7v51h-22.2V240h-8.8v-6h30.8v18.2c10.6-10.1,24.8-21.1,39.6-18.1       C1552.2,235,1563.8,238.3,1564.2,267.8z"
              />
              <path
                class="st4"
                d="M283.6,205.3l8-6.7l3.7,3.4l-18.4,15.6c-17.7-13.5-40.9-25.6-64.2-19c-6,2-14.2,7.2-14.4,14.8       C198,227,224.8,234,224.8,234s36.1,11,50.9,24.9c6.8,6.2,9,16.1,7.2,26c-11.3,48.4-78,24.9-94,11.8l-8.3,8.4l-3.7-3.3       l18.6-18.9c14.8,11,18.1,13,31.7,18.7c35.3,13.2,46.8-7.2,37.1-20.2c-16.4-19.3-44.3-16-64.1-29.8c-10.5-7.5-18-18.5-16.1-31.7       c1.2-12.6,14.2-23.9,25.3-28.1C234.8,181.9,263.2,189.9,283.6,205.3z"
              />
              <path
                class="st4"
                d="M1672,246.6c0-5.8-4.7-10.5-10.5-10.5c-4.3,0-8.1,2.6-9.7,6.4c0,0-1.3,3.1-1.1,6.3       c-0.5-0.9-2.9-3.1-4.3-4.3c-13.1-11.3-34.7-12.8-49.8-5.2c-16.3,8.4-24.6,25.3-22.3,43.4c1.4,15.2,15.1,29.4,28.8,34.1       c-2.4,1-9.3,2.6-9.7,10.7c-0.3,13.9,21.9,6.6,32.8,10.4c2.8,1.4,4.2,4.2,3.7,7.5c-0.8,2.6-3.1,4.6-5.6,5.4       c-10.2,3.4-20.8-2.2-28.2-9.2l-7.9,6.2c4.7,3.8,9.4,7.3,14.7,9.2c9,3.4,30,5,39.7-8.7c2.1-2.8,2.9-8.7,0.9-12.2       c-7.2-12.1-23.7-6.4-33.4-7.7c-5.4-0.7-9.2-8.7,10.4-10.2c14.8-0.7,28.4-9.3,36.2-22.5c6.4-11.3,4.6-27.9-0.3-38.9       c2.4,0.5,4.1,0.8,5.5,0.5C1667.5,256.8,1672,252.2,1672,246.6z M1617.6,310.3c-11.9,0-21.5-15.2-21.5-34.1       c0-18.7,9.7-34.1,21.5-34.1c11.9,0,21.5,15.2,21.5,34.1C1639.1,295.1,1629.5,310.3,1617.6,310.3z"
              />
            </g>
          </g>
        </g>
      </g>
    </g>
  </svg>
</a>

</div>


<div class="social-channels">
    <p>
        Folge uns auf folgenden Kanälen:
    </p>
    <ul>
        <li>
            <a href="https://www.instagram.com/jetzt_de/" aria-label="Folge uns auf Instagram" target="_blank" rel="noopener"><span class="icon--wrapper icon--instagram">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 19.3 19.24">
      <path d="M17.5,13.55c-0.04,0.94-0.2,1.45-0.33,1.79c-0.32,0.84-0.99,1.5-1.83,1.83c-0.34,0.13-0.85,0.29-1.79,0.33c-1.02,0.05-1.32,0.06-3.9,0.06c-2.57,0-2.88-0.01-3.9-0.06c-0.94-0.04-1.45-0.2-1.79-0.33c-0.42-0.15-0.8-0.4-1.11-0.72c-0.32-0.31-0.57-0.69-0.72-1.11C2,15,1.84,14.49,1.8,13.55c-0.05-1.02-0.06-1.32-0.06-3.89c0-2.57,0.01-2.88,0.06-3.89C1.84,4.83,2,4.32,2.13,3.98c0.15-0.42,0.4-0.8,0.72-1.11c0.31-0.32,0.69-0.56,1.11-0.72C4.3,2.03,4.82,1.87,5.76,1.83c1.02-0.05,1.32-0.06,3.9-0.06c2.58,0,2.88,0.01,3.9,0.06c0.94,0.04,1.45,0.2,1.79,0.33c0.42,0.15,0.8,0.4,1.11,0.72c0.32,0.31,0.57,0.69,0.72,1.11c0.13,0.34,0.29,0.85,0.33,1.79c0.05,1.02,0.06,1.32,0.06,3.89C17.56,12.23,17.55,12.53,17.5,13.55z M19.24,5.68c-0.05-1.02-0.21-1.73-0.45-2.34c-0.25-0.65-0.62-1.23-1.12-1.71c-0.48-0.49-1.07-0.87-1.71-1.11c-0.61-0.24-1.32-0.4-2.34-0.45c-1.03-0.05-1.36-0.06-3.98-0.06c-2.62,0-2.95,0.01-3.98,0.06C4.64,0.12,3.94,0.29,3.33,0.53C2.68,0.77,2.1,1.15,1.62,1.64C1.13,2.12,0.75,2.7,0.51,3.34C0.27,3.96,0.1,4.66,0.06,5.68C0.01,6.71,0,7.04,0,9.65c0,2.61,0.01,2.94,0.06,3.97c0.05,1.02,0.21,1.73,0.45,2.34c0.25,0.65,0.63,1.23,1.12,1.71c0.48,0.49,1.07,0.87,1.71,1.11c0.61,0.24,1.32,0.4,2.34,0.45c1.03,0.05,1.36,0.06,3.98,0.06s2.95-0.01,3.98-0.06c1.03-0.05,1.73-0.21,2.34-0.45c1.3-0.5,2.32-1.52,2.82-2.82c0.24-0.61,0.4-1.31,0.45-2.34c0.05-1.03,0.06-1.35,0.06-3.97C19.29,7.04,19.29,6.71,19.24,5.68z" />
      <path d="M9.27,13.14c-1.73,0-3.13-1.4-3.13-3.12c0-1.72,1.4-3.12,3.13-3.12c1.73,0,3.13,1.4,3.13,3.12
	C12.4,11.75,11,13.14,9.27,13.14z M9.27,5.21c-2.66,0-4.82,2.16-4.82,4.81c0,2.66,2.16,4.81,4.82,4.81c2.66,0,4.82-2.16,4.82-4.81
	C14.09,7.36,11.93,5.21,9.27,5.21z" />
      <path d="M15.58,4.84c0,0.61-0.5,1.11-1.11,1.11c-0.61,0-1.11-0.5-1.11-1.11c0-0.61,0.5-1.11,1.11-1.11
	C15.08,3.73,15.58,4.22,15.58,4.84z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://www.facebook.com/jetzt.de/" aria-label="Folge uns auf Facebook" target="_blank" rel="noopener"><span class="icon--wrapper icon--facebook">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 9.94 19.24">
      <path d="M9.8,6.89H6.27V5.17c0,0-0.2-1.63,0.95-1.63c1.29,0,2.33,0,2.33,0V0.01H5.58c0,0-3.32-0.01-3.32,3.31c0,0.71,0,2.01-0.01,3.57h-2.27v2.84h2.27c-0.01,4.51-0.03,9.54-0.03,9.54h4.05V9.73h2.67L9.8,6.89z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="https://twitter.com/jetzt/" aria-label="Folge uns auf Twitter" target="_blank" rel="noopener"><span class="icon--wrapper icon--twitter">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 18.57 16.15">
      <path d="M18.46,2.78c-0.11-0.18-0.31-0.28-0.52-0.26L17.01,2.6l0.88-1.78c0.11-0.21,0.06-0.47-0.1-0.63c-0.17-0.17-0.42-0.21-0.64-0.11l-2.34,1.14c-1.45-0.76-3.25-0.54-4.49,0.59C9.29,2.76,8.74,4.21,8.84,5.66C6.13,5.39,3.84,3.84,2.48,1.33C2.39,1.17,2.22,1.06,2.03,1.04C1.84,1.03,1.66,1.12,1.55,1.27C0.71,2.4,0.65,3.96,1.31,5.24C1.12,5.19,0.93,5.13,0.72,5.06C0.53,5,0.33,5.04,0.18,5.16C0.03,5.29-0.04,5.48-0.01,5.67c0.26,1.58,1.18,2.79,2.64,3.51C2.45,9.25,2.25,9.31,2.06,9.35C1.86,9.39,1.7,9.53,1.64,9.72c-0.06,0.19-0.01,0.4,0.12,0.54c1.05,1.12,2.57,1.67,3.64,1.94c-1.22,0.96-2.55,1.12-4.47,1.05c-0.22-0.01-0.43,0.12-0.52,0.32c-0.09,0.2-0.06,0.44,0.09,0.6c0.8,0.88,3.72,1.88,6.79,1.95c0.12,0,0.25,0,0.37,0c2.15,0,5-0.46,7.04-2.5c1.55-1.54,2.51-3.32,2.88-5.28c0.29-1.58,0.11-2.85,0.02-3.46c-0.01-0.04-0.01-0.09-0.02-0.13l0.87-1.39C18.57,3.18,18.57,2.96,18.46,2.78z" />
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/newsletter" aria-label="Bestelle unseren Email-Newsletter"><span class="icon--wrapper icon--mail">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 24 19">
      <path d="M9 9.3l2.4 2.2c.1.1.3.2.5.2s.4-.1.5-.2l2.4-2.2 7.6 9-7.6-9 8.6-7.9c.3.5.5 1.1.5 1.7v12.5c0 .5 0 1.9-1.4 2.7-.5.3-1 .5-1.6.5H3c-.7-.1-1-.1-1.6-.4C0 18.1 0 16.2 0 15.7V3.1c0-.6.2-1.2.5-1.7L9 9.3zm2.9.6L1.5.4C2 .2 2.5 0 3 0h17.9c.5 0 1 .2 1.4.4L11.9 9.9z"/>
    </svg>
  </span></a>
        </li>
        <li>
            <a href="/whatsapp" aria-label="Bestelle unseren WhatsApp-Newsletter"><span class="icon--wrapper icon--whatsapp">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" viewBox="0 0 23 23"><path d="M23 11.2c0 6.2-5.1 11.2-11.3 11.2-2 0-3.8-.5-5.5-1.4L0 23l2-6C1 15.3.4 13.3.4 11.2.4 5 5.5 0 11.7 0 17.9 0 23 5 23 11.2zm-4 3.4c-.1-.1-.3-.2-.7-.4-.3-.2-2-1-2.4-1.1-.3-.1-.5-.2-.8.2-.2.3-.9 1.1-1.1 1.3-.2.2-.4.3-.7.1-.3-.2-1.5-.5-2.8-1.7-1-.9-1.7-2-1.9-2.4-.2-.3 0-.5.2-.7.2-.2.3-.4.5-.6.2-.2.2-.3.3-.5.1-.2.1-.4 0-.6-.1-.2-.8-1.9-1-2.6-.3-.7-.6-.6-.8-.6h-.7c-.3 0-.6.1-.9.4C5.9 5.8 5 6.6 5 8.3s1.2 3.3 1.4 3.5c.2.2 2.4 3.8 5.9 5.2 3.5 1.4 3.5.9 4.1.9.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.3-1.7z"/></svg>
  </span></a>
        </li>
        <li>
            <a href="https://www.tiktok.com/@jetzt.de" aria-label="Folge uns auf TikTok" target="_blank" rel="noopener"><span class="icon--wrapper icon--tiktok">
    <svg xmlns="http://www.w3.org/2000/svg" class="icon" width="23" height="26" viewBox="0 0 23 26" fill="none">
      <path d="M9.34863 9.68256V14.1513C8.78629 14.003 8.19785 13.9828 7.62666 14.0921C7.05547 14.2014 6.51609 14.4375 6.04828 14.783C5.58046 15.1285 5.19613 15.5746 4.9236 16.0883C4.65108 16.6021 4.49731 17.1704 4.47363 17.7515C4.44163 18.2518 4.51708 18.7532 4.69492 19.2219C4.87275 19.6907 5.14885 20.1159 5.50466 20.4691C5.86046 20.8223 6.28774 21.0953 6.75778 21.2696C7.22783 21.444 7.72974 21.5158 8.22981 21.4801C11.0053 21.4801 11.986 19.5301 11.986 17.7011V0H16.4044C17.1559 4.67431 19.4919 5.759 22.6233 6.26031V10.7388C22.6233 10.7388 18.9085 10.4747 16.5295 8.68075V17.5281C16.5271 21.5312 14.1538 26 8.26313 26C2.79663 26 0 21.3687 0 17.4866C0.0348554 16.3364 0.313144 15.2067 0.816513 14.1719C1.31988 13.1371 2.0369 12.2208 2.92027 11.4834C3.80365 10.746 4.83332 10.2042 5.94138 9.89378C7.04944 9.58337 8.21071 9.51138 9.34863 9.68256V9.68256Z" fill="#29293A"/>
    </svg>
  </span></a>
        </li>
    </ul>
</div>
<div class="copyright-privacy">
    <ul class="copyright">
  <li>
    <a href="https://sz.de/copyright" class="copyright__link">&copy; SZ</a>
  </li>
  <li>
    <a href="/impressum" class="copyright__link">Kontakt und Impressum</a>
  </li>
  <li>
    <a href="/agb" class="copyright__link">AGB</a>
  </li>
</ul>

    <!DOCTYPE html>
<html>
<head>
  <title></title>

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-53a580f3-a595-4821-9776-7ed1052af1d3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="4TJYB-CFKSU-VBPVJ-RTVFJ-V63HL",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"4TJYB-CFKSU-VBPVJ-RTVFJ-V63HL",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65cqxf2oisy4v6luq-f-c80c09b66-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"34","ak.cp":"955332","ak.ai":parseInt("612288",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"603337af","ak.r":38173,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":52486,"ak.gh":"23.46.151.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670771433","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==l5QlCtRImI/V1cigfyPBlLwuwpBfdSVz6yeEdNld7DSd1z8mrNUwITfPSRcObZSdib9Ph5+X/7qAJHWWPOnF6UpHQRckwCjKEdUA53FCxIIst2VCgbExC+fb5OojawrGhyTrlMdp1xJLrgUcZSoQdnI4UhFsF/VHZWMkXqtrYsPwgqfUlwAqMKfGGgX0+zBsXBNpWoHOUd+DKqdRGyvv7jt0jf+g0MPorh2FAWvMw/zzKwL027PhjLPbZykiu8fO8GKpP7WKteekEWKjev09TpEVe4Y11lhsiev63X5em/V/pmQdGaRE4eR/vb2i+b49EF4e1hijOaAvM85xOisQ14nHASFc4ePXzt5zDA+NJofPtbCCwaHTFcZJt5Hwc4p/ldZSq1aN4NzVYZKh61iObP1M4UcApA1QE1qFI+IZnfI=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body>
  <ul class="privacy">
    
    <li>
      <a class="copyright__link"
          href="/datenschutz">Datenschutz</a>
    </li> 
    <li>
      <a class="copyright__link"
          href="#"
          onclick="window._sp_.gdpr.loadPrivacyManagerModal(); return false;">Datenschutz-Einstellungen</a>
    </li>
  </ul>
</body>
</html>

</div>

  </footer>

    </div>
    <script>
window.apos = {"prefix":"","csrfCookieName":"pegasus.csrf","uploadsUrl":"https://caching-production.jetzt.de"}
</script>
<script src="https://caching-production.jetzt.de/assets/clbc3c44a0001xipll0m0arjv/apos-minified/anon-clbc3c44a0001xipll0m0arjv.js"></script>

    
      <script type="text/javascript">
        
        
      </script>
    
    
    
  
  <script>
  if (typeof AdController !== 'undefined') {
    AdController.finalize();
  }
</script>
<div id="iqdCheckPointHight">
  <script>
    var IQDComplete = {
      init: function() {
        return true;
      }
    }
  </script>
</div>


  
<script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  </body>
</html>
